
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'plzensky.denik.cz',
		'rubrikaTitle': 'Plzeňsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Volby začínají. Odvolit lze i bez roušky, hrozí za to ale pokuta",
		'tag': ["chirurgická maska", "senát", "volby", "Plzeň", "Plzeňský kraj", "ČSSD", "ODS", "ANO 2011", "Česká pirátská strana", "Daniel Kůs"],
		'author': 'Barbora Hájková, Miroslava Tolarová',
			'publishedDateTime': "2020-10-02T05:57:00+02:00",
        	'modifiedDateTime': "2020-10-02T05:57:00+02:00",
			'articleID': 3225296555,
			'back': "3225296555-2064-46",
		'image': "https:\/\/g.denik.cz\/17\/0d\/prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12_denik-630-16x9.jpg",
		'topics': ["krajske-volby-2020-v-plzenskem-kraji","senatni-volby-2020-obvod-plzen-mesto"],
		'breadcrumb': [
			{'name':"Plzeňský deník", 'link':"plzensky.denik.cz"},
			{'name':"Plzeňsko", 'link':"https:\/\/plzensky.denik.cz\/zpravy_region\/"},
			{'name':"Volby začínají. Odvolit lze i bez roušky, hrozí za to ale pokuta", 'link':"https:\/\/plzensky.denik.cz\/zpravy_region\/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/plzensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Plzeňský deník",
                "item": "https:\/\/plzensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Plzeňsko",
                "item": "https:\/\/plzensky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Volby začínají. Odvolit lze i bez roušky, hrozí za to ale pokuta",
                "item": "https:\/\/plzensky.denik.cz\/zpravy_region\/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Volby začínají. Odvolit lze i bez roušky, hrozí za to ale pokuta - Plzeňský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V pátek ve čtrnáct hodin se otevřou volební místnosti a občané budou během pátku (do 22 hodin) a soboty (8-14 hodin) volit zastupitele krajů a třetinu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Barbora Hájková ,Miroslava Tolarová">


	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html">
	<meta property="og:title" content="Volby začínají. Odvolit lze i bez roušky, hrozí za to ale pokuta">
	<meta property="og:description" content="V pátek ve čtrnáct hodin se otevřou volební místnosti a občané budou během pátku (do 22 hodin) a soboty (8-14 hodin) volit zastupitele krajů a třetinu Senátu. Letošní hlasování je však specifické, kvůli pandemii koronaviru ho provázejí protiepidemická opatření.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Volby začínají. Odvolit lze i bez roušky, hrozí za to ale pokuta">
	<meta name="twitter:description" content="V pátek ve čtrnáct hodin se otevřou volební místnosti a občané budou během pátku (do 22 hodin) a soboty (8-14 hodin) volit zastupitele krajů a třetinu Senátu. Letošní hlasování je však specifické, kvůli pandemii koronaviru ho provázejí protiepidemická opatření.">
	<meta property="og:image" content="https://g.denik.cz/17/0d/prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační fotografie.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/0d/prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/0d/prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2020-10-02T05:57:00+02:00">
    <meta property="article:modified_time" content="2020-10-02T05:57:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1601647854.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1601624668.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1601624668.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1601624668.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1601624668.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001601647854/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/plzensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-krajske2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fvolby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fvolby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion plzensky_denik">

            <li>

                <a href="https://plzensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_plzeň', 'eventLabel': &quot;plzensky.denik.cz&quot;})" href="/mikroregion/plzen.html">PLZEŇ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_blovice', 'eventLabel': &quot;plzensky.denik.cz&quot;})" href="/mikroregion/blovice.html">BLOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nepomuk', 'eventLabel': &quot;plzensky.denik.cz&quot;})" href="/mikroregion/nepomuk.html">NEPOMUK</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_přeštice', 'eventLabel': &quot;plzensky.denik.cz&quot;})" href="/mikroregion/prestice.html">PŘEŠTICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kralovice', 'eventLabel': &quot;plzensky.denik.cz&quot;})" href="/mikroregion/kralovice.html">KRALOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://plzensky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_plzeňsko', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="active">
Plzeňsko
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://plzensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://plzensky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'plzensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">


	<div class="volby2020-menuTop">
		<h1 class="volby2020-menuTop__title">KRAJSKÉ A&nbsp;SENÁTNÍ VOLBY 2020</h1>
		<div class="volby2020-menuTop__content">
			<a href="/online-reportaz/reportaz/krajske-volby-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#reportage" width="45" height="45" alt="Online reportáž">
				<span class="volby2020-menuTop__text">Online reportáž</span>
			</a>
			<a href="/volby-krajske2020/" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#result" width="45" height="45" alt="Výsledky voleb">
				<span class="volby2020-menuTop__text">Zprávy</span>
			</a>
			<a href="http://www.denik.cz/tema/volby-2020-politici-v-akci.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#politics" width="45" height="45" alt="Politici v akci">
				<span class="volby2020-menuTop__text">Politici v akci</span>
			</a>
			<span class="volby2020-menuTop__break"></span>
			<a href="/volby-krajske2020/kandidati/" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#kandidati" width="45" height="45" alt="Kandidáti">
				<span class="volby2020-menuTop__text">Kandidáti</span>
			</a>
			<a href="http://www.denik.cz/tema/volby-kraje-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#living" width="45" height="45" alt="Jak se u Vás žije">
				<span class="volby2020-menuTop__text">Jak se u vás žije</span>
			</a>
			<a href="/zpravy-z-ceska/krajske-a-senatni-volby-jakvolit-hlasovaci-listky-pravidla-2020.html" class="volby2020-menuTop__item">
				<img src="/build/images/denik/specialy/volby2020/menu.svg#voting" width="45" height="45" alt="Jak volit">
				<span class="volby2020-menuTop__text">Jak volit</span>
			</a>
		</div>
	</div>

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-00858eaa7ae0-special-volby2020-1601647854.css">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://plzensky.denik.cz/uzitecne-informace/koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Plzeňsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Volby začínají. Odvolit lze i bez roušky, hrozí za to ale pokuta</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 05:57</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html&text=Volby%20za%C4%8D%C3%ADnaj%C3%AD.%20Odvolit%20lze%20i%20bez%20rou%C5%A1ky%2C%20hroz%C3%AD%20za%20to%20ale%20pokuta&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fvolby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html&subject=Volby%20za%C4%8D%C3%ADnaj%C3%AD.%20Odvolit%20lze%20i%20bez%20rou%C5%A1ky%2C%20hroz%C3%AD%20za%20to%20ale%20pokuta">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V pátek ve čtrnáct hodin se otevřou volební místnosti a občané budou během pátku (do 22 hodin) a soboty (8-14 hodin) volit zastupitele krajů a třetinu Senátu. Letošní hlasování je však specifické, kvůli pandemii koronaviru ho provázejí protiepidemická opatření.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12&amp;s=17&amp;back=3225296555-2064-46&amp;photo=1">
        <img src="https://g.denik.cz/17/0d/prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="multimedium-img" srcset="https://g.denik.cz/17/0d/prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12_denik-630-16x9.jpg 1x, https://g.denik.cz/17/0d/prezidentske-volby2018-hlasovani-volic-cesta-volebni-mistnost290118-hk-12_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační fotografie.
	<span class="description-autor">
		 | 
		Foto: Deník/ Michal Fanta
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Samozřejmostí ve volebních místnostech, stejně jako ve všech ostatních uzavřených veřejných prostorech, je povinnost komise i voliče mít zakrytá ústa a nos a dodržovat minimálně dvoumetrové rozestupy. „Komise bude mít také gumové rukavice, dezinfekce a větší počet psacích potřeb proto, aby propisku mohli po každém voliči vydezinfikovat,“ popsal vedoucí odboru vnitřních věcí Krajského úřadu Plzeňského kraje Jan Nový s tím, že občané, kteří roušku zapomenou, ji dostanou ve volební místnosti.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zajímavé je, že osoba, která si roušku odmítne nasadit, bude moci odvolit. „Je to právo každého občana zakotvené v ústavě, nicméně poté, co člověk bez zakrytých dýchacích cest odvolí, komise ho následně nahlásí k přestupkovému řízení a hrozí mu pokuta,“ vysvětlil Nový.</p>
<p>Lidi, kteří jsou kvůli koronaviru v izolaci nebo karanténě a nemohli ve středu odvolit z auta na speciálních drive-in stanovištích, pak bě-hem pátku a soboty navštíví speciální komise v ochranných oblecích s přenosnou urnou. „Takových voličů máme zatím nahlášeno zhruba padesát, další se ale neustále přihlašují,“ řekl Nový včera odpoledne. Uzávěrka přihlášek byla ve 20 hod.</p>
<p>Speciální komise bude za asistence armády vyjíždět od krajského úřadu v Plzni. „Po každém voliči se její členové budou muset převléci, aby se nekontaminovali nebo virus nepřenesli dál. Výjimku mají pouze tehdy, když je více voličů v jednom bytě nebo na jednom patře,“ informoval vedoucí odboru.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/fotbal-prvni-liga/sen-viktorianu-o-podzimu-v-evrope-se-rozplynul-20201001.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/02/foto-k-clanku-sen-viktorianu-o-podzimu-v-evrope-se-rozplynul_denik-150-3x2.jpg" width="150" height="100" alt="Pád záložníka Pavla Buchy po souboji s Eltonem Acolatsem jakoby předznamenal konec plzeňské Viktorie v pohárové Evropě. V Izraeli prohrála s Beer Ševou 0:1." title="Pád záložníka Pavla Buchy po souboji s Eltonem Acolatsem jakoby předznamenal konec plzeňské Viktorie v pohárové Evropě. V Izraeli prohrála s Beer Ševou 0:1." srcset="https://g.denik.cz/46/02/foto-k-clanku-sen-viktorianu-o-podzimu-v-evrope-se-rozplynul_denik-150-3x2.jpg 1x, https://g.denik.cz/46/02/foto-k-clanku-sen-viktorianu-o-podzimu-v-evrope-se-rozplynul_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sen viktoriánů o podzimu v Evropě se rozplynul</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kde si bude komise měnit ochranné obleky, není jisté. „Budou to muset řešit operativně, kupříkladu na chodbě domu nebo venku,“ uzavřel Nový.</p>
<p>Do důkladných příprav se pustil například čtvrtý plzeňský městský obvod, který na 3D tiskárně týdně vyrobí desítky ochranných obličejových štítů. „Jsou primárně určeny pro zaměstnance sociálního odboru a také pro členy volebních komisí v nadcházejících volbách. Chceme, aby se lidé cítili bezpečně a aby byl v maximální možné míře zachován chod úřadu a průběh voleb,“ sdělil starosta obvodu Tomáš Soukup.</p>
<p>Občané budou volit 45 zastupitelů a vybírat budou ze 17 stran, stejně jako v roce 2016. V minulých krajských volbách zvítězilo hnutí ANO, druhá byla ČSSD a třetí ODS.</p>
<p>Volební okrsek Plzeň - město bude zároveň v pátek a sobotu volit senátora. Za občanské demokraty bude letos mandát obhajovat dlouholetý starosta druhého plzeňského městského obvodu (MO) Lumír Aschen-brenner, který v Senátu působí od října 2014. ČSSD nasadila lékaře Jiřího Lišku. O kandidátovi za Plzeň už mají od jara jasno Piráti, nominovali podnikatele a zastupitele města Plzně Daniela Kůse, komunisté Václava Heřmana. Za Starosty a nezávislé vyrazí do voleb chirurg a bývalý voják Jindřich Sitta. Svoboda a přímá demokracie vyšle do boje o senátorské křeslo odborníka na životní prostředí, geodeta a geologa Oldricha Fencla. Hnutí ANO do senátních voleb nikoho nenavrhlo.</p>
<p class="rastr-sedy-l">» Celkem 1087 volebních okrsků v regionu se otevře v pátek ve 14 hodin a zavře ve 22 hodin. V sobotu budou moci lidé volit od 8 do 14 hodin. Pak začne velké sčítání hlasů.<br>» Voliči si mohou Plzeňském kraji vybírat ze šestnácti politických stran, koalic a politických hnutí. Celkem jde do voleb v kraji 694 kandidátů.<br>» Lidí, kteří u nás mohou přijít k volbám, je zhruba 460 tisíc. Nutno ale dodat, že v posledních krajských volbách v roce 2016 přišla odevzdat hlas zhruba třetina oprávněných voličů.<br>» Plzeňský kraj letos hospodaří se schodkovým rozpočtem příjmy má ve výši 7,3 miliardy korun a plánované výdaje 7,9 miliardy Kč. Schodek téměř 600 milionů korun je financován z úvěru. Nejvíce peněz směřuje do dopravy, školství, zdravotnictví a životního prostředí.<br>» Kromě krajských voleb se ve stejném termínu konají i doplňující volby do třetiny Senátu. V Plzeňském kraji budou volit lidé v Plzni a také v části Tachovska, kam zasahuje senátní obvod Cheb.<br>» Senátní volby jsou dvoukolové, což znamená, že pokud žádný z kandidátů nezíská v prvním kole nadpoloviční většinu všech odevzdaných hlasů, bude se příští týden konat druhé kolo. Voliči tak budou v pátek 9 a v sobotu 10. října moci vybírat svého senátora znovu, tentokrát už jen ze dvou nejúspěšnějších kandidátů z kola prvního</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/barbora-hajkova-3592.html">Barbora Hájková</a>, <a href="/autor/miroslava-tolarova-2140.html">Miroslava Tolarová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:57</span>
    <a href="/diskuse/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 1</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/zpravy_region/volby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html&text=Volby%20za%C4%8D%C3%ADnaj%C3%AD.%20Odvolit%20lze%20i%20bez%20rou%C5%A1ky%2C%20hroz%C3%AD%20za%20to%20ale%20pokuta&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fvolby-zacinaji-odvolit-lze-i-bez-rousky-hrozi-za-to-ale-pokuta-20201001.html&subject=Volby%20za%C4%8D%C3%ADnaj%C3%AD.%20Odvolit%20lze%20i%20bez%20rou%C5%A1ky%2C%20hroz%C3%AD%20za%20to%20ale%20pokuta">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Krajské volby 2020 v Plzeňském kraji" href="/tema/krajske-volby-2020-v-plzenskem-kraji.html">Krajské volby 2020 v Plzeňském kraji, </a></li>
                    <li><a class="primary" title="Téma: Senátní volby 2020 - obvod Plzeň-město" href="/tema/senatni-volby-2020-obvod-plzen-mesto.html">Senátní volby 2020 - obvod Plzeň-město, </a></li>
                    <li><a title="Štítek: chirurgická maska" href="/tagy/chirurgicka-maska-80679.html">chirurgická maska, </a></li>
                    <li><a title="Štítek: senát" href="/tagy/senat-2785.html">senát, </a></li>
                    <li><a title="Štítek: volby" href="/tagy/volby-382.html">volby, </a></li>
                    <li><a title="Štítek: Plzeň" href="/tagy/plzen-213.html">Plzeň, </a></li>
                    <li><a title="Štítek: Plzeňský kraj" href="/tagy/plzensky-kraj-1821.html">Plzeňský kraj, </a></li>
                    <li><a title="Štítek: ČSSD" href="/tagy/cssd-173.html">ČSSD, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Česká pirátská strana" href="/tagy/ceska-piratska-strana-3197.html">Česká pirátská strana, </a></li>
                    <li><a title="Štítek: Daniel Kůs" href="/tagy/daniel-kus-85523.html">Daniel Kůs</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://rokycansky.denik.cz/zpravy_region/volby-na-rokycansku-ve-volduchach-lezely-rousky-ladem-holoubkovsti-se-nehrnuli-2.html"  title="číst článek: Volby na Rokycansku: Ve Volduchách ležely roušky ladem, Holoubkovští se nehrnuli" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/49/e4/voldusske-komisi-vladla-zena-04_denik-210-3x2.jpg" width="210" height="140" alt="Krajské volby se týkaly i obce u Rokycan" title="Krajské volby se týkaly i obce u Rokycan" class="box-article-img" srcset="https://g.denik.cz/49/e4/voldusske-komisi-vladla-zena-04_denik-210-3x2.jpg 1x, https://g.denik.cz/49/e4/voldusske-komisi-vladla-zena-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 20:36
    </div>
        <a class="box-article-tag" href="http://rokycansky.denik.cz/galerie/volby-na-rokycanskudddeee.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="https://rokycansky.denik.cz/zpravy_region/volby-na-rokycansku-ve-volduchach-lezely-rousky-ladem-holoubkovsti-se-nehrnuli-2.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Volby na Rokycansku: Ve Volduchách ležely roušky ladem, Holoubkovští se nehrnuli</h3>
            <h4 class="box-article-perex fs16">Úderem páteční čtrnácté hodiny se otevřely dveře volebních místností…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://klatovsky.denik.cz/zpravy_region/dve-komise-v-jedne-skole-mnohdy-si-musi-lidi-preposilat-20201003.html"  title="číst článek: Dvě komise v jedné škole. Mnohdy si musí lidi přeposílat" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/21/31/dve-komise-v-jedne-skole-mnohdy-si-musi-lidi-preposilat-16_denik-210-3x2.jpg" width="210" height="140" alt="Volby v ZŠ Tolstého v Klatovech." title="Volby v ZŠ Tolstého v Klatovech." class="box-article-img" srcset="https://g.denik.cz/21/31/dve-komise-v-jedne-skole-mnohdy-si-musi-lidi-preposilat-16_denik-210-3x2.jpg 1x, https://g.denik.cz/21/31/dve-komise-v-jedne-skole-mnohdy-si-musi-lidi-preposilat-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        dnes 07:01
    </div>
        <a class="box-article-tag" href="http://klatovsky.denik.cz/galerie/dve-komise-v-jedne-skole-mnohdy-si-musi-lidi-preposilat.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="https://klatovsky.denik.cz/zpravy_region/dve-komise-v-jedne-skole-mnohdy-si-musi-lidi-preposilat-20201003.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Dvě komise v jedné škole. Mnohdy si musí lidi přeposílat</h3>
            <h4 class="box-article-perex fs16">Základní škola v Tolstého ulici v Klatovech se o krajských volbách stala útočištěm pro dvě…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1316130968,1967241916,1829065532,1663569521,3441638281,1428417161,1012849945,3985653025,1861732883"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-video-pro-hlasy-si-komise-chodila-ve-skafandrech-20201002.html"  title="číst článek: FOTO, VIDEO: Pro hlasy si komise chodila ve skafandrech" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/b5/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-02_denik-210-3x2.jpg" width="210" height="140" alt="Plzeň - návštěva s volební urnou u kovid pozitivních" title="Plzeň - návštěva s volební urnou u kovid pozitivních" class="box-article-img" srcset="https://g.denik.cz/46/b5/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/b5/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
        <a class="box-article-tag" href="/galerie/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/foto-video-pro-hlasy-si-komise-chodila-ve-skafandrech-20201002.html"      
>
            <h3 class="box-article-title fs20">FOTO, VIDEO: Pro hlasy si komise chodila ve skafandrech</h3>
            <h4 class="box-article-perex fs16">Ochranný oblek, rukavice, respirátor a obličejový štít – to byla součást výbavy speciálních…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/poradatele-znovu-hledaji-terminy-pro-kulturni-akce-divadlo-prijde-o-miliony-2020.html"  title="číst článek: Pořadatelé znovu hledají termíny pro kulturní akce, divadlo přijde o miliony" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/2c/muzikal-elisabeth_denik-210-3x2.jpg" width="210" height="140" alt="Z muzikálu Elisabeth v podání Divadla J. K. Tyla." title="Z muzikálu Elisabeth v podání Divadla J. K. Tyla." class="box-article-img" srcset="https://g.denik.cz/46/2c/muzikal-elisabeth_denik-210-3x2.jpg 1x, https://g.denik.cz/46/2c/muzikal-elisabeth_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kulturni-akce-hledaji-nove-terminy.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/kultura_region/poradatele-znovu-hledaji-terminy-pro-kulturni-akce-divadlo-prijde-o-miliony-2020.html"      
>
            <h3 class="box-article-title fs20">Pořadatelé znovu hledají termíny pro kulturní akce, divadlo přijde o miliony</h3>
            <h4 class="box-article-perex fs16">Do Plzně po vyhlášení nouzového stavu a vládních opatření nepřijede ani napodruhé Jarek Nohavica.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-attraction-2-0-tdi-navi-dph-52127053.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/52127053_11/1591718212" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-attraction-2-0-tdi-navi-dph-52127053.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>Attraction 2.0 TDi, Navi…</div>
	                	<div class="service-box-strong">265 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/jeep-compass/suv/benzin/jeep-compass-longitude-1-3-gse-turbo-6m-fwd-38350702.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38350702_1/1600093022" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/jeep-compass/suv/benzin/jeep-compass-longitude-1-3-gse-turbo-6m-fwd-38350702.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Jeep Compass</h3>
	                   	<div>LONGITUDE 1,3 GSE Turbo…</div>
	                	<div class="service-box-strong">589 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-styleplus-1-0-tsi-81kw-6st-9751405.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09751405_1/1582797323" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-styleplus-1-0-tsi-81kw-6st-9751405.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>StylePlus 1,0 TSI /81kW…</div>
	                	<div class="service-box-strong">369 899 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/volby-kraje-senat-on-line-20201001.html"  title="číst článek: ON-LINE: Volební místnosti se otevřely. Policie prošetřuje možné kupování hlasů" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/cb/krajske-volby-v-jihlave-zborna-u-lipy-02_denik-210-3x2.jpg" width="210" height="140" alt="Krajské volby 2020 v Hostinci  U Lípy v Jihlavě - Zborné." title="Krajské volby 2020 v Hostinci  U Lípy v Jihlavě - Zborné." class="box-article-img" srcset="https://g.denik.cz/36/cb/krajske-volby-v-jihlave-zborna-u-lipy-02_denik-210-3x2.jpg 1x, https://g.denik.cz/36/cb/krajske-volby-v-jihlave-zborna-u-lipy-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajske-a-senatni-volby-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 81
        </a>

        </div>
        <a href="/zpravy-z-ceska/volby-kraje-senat-on-line-20201001.html"      
>
            <h3 class="box-article-title fs20">ON-LINE: Volební místnosti se otevřely. Policie prošetřuje možné kupování hlasů</h3>
            <h4 class="box-article-perex fs16">V sobotu pokračují v Česku volby do krajských zastupitelstev a také třetiny Senátu. Lidé mohou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/operator-ka--obsluha-53452069-we9r6k.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Operátor/ka - obsluha eloxovací linky</h3>
				       	<div>ŽIVOTOPIS zasílejte na e…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/prodavaci-53416605-w5qvav.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">prodavači</h3>
				       	<div>Pouze pro OZP Praxe v obchodě 1 rok, 2 sm.provoz …</div>
				       	<div class="service-box-strong">11 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/autorizovany-stavbyvedouci-53417501-wgsnqs.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Autorizovaný stavbyvedoucí</h3>
				       	<div>Prosíme CV zaslat předem. Místo výkonu práce: po…</div>
				       	<div class="service-box-strong">60 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/volby-v-kraji-se-obesly-bez-naruseni-verejneho-poradku-20201002.html"  title="číst článek: Volby v kraji se obešly bez narušení veřejného pořádku" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/5e/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-01_denik-210-3x2.jpg" width="210" height="140" alt="Plzeň - návštěva s volební urnou u kovid pozitivních" title="Plzeň - návštěva s volební urnou u kovid pozitivních" class="box-article-img" srcset="https://g.denik.cz/46/5e/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-01_denik-210-3x2.jpg 1x, https://g.denik.cz/46/5e/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/volby-v-kraji-se-obesly-bez-naruseni-verejneho-poradku-20201002.html"      
>
            <h3 class="box-article-title fs20">Volby v kraji se obešly bez narušení veřejného pořádku</h3>
            <h4 class="box-article-perex fs16">První volební den v Plzeňském kraji se obešel bez incidentů i bez kolapsů ve volebních…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prestoze-se-u-nekterych-volebnich-mistnosti-tvorily-fronty-ucast-byla-20201002.html"  title="číst článek: OBRAZEM: První den voleb na Plzeňsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/8c/plzen-cernice-krajske-a-senatni-volby_denik-210-3x2.jpg" width="210" height="140" alt="Plzeň - černice- Krajské a senátní volby" title="Plzeň - černice- Krajské a senátní volby" class="box-article-img" srcset="https://g.denik.cz/46/8c/plzen-cernice-krajske-a-senatni-volby_denik-210-3x2.jpg 1x, https://g.denik.cz/46/8c/plzen-cernice-krajske-a-senatni-volby_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajske-a-senatni-volby-v-plzenskem-kraji.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 75
        </a>

        </div>
        <a href="/zpravy_region/prestoze-se-u-nekterych-volebnich-mistnosti-tvorily-fronty-ucast-byla-20201002.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: První den voleb na Plzeňsku</h3>
            <h4 class="box-article-perex fs16">Podle krajského koordinátora voleb Jana Nového byla k páteční 18. hodině účast kolem 10-12 procent.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-radiova-3977981#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f779fdcee3cc4.04429688.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-radiova-3977981#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň, Radiová">Plzeň, Radiová</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-plzen-namesti-republiky-98-3977874#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5f7798764c6dd2.78492806.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-plzen-namesti-republiky-98-3977874#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň, náměstí Republiky 98">Plzeň, náměstí Republiky…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vseruby-3977200#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13981/img_5f75cfe791ae58.00225409.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vseruby-3977200#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Všeruby">Všeruby</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 830 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vzpominka-na-karla-gotta-20201001.html"  title="číst článek: Vzpomínka na Karla Gotta" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/bc/karel-gott-se-svou-vernou-fanynkou-lenkou_denik-210-3x2.jpg" width="210" height="140" alt="Karel Gott se svou věrnou fanynkou Lenkou." title="Karel Gott se svou věrnou fanynkou Lenkou." class="box-article-img" srcset="https://g.denik.cz/46/bc/karel-gott-se-svou-vernou-fanynkou-lenkou_denik-210-3x2.jpg 1x, https://g.denik.cz/46/bc/karel-gott-se-svou-vernou-fanynkou-lenkou_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/vzpominka-na-karla-gotta-20201001.html"      
>
            <h3 class="box-article-title fs20">Vzpomínka na Karla Gotta</h3>
            <h4 class="box-article-perex fs16">Plzeňský rodák Karel Gott (+ 1. 10. 2019) po celá léta naplňoval v Plzni koncertní sály, ale byl také přítomen mnoha společenských událostí i sportovních…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-volebni-ucasti-jsme-zatim-prijemne-prekvapeni-zni-z-volebnich-mistnosti-202010.html"  title="číst článek: Z volební účasti jsme zatím příjemně překvapeni, zní z volebních místností" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/4e/kaznejov-krajske-a-senatni-volby-02_denik-210-3x2.jpg" width="210" height="140" alt="Kaznějov- Krajské a senátní volby" title="Kaznějov- Krajské a senátní volby" class="box-article-img" srcset="https://g.denik.cz/46/4e/kaznejov-krajske-a-senatni-volby-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/4e/kaznejov-krajske-a-senatni-volby-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajske-a-senatni-volby-v-plzenskem-kraji.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 75
        </a>

        </div>
        <a href="/zpravy_region/z-volebni-ucasti-jsme-zatim-prijemne-prekvapeni-zni-z-volebnich-mistnosti-202010.html"      
>
            <h3 class="box-article-title fs20">Z volební účasti jsme zatím příjemně překvapeni, zní z volebních místností</h3>
            <h4 class="box-article-perex fs16">Volby do krajských zastupitelstev a jedné třetiny Senátu odstartovaly. Kvůli koronaviru jsou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pozor-na-falesne-sms-zpravy-z-nemocnice-20201002.html"  title="číst článek: Pozor na falešné SMS zprávy z nemocnice" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/53/telefon-mobil-sms_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/1/53/telefon-mobil-sms_denik-210-3x2.jpg 1x, https://g.denik.cz/1/53/telefon-mobil-sms_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pozor-na-falesne-sms-zpravy-z-nemocnice-20201002.html"      
>
            <h3 class="box-article-title fs20">Pozor na falešné SMS zprávy z nemocnice</h3>
            <h4 class="box-article-perex fs16">Fakultní nemocnice Plzeň varuje před falešnými SMS zprávami, které by mohly pacientům přijít na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-cfl-msfl/becko-viktorie-jede-do-domazlic-ocekavam-ofenzivni-fotbal-rika-fort-20201002.html"  title="číst článek: Béčko Viktorie jede do Domažlic. Očekávám ofenzivní fotbal, říká Fořt" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/93/becko-viktorie-jede-do-domazlic-ocekavam-ofenzivni-fotbal-rika-fort_denik-210-3x2.jpg" width="210" height="140" alt="Trenér plzeňské Viktorie B Pavel Fořt." title="Trenér plzeňské Viktorie B Pavel Fořt." class="box-article-img" srcset="https://g.denik.cz/46/93/becko-viktorie-jede-do-domazlic-ocekavam-ofenzivni-fotbal-rika-fort_denik-210-3x2.jpg 1x, https://g.denik.cz/46/93/becko-viktorie-jede-do-domazlic-ocekavam-ofenzivni-fotbal-rika-fort_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-cfl-msfl/becko-viktorie-jede-do-domazlic-ocekavam-ofenzivni-fotbal-rika-fort-20201002.html"      
>
            <h3 class="box-article-title fs20">Béčko Viktorie jede do Domažlic. Očekávám ofenzivní fotbal, říká Fořt</h3>
            <h4 class="box-article-perex fs16">Vzájemná bitva druhého a třetího nejvýše postaveného týmu Plzeňského kraje. To je sobotní (začíná…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/volby-v-kraji-se-obesly-bez-naruseni-verejneho-poradku-20201002.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/5e/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-01_denik-120-3x2.jpg" width="120" height="80" alt="Plzeň - návštěva s volební urnou u kovid pozitivních" title="Plzeň - návštěva s volební urnou u kovid pozitivních" srcset="https://g.denik.cz/46/5e/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-01_denik-120-3x2.jpg 1x, https://g.denik.cz/46/5e/plzen-navsteva-s-volebni-urnou-u-kovid-pozitivnich-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Plzeňsko"     
>
        
        Plzeňsko
    </a>

        </div>
        <a href="/zpravy_region/volby-v-kraji-se-obesly-bez-naruseni-verejneho-poradku-20201002.html" tabindex="-1" title="číst článek: Volby v kraji se obešly bez narušení veřejného pořádku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Volby v kraji se obešly bez narušení veřejného pořádku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/prestoze-se-u-nekterych-volebnich-mistnosti-tvorily-fronty-ucast-byla-20201002.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/8c/plzen-cernice-krajske-a-senatni-volby_denik-120-3x2.jpg" width="120" height="80" alt="Plzeň - černice- Krajské a senátní volby" title="Plzeň - černice- Krajské a senátní volby" srcset="https://g.denik.cz/46/8c/plzen-cernice-krajske-a-senatni-volby_denik-120-3x2.jpg 1x, https://g.denik.cz/46/8c/plzen-cernice-krajske-a-senatni-volby_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Plzeňsko"     
>
        
        Plzeňsko
    </a>

        </div>
        <a href="/zpravy_region/prestoze-se-u-nekterych-volebnich-mistnosti-tvorily-fronty-ucast-byla-20201002.html" tabindex="-1" title="číst článek: OBRAZEM: První den voleb na Plzeňsku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: První den voleb na Plzeňsku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/z-volebni-ucasti-jsme-zatim-prijemne-prekvapeni-zni-z-volebnich-mistnosti-202010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/4e/kaznejov-krajske-a-senatni-volby-02_denik-120-3x2.jpg" width="120" height="80" alt="Kaznějov- Krajské a senátní volby" title="Kaznějov- Krajské a senátní volby" srcset="https://g.denik.cz/46/4e/kaznejov-krajske-a-senatni-volby-02_denik-120-3x2.jpg 1x, https://g.denik.cz/46/4e/kaznejov-krajske-a-senatni-volby-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Plzeňsko"     
>
        
        Plzeňsko
    </a>

        </div>
        <a href="/zpravy_region/z-volebni-ucasti-jsme-zatim-prijemne-prekvapeni-zni-z-volebnich-mistnosti-202010.html" tabindex="-1" title="číst článek: Z volební účasti jsme zatím příjemně překvapeni, zní z volebních místností" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z volební účasti jsme zatím příjemně překvapeni, zní z volebních místností</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vzpominka-na-karla-gotta-20201001.html" tabindex="-1" title="číst článek: Vzpomínka na Karla Gotta">
			        <h3 class="ugc-promo__article-title">Vzpomínka na Karla Gotta</h3>
			    </a>
				<a href="/ctenar-reporter/plzensky-rodak-jiri-suchy-slavi-dnes-89-narozeniny-20201001.html" tabindex="-1" title="číst článek: Plzeňský rodák Jiří Suchý slaví dnes 89. narozeniny">
			        <h3 class="ugc-promo__article-title">Plzeňský rodák Jiří Suchý slaví dnes 89. narozeniny</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27301-pierce-brosnan-prodava-svou-nemovitost-v-malibu-a-to-za-100-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/58e35ccfc40cd1d2652240951a94684b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27301-pierce-brosnan-prodava-svou-nemovitost-v-malibu-a-to-za-100-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pierce Brosnan prodává svou nemovitost v Malibu, a to za 100 milionů dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pierce Brosnan prodává svou nemovitost v Malibu, a to za…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f554193d04986a23848c77a25a0641f2.jpg" width="278" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak rychle vyřešit nečekaný výdaj v domácnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rychle vyřešit nečekaný výdaj v domácnosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/mobilita-kycli-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4c56038384a25f7f7b80b0f22c725095.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/mobilita-kycli-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mobilita kyčlí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mobilita kyčlí</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/joga-pro-podzimni-ocistu-a-harmonii-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/588540b3ebca93dc24e44de2cb694e4d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/joga-pro-podzimni-ocistu-a-harmonii-20200930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jakou jógu cvičit na podzim" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jakou jógu cvičit na podzim</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/donald-trump-skoncil-s-covidem-19-v-nemocnici-podavaji-mu-remdesevir.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c3a976fcddac419a65b9daca14d455a0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/donald-trump-skoncil-s-covidem-19-v-nemocnici-podavaji-mu-remdesevir.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Donald Trump skončil s Covidem-19 v nemocnici. Podávají mu remdesevir" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Donald Trump skončil s Covidem-19 v nemocnici. Podávají mu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/donald-trump-ma-koronavirus-prezidentske-povinnosti-chce-plnit-z-karanteny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24a6dde31e711064e47d9c457d1066dc.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/donald-trump-ma-koronavirus-prezidentske-povinnosti-chce-plnit-z-karanteny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Donald Trump má koronavirus! U Bidena testy nákazu nepotvrdily" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Donald Trump má koronavirus! U Bidena testy nákazu…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-karel-gott-fotky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/27/untitled-collage-4-d2010027rebz1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová, Karel Gott" title="Dominika Gottová, Karel Gott" srcset="https://g.denik.cz/56/27/untitled-collage-4-d2010027rebz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/27/untitled-collage-4-d2010027rebz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-karel-gott-fotky.html" tabindex="-1" title="číst článek: Utajené snímky Gotta s dcerou Dominikou: Dosud je nikdo nespatřil"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Utajené snímky Gotta s dcerou Dominikou: Dosud je nikdo nespatřil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/johnny-depp-jak-sel-cas.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/40/johny-depp_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" srcset="https://g.denik.cz/56/40/johny-depp_denik-120-3x2.jpg 1x, https://g.denik.cz/56/40/johny-depp_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/johnny-depp-jak-sel-cas.html" tabindex="-1" title="číst článek: Johnny Depp v průběhu let: Jeho obličej prošel neuvěřitelnou transformací!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Johnny Depp v průběhu let: Jeho obličej prošel neuvěřitelnou transformací!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marek-lambora-babicka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/35/lambora-02_denik-120-3x2.jpg" width="120" height="80" alt="Lambora Marek" title="Lambora Marek" srcset="https://g.denik.cz/56/35/lambora-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/lambora-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marek-lambora-babicka.html" tabindex="-1" title="číst článek: Marek Lambora splnil největší přání svojí babičky. Teď je na něj velmi pyšná"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Marek Lambora splnil největší přání svojí babičky. Teď je na něj velmi pyšná</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-radka-tehotenstvi-bezdetna-neplodna-30000930.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/3e/bezdetna_denik-120-3x2.jpg" width="120" height="80" alt="Život bez dětí" title="Život bez dětí" srcset="https://g.denik.cz/127/3e/bezdetna_denik-120-3x2.jpg 1x, https://g.denik.cz/127/3e/bezdetna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-radka-tehotenstvi-bezdetna-neplodna-30000930.html" tabindex="-1" title="číst článek: Radka: Neplodnost je pro mě výhra. Děsí mě vytahané břicho a povislá prsa"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Radka: Neplodnost je pro mě výhra. Děsí mě vytahané břicho a povislá prsa</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/9/6/9/1/2049691-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">30.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/4/1/0/9/2034109-500-810.jpg" width="180" alt="Globus - Čistý a provoněný domov">
                    </div>
                    <div class="prometheus-text">
                        Globus - Čistý a provoněný domov
                        <div class="prometheus-date">24.09. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/4/8/7/8/2054878-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">01.10. - 07.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/3/7/6/5/2053765-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">30.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">03.10. - 03.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autorizovany-stavbyvedouci-53417501-wgsnqs.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Autorizovaný stavbyvedoucí, 60 000 Kč" target="_blank" rel="noopener">
				       	Autorizovaný stavbyvedoucí, 60 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-referent--marketing-53445133-w53dvc.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obchodní referent - marketing, 35 000 Kč" target="_blank" rel="noopener">
				       	obchodní referent - marketing, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektrikar-53416409-we2m6p.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="provozní elektrikář, 30 000 Kč" target="_blank" rel="noopener">
				       	provozní elektrikář, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-nice-technicke-53534065-wuq2uz.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/nice technické kontroly, 18 000 Kč" target="_blank" rel="noopener">
				       	pracovník/nice technické kontroly, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-mistr-stavebni-53417641-wjcdjj.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební mistr/stavební technik, 50 000 Kč" target="_blank" rel="noopener">
				       	Stavební mistr/stavební technik, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-53535801-wvqu4s.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strážný, 20 000 Kč" target="_blank" rel="noopener">
				       	strážný, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolnik--udrzbar-53585653-whsq1y.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Školník - údržbář, 22 990 Kč" target="_blank" rel="noopener">
				       	Školník - údržbář, 22 990 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operatori-zpracovani-53416405-wz9ht9.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátoři zpracování zboží, 27 549 Kč" target="_blank" rel="noopener">
				       	operátoři zpracování zboží, 27 549 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Seat/Ateca/Ateca-1-5-TSI-Xp-Terenni-16015180465845859.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ateca první majitel, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Seat Ateca první majitel, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Style-Plus-Sedan-Limuzina-158773334909969.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-TDI-2-Kombi-16016043878243249.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0I-16V-Ti-Kombi-159681076685613.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-Com-Kombi-15985153786131.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Comfortline-Kombi-1592235411848230.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-110-Sedan-Limuzina-1592215443214106.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-16V-Kli-Hatchback-1597813442394389.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Renault Clio koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-2-0d-xdrive-m-packet-s-kniha-25013032.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 2.0D XDRIVE M-Packet S.kniha" target="_blank" rel="noopener">
			          	BMW X1 2.0D XDRIVE M-Packet S.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/benzin/peugeot-5008-1-6i-16v-puv-cr-s-kniha-klimat-25012472.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1.6i 16V Pův ČR,S.kniha,Klimat" target="_blank" rel="noopener">
			          	Peugeot 5008 1.6i 16V Pův ČR,S.kniha,Klimat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-s-kniha-klima-webasto-25012959.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDi S.kniha, Klima,Webasto" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDi S.kniha, Klima,Webasto
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-2tsi-77kw-26000km-18491050.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.2TSI 77KW 26000km" target="_blank" rel="noopener">
			          	Škoda Yeti 1.2TSI 77KW 26000km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-feel-xtr-1-5-bluehdi-75kw-100-18564271.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo FEEL, XTR 1.5 BlueHDi 75kW/100" target="_blank" rel="noopener">
			          	Citroën Berlingo FEEL, XTR 1.5 BlueHDi 75kW/100
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-cayenne/suv/nafta/porsche-cayenne-3-0d-panorama-12284512.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Porsche Cayenne 3,0d, PANORAMA" target="_blank" rel="noopener">
			          	Porsche Cayenne 3,0d, PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-4x4-2-0-tdi-navi-tazne-15416032.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia SCOUT 4x4 2.0 TDi/NAVI/TAŽNÉ" target="_blank" rel="noopener">
			          	Škoda Octavia SCOUT 4x4 2.0 TDi/NAVI/TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-fl-monte-carlo-plus-1-0-t-9750842.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III /FL Monte Carlo Plus 1,0 T" target="_blank" rel="noopener">
			          	Škoda Fabia III /FL Monte Carlo Plus 1,0 T
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vseruby-3977200#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Všeruby Prodej domu" target="_blank" rel="noopener">
			          	Všeruby Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-plzen-3977019#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Plzeň Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-plzen-na-kovarne-3976963#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Na Kovárně Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Plzeň, Na Kovárně Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plzen-u-jam-3976770#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, U Jam Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Plzeň, U Jam Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tlucna-smetanova-3976515#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tlučná, Smetanova Prodej domu" target="_blank" rel="noopener">
			          	Tlučná, Smetanova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stary-plzenec-3975984#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Starý Plzenec Prodej domu" target="_blank" rel="noopener">
			          	Starý Plzenec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hermanova-hut-nadrazni-3975737#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Heřmanova Huť, Nádražní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Heřmanova Huť, Nádražní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-plzen-sousedska-3975710#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Sousedská Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Plzeň, Sousedská Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#plzensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001601647854/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1601624668.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1601647853.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1601624668.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1601624668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1601624668.css">

</body>
</html>