
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Největší investicí v Plzni v příštím roce bude Techtower - Plzeňský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'plzensky.denik.cz',
		'rubrikaTitle': 'Plzeňsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Největší investicí v Plzni v příštím roce bude Techtower",
		'tag': ["Plzeň", "investice", "sport", "projekt", "Koterov", "Zátiší", "Martin Baxa"],
		'author': 'Lenka Prokšová, Barbora Hájková',
		'publishedDateTime': "2022-01-01T05:30:00+01:00",
    	'modifiedDateTime': "2022-01-01T05:30:00+01:00",
		'articleID': 1086589944,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "1086589944-2064-46",
		'image': 'https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/plzensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://plzensky.denik.cz/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001640765888/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://plzensky.denik.cz/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html",
            "name": "www.denik.cz",
            "headline": "Největší investicí v Plzni v příštím roce bude Techtower",
            "description": "Technologický park Techtower, odkanalizování Koterova, stavba bytů v Zátiší či velké stavební akce v oblasti sportu. To jsou největší investice naplánované v Plzni na rok 2022.",
            "articleBody":
                    "Město Plzeň chce v roce 2022 vydat z městské kasy na investice 2,91 miliardy korun, z čehož na velké stavební akce poputuje 2,45 miliardy korun.\nNejvětší investicí příštího roku bude dostavba…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9.jpg",
                "description":"Na Světovaru vyroste technologické centrum TechTower.",
                "name":"Na Světovaru vyroste technologické centrum TechTower."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/plzensky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-01-01T05:30:00+01:00",
            "dateModified": "2021-12-31T16:53:03+01:00",
            "datePublished": "2022-01-01T05:30:00+01:00",
            "keywords": "null",
            "genre": "Plzeňsko",
            "author": {
                "@type": "Person",
                "name": "Lenka Prokšová, Barbora Hájková"
            },
            "editor": {
                "@type": "Person",
                "name": "Lenka Prokšová, Barbora Hájková"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://plzensky.denik.cz/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Plzeňský deník",
                "item": "https:\/\/plzensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Plzeňsko",
                "item": "https:\/\/plzensky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Největší investicí v Plzni v příštím roce bude Techtower",
                "item": "https:\/\/plzensky.denik.cz\/zpravy_region\/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1639742943.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1639742943.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Technologický park Techtower, odkanalizování Koterova, stavba bytů v Zátiší či velké stavební akce v oblasti sportu. To jsou největší investice…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://plzensky.denik.cz/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Lenka Prokšová ,Barbora Hájková">


	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html">
	<meta property="og:title" content="Největší investicí v Plzni v příštím roce bude Techtower">
	<meta property="og:description" content="Technologický park Techtower, odkanalizování Koterova, stavba bytů v Zátiší či velké stavební akce v oblasti sportu. To jsou největší investice naplánované v Plzni na rok 2022.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Největší investicí v Plzni v příštím roce bude Techtower">
	<meta name="twitter:description" content="Technologický park Techtower, odkanalizování Koterova, stavba bytů v Zátiší či velké stavební akce v oblasti sportu. To jsou největší investice naplánované v Plzni na rok 2022.">
	<meta property="og:image" content="https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Na Světovaru vyroste technologické centrum TechTower.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2022-01-01T05:30:00+01:00">
    <meta property="article:modified_time" content="2022-01-01T05:30:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;plzensky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;plzensky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fnejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fnejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://plzensky.denik.cz/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/plzensky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://plzensky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://plzensky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://plzensky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://plzensky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://plzensky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://plzensky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://plzensky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://plzensky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://plzensky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://plzensky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://plzensky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://plzensky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://plzensky.denik.cz/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html})"
></button>
        <form action="/zpravy_region/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_plzensko', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a active">
                    Plzeňsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://plzensky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/kalkulacka-duchodu-2022.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchody vzrostou:</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si na Deníku, jak se změní vaše penze od ledna 2022</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Největší investicí v Plzni v příštím roce bude Techtower</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 05:30</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/31/lenka-proksova-plzen_denik-75-1x1.jpg" width="75" height="75" alt="Lenka Prokšová" title="Lenka Prokšová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/31/lenka-proksova-plzen_denik-75-1x1.jpg 1x, https://g.denik.cz/46/31/lenka-proksova-plzen_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/lenka-proksova-3512.html">
                            <span class="article-info__author-name">
                                Lenka
                                <br> 
                                Prokšová
                            </span>
                        </a>

                </div>
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/51/hajkova-barbora_denik-75-1x1.jpg" width="75" height="75" alt="Barbora Hájková" title="Barbora Hájková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/51/hajkova-barbora_denik-75-1x1.jpg 1x, https://g.denik.cz/46/51/hajkova-barbora_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/barbora-hajkova-3592.html">
                            <span class="article-info__author-name">
                                Barbora
                                <br> 
                                Hájková
                            </span>
                        </a>

                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fnejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html&subject=Nejv%C4%9Bt%C5%A1%C3%AD%20investic%C3%AD%20v%20Plzni%20v%20p%C5%99%C3%AD%C5%A1t%C3%ADm%20roce%20bude%20Techtower" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Největší investicí v Plzni v příštím roce bude Techtower&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Technologický park Techtower, odkanalizování Koterova, stavba bytů v Zátiší či velké stavební akce v oblasti sportu. To jsou největší investice naplánované v Plzni na rok 2022.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04&amp;back=1086589944-2064-46&amp;photo=1">
        <img src="https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9.jpg" width="630" height="354" alt="Na Světovaru vyroste technologické centrum TechTower." title="Na Světovaru vyroste technologické centrum TechTower." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9.jpg 1x, https://g.denik.cz/46/db/kouknete-jak-se-zmeni-plzen-nova-multifunkcni-ctvrt-nebo-technologicke-centrum-04_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Na Světovaru vyroste technologické centrum TechTower.
	<span class="description-autor">
		 | 
		Foto: MMP
	</span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Město Plzeň chce v roce 2022 vydat z městské kasy na investice 2,91 miliardy korun, z čehož na velké stavební akce poputuje 2,45 miliardy korun.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Největší investicí příštího roku bude dostavba technologického parku TechTower v Plzni na Světovaru, na nějž je v roce 2022 určeno 329 milionu korun. Otevřít by se měl na podzim příštího roku. Budování nového technologického parku zahájila Plzeň v roce 2020. Ambicióznímu projektu dala jméno věž vysoká 32 metrů. „Projekt TechTower má za cíl především udržet zajímavé a inovativní, technologické a byznysové projekty i startupy v regionu. Přestavbou prochází dva objekty – Ležácké sklepy s dvaatřicetimetrovou vodárenskou věží a bývalá správní vila. Vodárenská věž, která dala celému projektu jméno, zůstane zachována a bude v ní k vidění expozice o historii areálu,“ uvedl primátor Martin Baxa.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/zpravy_region/zoo-v-plzni-lakala-navstevniky-i-na-silvestra-deti-mohly-chytit-zlatou-rybku-202.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://plzensky.denik.cz/zpravy_region/zoo-v-plzni-lakala-navstevniky-i-na-silvestra-deti-mohly-chytit-zlatou-rybku-202.html' })">
            <img src="https://g.denik.cz/46/91/plzen-zoo-silvestr-soutez-zlata-rybka-naucna-stezka-10_denik-150-3x2.jpg" width="150" height="100" alt="Silvestrovská prohlídka ZOO v Plzni přilákala stovky malých i velkých návštěvníků. Děti si mohly zasoutěžit o ceny na naučné stezce a za odměnu zkusit chytit na magnet zlatou rybku. Až do Tří králů je navíc po setmění zahrada slavnostně osvětlená." title="Silvestrovská prohlídka ZOO v Plzni přilákala stovky malých i velkých návštěvníků. Děti si mohly zasoutěžit o ceny na naučné stezce a za odměnu zkusit chytit na magnet zlatou rybku. Až do Tří králů je navíc po setmění zahrada slavnostně osvětlená." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/91/plzen-zoo-silvestr-soutez-zlata-rybka-naucna-stezka-10_denik-150-3x2.jpg 1x, https://g.denik.cz/46/91/plzen-zoo-silvestr-soutez-zlata-rybka-naucna-stezka-10_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zoo v Plzni lákala návštěvníky i na Silvestra, děti mohly chytit zlatou rybku</div>
        </a>

<p>Na odkanalizování Koterova poputuje 119 milionu korun. Další velké stavební investiční akce jsou plánovány v oblasti sportu. „Třeba 114,79 milionu korun je určeno pro areál stadionu Štruncovy sady a Luční ulice, kde máme v plánu vybudovat zázemí tréninkového centra mládeže, rozšířit lukostřelnici, oplotit hokejbalové hřiště i rekonstruovat šatny, vybudovat nové kanalizační přípojky a elektropřípojky,“ informoval radní pro ekonomiku David Šlouf s tím, že i další peníze poputují do sportu. „Například na dokončení stavby víceúčelové haly Krašovská jsme vyčlenili cca 152,90 milionu korun, pro nejrůznější modernizace, rekonstrukce a stavební úpravy městských plaveckých bazénů je určeno 33,98 milionu korun, úpravy v areálu Haly TJ Lokomotiva vyjdou v příštím roce na cca 12,44 milionu korun – plánujeme tam rozšířit parkoviště, rekonstruovat tenisovou halu či upravit hlavní vchod,“ dodal radní.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz na jeden rok a&nbsp;získejte jedinečné výhody. Nyní ve&nbsp;vánoční slevě a&nbsp;navíc s&nbsp;řadou benefitů.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Darujte radost'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=70">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:30</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fzpravy_region%2Fnejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html&subject=Nejv%C4%9Bt%C5%A1%C3%AD%20investic%C3%AD%20v%20Plzni%20v%20p%C5%99%C3%AD%C5%A1t%C3%ADm%20roce%20bude%20Techtower" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Největší investicí v Plzni v příštím roce bude Techtower&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/plzen-213.html">Plzeň, </a>
                <a class="article-tags__item" title="Štítek: investice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/investice-199.html">investice, </a>
                <a class="article-tags__item" title="Štítek: sport" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sport-407.html">sport, </a>
                <a class="article-tags__item" title="Štítek: projekt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/projekt-64841.html">projekt, </a>
                <a class="article-tags__item" title="Štítek: Koterov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/koterov-86490.html">Koterov, </a>
                <a class="article-tags__item" title="Štítek: Zátiší" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zatisi-87024.html">Zátiší, </a>
                <a class="article-tags__item" title="Štítek: Martin Baxa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/martin-baxa-27169.html">Martin Baxa</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3826628844,995956489,1037201902,1455093239,2898378309,1422553209,2321254318,1339595181,4210989296"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/v-kraji-se-zvysi-ceny-vody-i-tepla-20211230.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: V kraji se zvýší ceny vody i tepla" tabindex="-1" >
        <img src="https://g.denik.cz/17/32/topeni_teplo_okna_radiator_panelak_termostat_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/32/topeni_teplo_okna_radiator_panelak_termostat_denik-210-3x2.jpg 1x, https://g.denik.cz/17/32/topeni_teplo_okna_radiator_panelak_termostat_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/voda-a-teplo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/v-kraji-se-zvysi-ceny-vody-i-tepla-20211230.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V kraji se zvýší ceny vody i tepla</h3>
            Obyvatelé Plzeňského kraje si od nového roku připlatí za vodu. Zvýšení cen se dotkne také tepla.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/obrazem-ptaci-v-zime-nespi-umi-se-i-silne-opit-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Ptáci v zimě nespí, umí se i silně opít" tabindex="-1" >
        <img src="https://g.denik.cz/53/cb/silvestrovske-ornitologicke-setkani-se-konalo-posledni-den-roku-a-akci-s-nazvem-ptaci-v-zime-nesp-12_denik-210-3x2.jpg" width="210" height="140" alt="Silvestrovské ornitologické setkání se konalo poslední den roku, a akci s názvem Ptáci v zimě nespí zpestřil ornitolog Martin Liška i vyprávěním netradičních příhod a zajímavostí z ptačí říše." title="Silvestrovské ornitologické setkání se konalo poslední den roku, a akci s názvem Ptáci v zimě nespí zpestřil ornitolog Martin Liška i vyprávěním netradičních příhod a zajímavostí z ptačí říše." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/cb/silvestrovske-ornitologicke-setkani-se-konalo-posledni-den-roku-a-akci-s-nazvem-ptaci-v-zime-nesp-12_denik-210-3x2.jpg 1x, https://g.denik.cz/53/cb/silvestrovske-ornitologicke-setkani-se-konalo-posledni-den-roku-a-akci-s-nazvem-ptaci-v-zime-nesp-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/silvestrovske-ornitologicke-setkani.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/obrazem-ptaci-v-zime-nespi-umi-se-i-silne-opit-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Ptáci v zimě nespí, umí se i silně opít</h3>
            Silvestrovské ornitologické setkání se konalo poslední den roku, a akci s názvem Ptáci v zimě…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/treti-gol-ani-jsem-na-nej-nepomyslel-usmival-se-lang-ten-co-sestrelil-kometu-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Třetí gól? Ani jsem na něj nepomýšlel, usmíval se Lang, ten co sestřelil Kometu" tabindex="-1" >
        <img src="https://g.denik.cz/46/0f/hokej-lang-po-hattricku-04_denik-210-3x2.jpg" width="210" height="140" alt="Na závěr roku 2021 Martin Lang hned tak nezapomene." title="Na závěr roku 2021 Martin Lang hned tak nezapomene." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/0f/hokej-lang-po-hattricku-04_denik-210-3x2.jpg 1x, https://g.denik.cz/46/0f/hokej-lang-po-hattricku-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-lang-hattrick.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/treti-gol-ani-jsem-na-nej-nepomyslel-usmival-se-lang-ten-co-sestrelil-kometu-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Třetí gól? Ani jsem na něj nepomýšlel, usmíval se Lang, ten co sestřelil Kometu</h3>
            Škodovka před koncem roku porazila tým z Brna 6:3 a dvacetiletý forvard řídil demolici soupeře…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/zmeny-doprava-parkovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Změny v dopravě: tresty za parkování, povinné odstupy i konec „pivokol“" tabindex="-1" >
        <img src="https://g.denik.cz/50/bb/cyklostezka-kounicova-mesto-cyklista-kolo-cyklo-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Na silnicích bude nově povinné udržet od cyklistů při předjíždění bezpečný odstup nejméně 1,5 metru. Tam kde je povolena maximální rychlost 30 kilometrů v hodině, bude stačit pouze metrová vzdálenost." title="Na silnicích bude nově povinné udržet od cyklistů při předjíždění bezpečný odstup nejméně 1,5 metru. Tam kde je povolena maximální rychlost 30 kilometrů v hodině, bude stačit pouze metrová vzdálenost." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/bb/cyklostezka-kounicova-mesto-cyklista-kolo-cyklo-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/50/bb/cyklostezka-kounicova-mesto-cyklista-kolo-cyklo-ilu_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/bezpecnost-cyklistka-odstup.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/zmeny-doprava-parkovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Změny v dopravě: tresty za parkování, povinné odstupy i konec „pivokol“</h3>
            Největšími změnami na silnicích v příštím roce budou vyšší pravomoci pro strážníky, povinnost…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/co-prinesl-rok-2021-projdete-si-nejdulezitejsi-udalosti-v-plzenskem-kraji-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Co přinesl rok 2021? Projděte si nejdůležitější události v Plzeňském kraji" tabindex="-1" >
        <img src="https://g.denik.cz/16/7e/nehoda-zeleznice-domazlicko-02_denik-210-3x2.jpg" width="210" height="140" alt="Z místa železničního neštěstí." title="Z místa železničního neštěstí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/7e/nehoda-zeleznice-domazlicko-02_denik-210-3x2.jpg 1x, https://g.denik.cz/16/7e/nehoda-zeleznice-domazlicko-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/co-prinesl-rok-2021-projdete-si-nejdulezitejsi-udalosti-v-plzenskem-kraji-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co přinesl rok 2021? Projděte si nejdůležitější události v Plzeňském kraji</h3>
            Vraždy, týraní psi, ale také dokončení dlouho očekávaných staveb či rekonstrukcí. Také referenda…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/voda-mela-dva-stupne-podle-prestickych-otuzilcu-to-je-pry-kaficko-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Voda měla dva stupně. Podle přeštických otužilců to je prý kafíčko" tabindex="-1" >
        <img src="https://g.denik.cz/46/ef/img-9621_denik-210-3x2.jpg" width="210" height="140" alt="Otužilci v Úhlavě" title="Otužilci v Úhlavě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/ef/img-9621_denik-210-3x2.jpg 1x, https://g.denik.cz/46/ef/img-9621_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/otuzilci-v-uhlave.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/voda-mela-dva-stupne-podle-prestickych-otuzilcu-to-je-pry-kaficko-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Voda měla dva stupně. Podle přeštických otužilců to je prý kafíčko</h3>
            Vše začalo společnou otužileckou fotkou na břehu, aby se následně do Úhlavy u KČT v Přešticích…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/budme-svatecni-fejeton.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: FEJETON: Buďme sváteční" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Irena Obermannová." title="Spisovatelka Irena Obermannová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/budme-svatecni-fejeton.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Buďme sváteční</h3>
            Sváteční fejeton Ireny Obermannové o tom, že iluze je někdy lepší než pravda a nejdůležitější je radost.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/vladimir-cech-ml-si-vymyslel-fotopasticku-a-zachycuje-s-ni-vzacna-zvirata-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Vladimír Čech ml. si vymyslel fotopastičku a zachycuje s ní vzácná zvířata" tabindex="-1" >
        <img src="https://g.denik.cz/16/04/vladimir-cech-ml-si-vymyslel-fotopasticku-a-zachycuje-s-ni-vzacna-zvirata-11_denik-210-3x2.jpg" width="210" height="140" alt='"Ze všeho nejvíc mě na tom baví toulání se v terénu, když studuji pohyb zvířete, zaznamenávám značkovací místa a rozmisťuji fotopasti," říká v rozhovoru Vladimír Čech ml.' title='"Ze všeho nejvíc mě na tom baví toulání se v terénu, když studuji pohyb zvířete, zaznamenávám značkovací místa a rozmisťuji fotopasti," říká v rozhovoru Vladimír Čech ml.' class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/04/vladimir-cech-ml-si-vymyslel-fotopasticku-a-zachycuje-s-ni-vzacna-zvirata-11_denik-210-3x2.jpg 1x, https://g.denik.cz/16/04/vladimir-cech-ml-si-vymyslel-fotopasticku-a-zachycuje-s-ni-vzacna-zvirata-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vladimir-cech-ml.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/vladimir-cech-ml-si-vymyslel-fotopasticku-a-zachycuje-s-ni-vzacna-zvirata-202112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vladimír Čech ml. si vymyslel fotopastičku a zachycuje s ní vzácná zvířata</h3>
            Vladimír Čech ml. je fotografem, který se v roce 2013 vydal do Indie splnit si svůj sen pozorovat…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal_region/fotbalovy-kviz-jste-fanouskem-viktorie-plzen-proverte-si-sve-znalosti-o-klubu-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: FOTBALOVÝ KVÍZ: Jste fanouškem Viktorie Plzeň? Prověřte si své znalosti o klubu" tabindex="-1" >
        <img src="https://g.denik.cz/46/df/fotbalovy-kviz-jste-fanouskem-viktorie-plzen-proverte-svoje-znalosti-o-klubu-02_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/df/fotbalovy-kviz-jste-fanouskem-viktorie-plzen-proverte-svoje-znalosti-o-klubu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/df/fotbalovy-kviz-jste-fanouskem-viktorie-plzen-proverte-svoje-znalosti-o-klubu-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbalovy-kviz-jste-fanouskem-viktorie-plzen-proverte-svoje-znalosti-o-klubu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/fotbalovy-kviz-jste-fanouskem-viktorie-plzen-proverte-si-sve-znalosti-o-klubu-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTBALOVÝ KVÍZ: Jste fanouškem Viktorie Plzeň? Prověřte si své znalosti o klubu</h3>
            Fotbalisté Viktorie Plzeň mají za sebou skvělý podzim, který zakončili v české lize druhým místem…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top5">
    <a class="small-article__left" href="/zpravy_region/zoo-v-plzni-lakala-navstevniky-i-na-silvestra-deti-mohly-chytit-zlatou-rybku-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/91/plzen-zoo-silvestr-soutez-zlata-rybka-naucna-stezka-10_denik-120-3x2.jpg" width="120" height="80" alt="Silvestrovská prohlídka ZOO v Plzni přilákala stovky malých i velkých návštěvníků. Děti si mohly zasoutěžit o ceny na naučné stezce a za odměnu zkusit chytit na magnet zlatou rybku. Až do Tří králů je navíc po setmění zahrada slavnostně osvětlená." title="Silvestrovská prohlídka ZOO v Plzni přilákala stovky malých i velkých návštěvníků. Děti si mohly zasoutěžit o ceny na naučné stezce a za odměnu zkusit chytit na magnet zlatou rybku. Až do Tří králů je navíc po setmění zahrada slavnostně osvětlená." loading="lazy" srcset="https://g.denik.cz/46/91/plzen-zoo-silvestr-soutez-zlata-rybka-naucna-stezka-10_denik-120-3x2.jpg 1x, https://g.denik.cz/46/91/plzen-zoo-silvestr-soutez-zlata-rybka-naucna-stezka-10_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Plzeňsko" >
            
            Plzeňsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/zoo-v-plzni-lakala-navstevniky-i-na-silvestra-deti-mohly-chytit-zlatou-rybku-202.html" tabindex="-1" title="číst článek: Zoo v Plzni lákala návštěvníky i na Silvestra, děti mohly chytit zlatou rybku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Zoo v Plzni lákala návštěvníky i na Silvestra, děti mohly chytit zlatou rybku
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top18">
    <a class="small-article__left" href="/zpravy_region/plzen-ma-zaborovou-kalkulacku-ukaze-cenu-za-parkovani-20211230.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/3/9b/podelne-parkovani_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/3/9b/podelne-parkovani_denik-120-3x2.jpg 1x, https://g.denik.cz/3/9b/podelne-parkovani_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Plzeňsko" >
            
            Plzeňsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/plzen-ma-zaborovou-kalkulacku-ukaze-cenu-za-parkovani-20211230.html" tabindex="-1" title="číst článek: Plzeň má Záborovou kalkulačku. Ukáže cenu za parkování" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Plzeň má Záborovou kalkulačku. Ukáže cenu za parkování
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top5">
    <a class="small-article__left" href="/zpravy_region/straznici-vyjizdeli-k-plysove-slepici-opilec-pachal-sebevrazdu-v-gorilim-obleku.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/36/mp-plzen-bezdomovec-02_denik-120-3x2.jpg" width="120" height="80" alt="Bezdomovec, který si ustlal v kontejneru na plasty." title="Bezdomovec, který si ustlal v kontejneru na plasty." loading="lazy" srcset="https://g.denik.cz/46/36/mp-plzen-bezdomovec-02_denik-120-3x2.jpg 1x, https://g.denik.cz/46/36/mp-plzen-bezdomovec-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Plzeňsko" >
            
            Plzeňsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/straznici-vyjizdeli-k-plysove-slepici-opilec-pachal-sebevrazdu-v-gorilim-obleku.html" tabindex="-1" title="číst článek: Strážníci vyjížděli k plyšové slepici, opilec páchal sebevraždu v gorilím obleku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Strážníci vyjížděli k plyšové slepici, opilec páchal sebevraždu v gorilím obleku
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/voda-mela-dva-stupne-podle-prestickych-otuzilcu-to-je-pry-kaficko-20211231.html" tabindex="-1" title="číst článek: Voda měla dva stupně. Podle přeštických otužilců to je prý kafíčko" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Voda měla dva stupně. Podle přeštických otužilců to je prý kafíčko</h3>
			    </a>
				<a href="/ctenar-reporter/slane-dorty-pece-uz-dvanact-let-a-je-to-znat-20211216.html" tabindex="-1" title="číst článek: Slané dorty tvoří už dvanáct let. Pečení naruby si získalo velkou oblibu" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Slané dorty tvoří už dvanáct let. Pečení naruby si získalo velkou oblibu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/jak-udrzet-novorocni-predsevzeti-20211231.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8499e33e256be923536740dc7a395f12.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/jak-udrzet-novorocni-predsevzeti-20211231.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak udržet novoroční předsevzetí?" target="_blank" rel="noopener">
                Jak udržet novoroční předsevzetí?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/restartujte-se-do-noveho-roku-a-nacerpejte-energii-pro-lepsi-vysledky-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/14c5af1aa241050f88a2cf1880d29d3e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/restartujte-se-do-noveho-roku-a-nacerpejte-energii-pro-lepsi-vysledky-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Restartujte se do nového roku a načerpejte energii pro lepší výsledky" target="_blank" rel="noopener">
                Restartujte se do nového roku a načerpejte energii pro…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/alkohol-kalkulacka-20220101.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7ce8881ae1a79c5d4dfa7648647c2515.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/alkohol-kalkulacka-20220101.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Osvědčené vyprošťováky? Něco platí pro všechny, něco jen pro někoho
            " target="_blank" rel="noopener">
                
                Osvědčené vyprošťováky? Něco platí pro…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/strom-20220101.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3a53608d8d7861b02b0fb46ca3c8bb0e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/strom-20220101.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak ošetřit strom se zlomenou větví
            " target="_blank" rel="noopener">
                
                Jak ošetřit strom se zlomenou větví
      …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451646-cesko-slavi-prichod-noveho-roku-mnoho-mest-zrusilo-klasicky-ohnostroj?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/906278e7b9e1cca1006f49256a3aa7c5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451646-cesko-slavi-prichod-noveho-roku-mnoho-mest-zrusilo-klasicky-ohnostroj?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko slaví příchod nového roku. Na Václavském náměstí zasahovala policie" target="_blank" rel="noopener">
                Česko slaví příchod nového roku. Na Václavském náměstí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451645-silvestrovske-nestesti-jedno-dite-zabil-ohnostroj-dalsi-je-tezce-zranene?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f8211ca13ecaf8760b47c0c136bab5b7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451645-silvestrovske-nestesti-jedno-dite-zabil-ohnostroj-dalsi-je-tezce-zranene?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Silvestrovské neštěstí v Nizozemí. Jedno dítě zabil ohňostroj, další těžce zranil" target="_blank" rel="noopener">
                Silvestrovské neštěstí v Nizozemí. Jedno dítě zabil…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/monika-bagarova-rozchod-bendig.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/90/profimedia-0461094601_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová" title="Monika Bagárová" loading="lazy" srcset="https://g.denik.cz/120/90/profimedia-0461094601_denik-120-3x2.jpg 1x, https://g.denik.cz/120/90/profimedia-0461094601_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/monika-bagarova-rozchod-bendig.html" tabindex="-1" title="číst článek: Monika Bagárová rozchod nese těžce: Na pomoc přispěchali Farna i Bendig" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Monika Bagárová rozchod nese těžce: Na pomoc přispěchali Farna i Bendig
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/charlotte-gottova-nove-fotky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e7/gottova-04_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Gottová" title="Charlotte Gottová" loading="lazy" srcset="https://g.denik.cz/120/e7/gottova-04_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e7/gottova-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/charlotte-gottova-nove-fotky.html" tabindex="-1" title="číst článek: Roste do krásy: Charlotte Gottová se po delší době ukázala na sociální síti" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Roste do krásy: Charlotte Gottová se po delší době ukázala na sociální síti
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/jiri-krampol-srdce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/75/krampol-04_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol přiznal, že mu dělá problém hlavně chůze do schodů." title="Jiří Krampol přiznal, že mu dělá problém hlavně chůze do schodů." loading="lazy" srcset="https://g.denik.cz/120/75/krampol-04_denik-120-3x2.jpg 1x, https://g.denik.cz/120/75/krampol-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/jiri-krampol-srdce.html" tabindex="-1" title="číst článek: Jiří Krampol popsal, jak bojoval o život: Seskočil jsem hrobníkovi z lopaty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Jiří Krampol popsal, jak bojoval o život: Seskočil jsem hrobníkovi z lopaty
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/silvestr-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8d/zbirka-d211229ysso01_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Žbirka" title="Miroslav Žbirka" loading="lazy" srcset="https://g.denik.cz/120/8d/zbirka-d211229ysso01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8d/zbirka-d211229ysso01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/silvestr-2021.html" tabindex="-1" title="číst článek: Natáčení TV Silvestrů bylo plné zvratů: Ovlivnil ho covid i smrt Mira Žbirky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Natáčení TV Silvestrů bylo plné zvratů: Ovlivnil ho covid i smrt Mira Žbirky
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/0/9/5/0/2750950-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket - 2x více akcí&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.12. - 02.01.&quot;&gt; Albert Supermarket - 2x více akcí &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/3/6/8/9/2/2736892-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Darovat dobré jídlo je kouzelný pocit&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 02.01.&quot;&gt; Albert Hypermarket - Darovat dobré jídlo je kouzelný pocit &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/4/6/8/0/1/2746801-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v BILLE&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.12. - 31.12.&quot;&gt; BILLA - Novinky v BILLE &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/0/6/2/0/2750620-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zelené ceny pro členy BILLA Bonus clubu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.12. - 04.01.&quot;&gt; BILLA - Zelené ceny pro členy BILLA Bonus clubu &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/7/0/0/2703700-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.11. - 28.02.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-60550343-wh77ex.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci, 16 280 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manipulační dělníci, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-mechanickych-60544867-wy1fxp.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci mechanických zařízení/operátoři výroby, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci mechanických zařízení/operátoři výroby, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-monter-49395379-wr5da1.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební montér, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební montér, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-60516393-wxmuy8.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 16 250 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci ostatních výrobků, 16 250 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ice-60549049-wa4gq4.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="administrativní pracovník/ice, personalista se znalostí NJ,, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	administrativní pracovník/ice, personalista se znalostí NJ,, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-60529355-w2hwwj.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v lesnictví a myslivosti, 16 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní pracovníci v lesnictví a myslivosti, 16 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-pracovnici-v-60515067-wyezek.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní pracovníci v oblasti sociální práce, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Odborní pracovníci v oblasti sociální práce, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-60514909-w1793r.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Administrativní pracovník, 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-Executive-3-SUV-1622187296039193.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Ambition-Pl-Sedan-Limuzina-1636983458731244.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-Monte-Carlo-Hatchback-16367149509191.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-2-0-TDI-Kombi-1632298484785240.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vectra/Vectra-2-2i-16V-ko-Kombi-16291801236640.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vectra servisní knížka, koupeno v NL, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Vectra servisní knížka, koupeno v NL, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-2-0-HDi-110-Hatchback-1639741230372159.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4HDI-PAN-Hatchback-16371487318990.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-I-AUTO-Hatchback-1637838412940345.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 307 koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/suv/benzin/kia-stonic-1-25-cvvt-cr-1-maj-800732.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1.25 CVVT, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Stonic 1.25 CVVT, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-7/suv/benzin/mazda-cx-7-2-3-disi-turbo-4x4-xenony-7041836.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-7 2.3 DISI Turbo, 4X4, Xenony" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda CX-7 2.3 DISI Turbo, 4X4, Xenony
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/mpv/nafta/citroen-c4-picasso-1-6-hdi-7-mist-serv-kniha-7042285.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso 1.6 HDi, 7 míst, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 Picasso 1.6 HDi, 7 míst, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-1-4i-koupeno-v-cz-12284702.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4i,koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,4i,koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdci-cr-4x4-7040922.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2.0 TDCi, ČR,4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 2.0 TDCi, ČR,4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6mpi-75kw-83-985-km-1547042.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6MPi 75kW, 83 985 km! " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6MPi 75kW, 83 985 km! 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/nafta/honda-cr-v-1-6d-biturbo-7045412.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 1.6D BiTurbo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda CR-V 1.6D BiTurbo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-5-tsi-110-kw-18564328.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala Ambition 1.5 TSI 110 kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala Ambition 1.5 TSI 110 kW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plzen-cechova-4079979#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Čechova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Čechova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-plzen-kreuzmannova-4079944#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Kreuzmannova Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Kreuzmannova Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-plzen-elisky-krasnohorske-4079849#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Elišky Krásnohorské Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Elišky Krásnohorské Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-tachovska-1399-4079822#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Tachovská 1399 Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Tachovská 1399 Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-blovice-rausarovy-sady-745-4079806#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blovice, Raušarovy sady 745 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Blovice, Raušarovy sady 745 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-vstupni-4079782#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Vstupní Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Vstupní Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-sokolovska-761-7-4079758#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Sokolovská 761/7 Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Sokolovská 761/7 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-plzen-podebradova-4079696#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Poděbradova Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Poděbradova Pronájem bytu 4+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/plzensky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/plzensky.denik.cz\/zpravy_region\/nejvetsi-investici-v-plzni-v-pristim-roce-bude-techtower-20220101.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001640765888/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001640765888/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>