
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'plzensky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Šéf Agrární komory: České potraviny v řetězcích musejí chtít i samotní zákazníci",
		'tag': ["potravina", "Agrární komora České republiky", "zemědělství", "klimatické změny", "Jan Doležal", "Česko"],
		'author': 'Jiří Janda',
			'publishedDateTime': "2020-08-08T05:00:00+02:00",
        	'modifiedDateTime': "2020-08-08T05:00:00+02:00",
			'articleID': 2145351729,
			'back': "2145351729-9461-46",
		'image': "https:\/\/g.denik.cz\/1\/63\/sef-agrarni-komory-jan-dolezal-05_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/plzensky.denik.cz\/galerie\/novy-sef-agrarni-komory-jan-dolezal.html?photo=1&back=2145351729-9461-46",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/1f\/sef-agrarni-komory-jan-dolezal_denik-150-3x2.jpg",
						'description': "Nový šéf Agrární komory Jan Doležal",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/76\/sef-agrarni-komory-jan-dolezal-01_denik-150-3x2.jpg",
						'description': "Nový šéf Agrární komory Jan Doležal",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/06\/sef-agrarni-komory-jan-dolezal-02_denik-150-3x2.jpg",
						'description': "Nový šéf Agrární komory Jan Doležal",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2c\/sef-agrarni-komory-jan-dolezal-03_denik-150-3x2.jpg",
						'description': "Nový šéf Agrární komory Jan Doležal",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c2\/sef-agrarni-komory-jan-dolezal-04_denik-150-3x2.jpg",
						'description': "Nový šéf Agrární komory Jan Doležal",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/63\/sef-agrarni-komory-jan-dolezal-05_denik-150-3x2.jpg",
						'description': "Nový šéf Agrární komory Jan Doležal",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a9\/sef-agrarni-komory-jan-dolezal-06_denik-150-3x2.jpg",
						'description': "Nový šéf Agrární komory Jan Doležal",
						'source': "Deník\/Zbyněk Pecák"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Plzeňský deník", 'link':"plzensky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/plzensky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Šéf Agrární komory: České potraviny v řetězcích musejí chtít i samotní zákazníci", 'link':"https:\/\/plzensky.denik.cz\/zpravy-z-ceska\/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/plzensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Plzeňský deník",
            "item": "https:\/\/plzensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/plzensky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Šéf Agrární komory: České potraviny v řetězcích musejí chtít i samotní zákazníci",
            "item": "https:\/\/plzensky.denik.cz\/zpravy-z-ceska\/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Šéf Agrární komory: České potraviny v řetězcích musejí chtít i samotní zákazníci - Plzeňský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na polích po celém Česku jsou právě nyní v plném proudu žně. Jen nedlouho před nimi si letos Agrární komora zvolila do svého čela nového prezidenta Jana…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="zemědělství, šéf Agrární komory">
    <meta name="author" content="Jiří Janda">


	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html">
	<meta property="og:title" content="Šéf Agrární komory: České potraviny v řetězcích musejí chtít i samotní zákazníci">
	<meta property="og:description" content="Na polích po celém Česku jsou právě nyní v plném proudu žně. Jen nedlouho před nimi si letos Agrární komora zvolila do svého čela nového prezidenta Jana Doležala. V rozhovoru pro Deník představil výzvy, které před českými zemědělci stojí, a také to, jak se chtějí přizpůsobit klimatickým změnám. Došlo i na potravinovou soběstačnost a podíl českých potravin na pultech.
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Šéf Agrární komory: České potraviny v řetězcích musejí chtít i samotní zákazníci">
	<meta name="twitter:description" content="Na polích po celém Česku jsou právě nyní v plném proudu žně. Jen nedlouho před nimi si letos Agrární komora zvolila do svého čela nového prezidenta Jana Doležala. V rozhovoru pro Deník představil výzvy, které před českými zemědělci stojí, a také to, jak se chtějí přizpůsobit klimatickým změnám. Došlo i na potravinovou soběstačnost a podíl českých potravin na pultech.
 ">
	<meta property="og:image" content="https://g.denik.cz/1/63/sef-agrarni-komory-jan-dolezal-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nový šéf Agrární komory Jan Doležal">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/63/sef-agrarni-komory-jan-dolezal-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/63/sef-agrarni-komory-jan-dolezal-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2020-08-08T05:00:00+02:00">
    <meta property="article:modified_time" content="2020-08-08T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596805786.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596798321.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596798321.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/plzensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fplzensky.denik.cz%2Fzpravy-z-ceska%2Fsef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fplzensky.denik.cz%2Fzpravy-z-ceska%2Fsef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion plzensky_denik">

            <li>

                <a href="https://plzensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://plzensky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'plzensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://plzensky.denik.cz/uzitecne-informace/koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Plzeňsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Šéf Agrární komory: České potraviny v řetězcích musejí chtít i samotní zákazníci</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">8.8.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html&text=%C5%A0%C3%A9f%20Agr%C3%A1rn%C3%AD%20komory%3A%20%C4%8Cesk%C3%A9%20potraviny%20v%20%C5%99et%C4%9Bzc%C3%ADch%20musej%C3%AD%20cht%C3%ADt%20i%20samotn%C3%AD%20z%C3%A1kazn%C3%ADci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fzpravy-z-ceska%2Fsef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html&subject=%C5%A0%C3%A9f%20Agr%C3%A1rn%C3%AD%20komory%3A%20%C4%8Cesk%C3%A9%20potraviny%20v%20%C5%99et%C4%9Bzc%C3%ADch%20musej%C3%AD%20cht%C3%ADt%20i%20samotn%C3%AD%20z%C3%A1kazn%C3%ADci">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Na polích po celém Česku jsou právě nyní v plném proudu žně. Jen nedlouho před nimi si letos Agrární komora zvolila do svého čela nového prezidenta Jana Doležala. V rozhovoru pro Deník představil výzvy, které před českými zemědělci stojí, a také to, jak se chtějí přizpůsobit klimatickým změnám. Došlo i na potravinovou soběstačnost a podíl českých potravin na pultech.
 </p>

<div class="article-multimedium">
        <a href="/galerie/novy-sef-agrarni-komory-jan-dolezal.html?photo=1&amp;back=2145351729-9461-46">
            <img src="https://g.denik.cz/1/63/sef-agrarni-komory-jan-dolezal-05_denik-630-16x9.jpg" width="630" height="354" alt="Nový šéf Agrární komory Jan Doležal" title="Nový šéf Agrární komory Jan Doležal" class="multimedium-img" srcset="https://g.denik.cz/1/63/sef-agrarni-komory-jan-dolezal-05_denik-630-16x9.jpg 1x, https://g.denik.cz/1/63/sef-agrarni-komory-jan-dolezal-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/novy-sef-agrarni-komory-jan-dolezal.html?back=2145351729-9461-46&amp;photo=2">
                            <img src="https://g.denik.cz/1/1f/sef-agrarni-komory-jan-dolezal_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1f/sef-agrarni-komory-jan-dolezal_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1f/sef-agrarni-komory-jan-dolezal_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/novy-sef-agrarni-komory-jan-dolezal.html?back=2145351729-9461-46&amp;photo=3">
                            <img src="https://g.denik.cz/1/76/sef-agrarni-komory-jan-dolezal-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/76/sef-agrarni-komory-jan-dolezal-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/76/sef-agrarni-komory-jan-dolezal-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/novy-sef-agrarni-komory-jan-dolezal.html?back=2145351729-9461-46&amp;photo=4">
                            <img src="https://g.denik.cz/1/06/sef-agrarni-komory-jan-dolezal-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/06/sef-agrarni-komory-jan-dolezal-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/06/sef-agrarni-komory-jan-dolezal-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/novy-sef-agrarni-komory-jan-dolezal.html?back=2145351729-9461-46&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Nový šéf Agrární komory Jan Doležal
        <span class="description-autor">
             | 
            Foto: Deník/Zbyněk Pecák
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Žně začaly jen pár týdnů po vašem zvolení do nové funkce. Jak to zatím vypadá?<br></strong>Žně se letos oproti loňskému roku trošku opozdily, v souvislosti s klimatickou změnou jsme byli v posledních letech zvyklí, že se začínalo i končilo dříve. Nyní se částečně vracíme k normálu, to znamená, že hlavní část sklizně připadá někam na přelom července a srpna.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Bohužel máme oblasti, které měly oproti loňsku výrazně více srážek, takže tam byly „mokré“ žně, a zemědělci se potýkali s tím, že museli sklízet něco, co potom budou ještě muset dosoušet. Pro některé z nich to může být problém, protože ne všichni jsou vybaveni takzvanou posklizňovou linkou, což znamená další náklady, respektive srážky pro obilí dodané do výkupu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/skrty-v-rozpoctu-cssd-investice-do-lidi-20200807.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3a/cssd-nechce-v-rozpoctu-skrty-zada-investice-do-lidi_denik-150-3x2.jpg" width="150" height="100" alt="Předseda ČSSD Jan Hamáček." title="Předseda ČSSD Jan Hamáček." srcset="https://g.denik.cz/1/3a/cssd-nechce-v-rozpoctu-skrty-zada-investice-do-lidi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3a/cssd-nechce-v-rozpoctu-skrty-zada-investice-do-lidi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Škrty v rozpočtu? ČSSD je nepodpoří, žádá investice do lidí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Čekáte dobrou úrodu?<br></strong>Čísla zatím ukazují, že bude na úrovni průměru. Budou vyšší výnosy, protože nám významně pomohlo, že se naplnilo pořekadlo „studený máj, v stodole ráj“. Pomohlo i to, že v červnu i červenci bylo více srážek a méně tropických dnů, zrno tak jako v minulých letech nezasychalo. Lokálně to samozřejmě stejně jako loni může být kvůli srážkovému stínu velice špatné. Nejhorší je pak kombinace sucha a škůdců. U obilovin jsou na většině území letos výnosy lepší, ale zase máme menší plochy oseté pšenicí.</p>
<p><strong>Nejenom o žních je velkým tématem soběstačnost v zemědělských komoditách. Jak jsme na tom nyní?<br></strong>Třeba v obilovinách jsme přebytkoví. Sklízí se tady kolem sedmi až osmi milionů tun s tím, že tři až čtyři miliony ročně se musí vyvézt. Horší je to u takzvaných citlivých komodit, třeba u brambor. U nich hodně záleží na vývoji počasí. Letos byly na mnoha místech porosty brambor více zamokřené, a proto se musely hodně ošetřovat proti plísním, aby bylo možné sklidit produkci kvalitní a bezpečnou pro spotřebitele.</p>
<p><strong>Vypadá to, že zemědělci nemají počasí rádi. Stěžují si, ať je vedro nebo prší…<br></strong>Ideální je, když zaprší v květnu, a potom před žněmi přestane pršet. Jestliže se hovoří o zákazu desikace, tedy předsklizňového sušení pole různými desikanty, tedy glyfosáty, tak to už neděláme, a proto jsme více závislí na tom, aby nám do žní nepršelo.</p>
<p>Takže když je deště moc a přijde v nepravou chvíli, tak je ještě větší problém, než dříve. To všechno s sebou přináší klimatická změna, kterou řešíme v posledních pěti, deseti letech. Navíc se obecně zvyšuje teplota, což zvyšuje také odpar, a k tomu naopak přicházejí přívalové deště, které jsou pro nás nebezpečné, i z hlediska eroze. Déšť i pěkné počasí prostě musí přijít v pravý čas.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/vynosy-zatim-odpovidaji-desetiletym-prumerum-20200803.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/7b/zne-obili-mostecko-20180713_denik-150-3x2.jpg" width="150" height="100" alt="Zemědělci - Ilustrační foto" title="Zemědělci - Ilustrační foto" srcset="https://g.denik.cz/13/7b/zne-obili-mostecko-20180713_denik-150-3x2.jpg 1x, https://g.denik.cz/13/7b/zne-obili-mostecko-20180713_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zemědělci sklízí pšenici i řepku. Výnosy jsou průměrné, hodnotí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Bez chemických látek se neobejdete?<br></strong>Nový Evropský parlament i Evropská komise kladou větší důraz na ekologická témata. Máme tady Zelenou dohodu pro Evropu. Kvůli koronaviru se sice spousta věcí rozjela až teď od poloviny roku, ale co se týká legislativy, je tam velký tlak na to, aby zemědělství bylo šetrnější k životnímu prostředí a aby se přizpůsobilo trendu nízké uhlíkové stopy.</p>
<p>To znamená vyšší náklady a nižší výnosy. To je pro nás samozřejmě problém, protože máme dlouhodobě klesající výkupní ceny, které kopírují světové trendy. V posledních letech nás drželo nad vodou, že jsme byli schopni pomoci si šlechtitelsky třeba u produkce mléka, nebo k vyšším výnosům obilovin, brambor i třeba cukrové řepy. To nám kompenzovalo stagnaci cen.</p>
<p><strong>A v budoucnu?<br></strong>Pokud přijde Evropská unie s tím, že nebudeme moci používat některé přípravky na ochranu rostlin, nebudeme schopni tu produkci zajistit. Jednoduše když si vezmu právě třeba brambory, tak zaprší-li nám v nevhodnou dobu, tak velkou část produkce bez ochrany rostlin obětujeme plísním. Prostě se to neurodí, ale shnije.</p>
<p><strong>Vraťme se od chemie ještě zpět k soběstačnosti čeho máme dost, a čeho málo?<br></strong>To samé, co platí o obilovinách, platí i o olejninách nejen o řepce, ale i o máku. Jsme jeho vývozcem, zejména v posledních letech se začíná hodně objevovat.</p>
<p>Většinou jsme soběstační v tom, co umíme dobře pěstovat, co nám vyroste i při nepřízni počasí a o čem víme, že to taky prodáme. Ze živočišných komodit jsme soběstační v mléce, protože jsme udělali velký pokrok ve šlechtění. Řečeno jednoduše, krávy dobře dojí, a jsme schopni mléko dělat efektivně a taky ho dobře prodat, třeba i do Německa.</p>
<p><strong>A masná produkce?<br></strong>I díky dotační politice státu se daří produkce hovězího masa. Soběstační jsme ale i proto, že zatímco v roce 1989 se konzumovalo 21 kilogramů hovězího masa na osobu, tak dneska to je jen někde mezi sedmi a devíti kily. Stalo se z toho relativně luxusní zboží a většina českých spotřebitelů se orientuje na levnější kousky masa, kdežto celá živá zvířata nebo dražší sortiment jako svíčková jde na export.</p>
<p><strong>Když to jde u hovězího, proč se nám nedaří ve vepřovém?<br></strong>V něm jsme soběstační jen ze 40 procent. Dneska je třeba obrovský problém postavit nový vepřín. Nejen sehnat všechna povolení, ale hlavně přesvědčit obyvatele z okolí, aby se nebáli zápachu. Přitom dneska již máme nové technologie, různé pračky vzduchu, které jej jsou schopny eliminovat. Ale lidé si už venkov představují jen jako místo k odpočinku, nikdo nechce, aby jim přes něj přejížděly traktory, a už dvojnásob každému vadí riziko, že ucítí nějaký nepříjemný odér.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/dusicnan-amonny-cesko-zemedelstvi-20200805.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0e/cisty-dusicnan-amonny-se-v-cr-pouziva-jen-v-zemedelstvi_denik-150-3x2.jpg" width="150" height="100" alt="Pohled z dronu na místo exploze v libanonském Bejrútu, 5. srpna 2020" title="Pohled z dronu na místo exploze v libanonském Bejrútu, 5. srpna 2020" srcset="https://g.denik.cz/1/0e/cisty-dusicnan-amonny-se-v-cr-pouziva-jen-v-zemedelstvi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/cisty-dusicnan-amonny-se-v-cr-pouziva-jen-v-zemedelstvi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nebezpečný dusičnan amonný? V Česku se používá jen jako hnojivo</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Bude to ale zřejmě i otázka ceny. Mýlím se?<br></strong>Dovolit si to mohou jen ti zemědělci, kteří mají více různých činností. Pokud třeba pěstují řepku, obiloviny nebo brambory, tak si mohou dovolit i živočišnou výrobu, ale dávají stejně přednost mléku. U prasat je to náročnější, protože dlouhodobě byla pod nákladovou cenou a zemědělským podnikům se to prostě nevyplatilo. Ceny tady určuje trh a ten evropský je jednotný, dováží a vyváží se přes hranice, a ceny jsou velmi nízko, takže malí zemědělci mají problém tomu konkurovat.</p>
<p><strong>A ti větší?<br></strong>Dneska se dá říci, že tady výrobu prasat drží spíše podniky střední a větší. Některé přitom na nich vydělají jenom jeden rok z deseti, některé vůbec. Pro menší to je problém, protože když budou pár let jen prodělávat, tak to nakonec zavřou, protože se zisku nedočkali. I ty větší ale mají problém si před akcionáři obhájit něco, co dlouhodobě nepřináší zisk.</p>
<p><strong>Je podle vás nějaká cesta, aby se na vepřové opět kladl větší důraz?<br></strong>Mohlo by pomoci, kdyby se české vepřové preferovalo na pultech obchodů. Už se mi totiž stalo, že jsem v obchodě hledal české vepřové maso, ale vůbec žádné jsem tam nenašel. Soběstačnosti by asi nejvíc pomohlo, kdyby se změnila obchodní politika řetězců ve prospěch českého zboží. Ale je to i na nás, aby se spotřebitel dozvěděl, proč má vlastně kupovat zrovna české zboží, a na řetězce zatlačil, aby ho také nabízely. Zemědělci by totiž ze všeho nejvíc potřebovali stabilnější odbyt.</p>
<p><strong>Obchodníci tedy stále preferují dovoz ze zahraničí?<br></strong>Řetězce se jako podnikatelské subjekty primárně orientují na to nejlevnější když nakoupí máslo za dvacet korun z Belgie a prodají za padesát, tak mohou být šťastné. V Belgii ho mají zemědělci dotované, ale nám se o něčem takovém může jenom snít. Naše ho bude stát pětadvacet, takže pokud chce mít stejnou obchodní přirážku, bude ho muset prodávat o těch pět korun dráž. A zákazník si spíš koupí to belgické, protože je o těch pět korun levnější.</p>
<p><strong>Nenakupuje se ale přece jenom v řetězcích…<br></strong>To sice ne, ale je potřeba si uvědomit, že řetězce tady mají téměř 90 procent trhu. Je pravda, že koronavirus pomohl iniciativám on-line nákupů. Využívá je mnohem víc lidí a některé z nich speciálně vyhledávají české farmáře. To je dobrá cesta, protože když v kamenném obchodě spotřebitel české zboží nenajde, tak si ho prostě nekoupí, zatímco on-line obchody se na české věci často orientují, protože je to pro ně alternativa. Také prodej ze dvora dává pro spoustu menších zemědělců smysl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/cesko-rozpocet-schodek-20200803.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d2/schillerova-babis-201809190267201_denik-150-3x2.jpg" width="150" height="100" alt="Ministryně financí Alena Schillerová a premiér Andrej Babiš." title="Ministryně financí Alena Schillerová a premiér Andrej Babiš." srcset="https://g.denik.cz/1/d2/schillerova-babis-201809190267201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d2/schillerova-babis-201809190267201_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejhorší červencový výsledek od vzniku ČR. Schodek stoupl na 205,1 miliardy</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ti větší to zčásti dělají taky, ale pořád většina obyvatel je zvyklých jezdit do řetězců a udělat si v nich velký nákup. Mentalita se mění, ale kupní síla u nás je pořád nižší než v zahraničí. A i když někde šly platy v posledních letech výrazně nahoru, lidi si stále radši nechávají peníze na hezkou dovolenou nebo auto, ale potraviny kupují co nejlevnější.</p>
<p><strong>Nicméně ani ten, kdo si zajde na farmářský trh a připlatí si, nemá jistotu, že to předtím prodávající nekoupil někde v supermarketu.<br></strong>Některé farmářské trhy nejsou stoprocentně farmářské, to je potřeba si říct, a může se stát, že jde o přeprodej z nějakého řetězce. Naše okresní a krajské pobočky pořádají různé jarmarky a farmářské trhy, a jsem přesvědčen, že můžeme garantovat, že to je od našich členů, že je to skutečně farmářské.</p>
<p>Ale to je na náměstích v menších městech. Nebavíme se o náplavce u Vltavy, protože Praha je v tomhle specifická. Jednak je v ní největší procento lidí, kteří jsou si schopni za potraviny opravdu připlatit, a jednak je tady největší procento lidí, kteří to vědí, a samozřejmě to někdy i zneužívají.</p>
<p><strong>Co byste tedy spotřebiteli doporučil?<br></strong>Pokud by chtěl zaručenou kvalitu od farmářů, tak se může orientovat na on-line prodejny. To už dnes funguje, naproti tomu jdou i některé řetězce, které naše členy přímo kontaktují a dělají si regionální okénka, pultíky a chovají se vůči dodavatelům slušně.</p>
<p>Funguje i prodej ze dvora přímo od našich členů, ale většina lidí je dnes mentálně nastavena na to, aby si spíš zašli do supermarketu, než aby kvůli bramborám zajeli rovnou k panu Novákovi a pro zelí vedle k panu Dvořákovi.</p>
<p><strong>Jak se v poslední době mění zemědělství a jak moderní zemědělství za pár let bude vypadat?<br></strong>Jednou z cest jsou nové metody šlechtění, v nich vidíme velký potenciál. Dříve se tady diskutovalo o geneticky modifikovaných organismech, nicméně už víme, že většina obyvatel s tím má problém. Nové metody šlechtění mohou fungovat třeba tak, že někdo rozluští genom pšenice a řekne: tenhle gen je spojený s odolností vůči suchu. My jej potom můžeme v té konkrétní variantě pšenice zesílit, aby opravdu byla odolnější vůči suchu a teplotnímu stresu. To je jedna z možností a dá se to udělat mnohem rychleji než starými metodami.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/vcel-ubyva-rozhovor-antonin-pridal-20200719.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/88/bee-515023-1920_denik-150-3x2.jpg" width="150" height="100" alt="Včela. Ilustrační snímek" title="Včela. Ilustrační snímek" srcset="https://g.denik.cz/1/88/bee-515023-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/88/bee-515023-1920_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Včel ubývá. Problém ve městech? Okrasné stromy, říká zoolog Antonín Přidal</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>A co nové technologie?<br></strong>Druhou cestou je takzvaná chytrá krajina, chytré zemědělství. Máme tady drony, satelity, což naši předci neměli, a také různé společnosti, které se zabývají analýzou konkrétních polí. Řeknou vám, co přesně na kterých místech potřebuje půda přidat, aby výnos byl vyrovnaný. Máme zkušenost, že na části pozemku je výnos čtyři tuny z hektaru, na jiné šest, a opravdu lze zajistit, aby těch šest tun tam bylo všude. Tohle by mohla být cesta, a samozřejmě nesmíme zapomenout na moderní závlahy a systémy zadržování vody v krajině, o jejich využití se budeme snažit.</p>
<p><strong>Budou na to mít sedláci dost peněz?<br></strong>Má-li být cestou precizní zemědělství, potřebujeme větší propojení s akademickou sférou i privátními společnostmi, které by byly schopny nakoupit drony, udělat analýzu a nabídnout to všechno zemědělcům v balíčku se službami.</p>
<p>Protože když si bude každý zemědělec sám kupovat chytrou sečku, chytrý traktor, chytrý kombajn, ty velké zemědělské podniky mohou, ale menší s tím budou mít velký problém, takže to nebudou schopné utáhnout. Ale dokážu si představit, že zemědělský podnik si zaplatí analytiky, kteří mu to pole zmapují a řeknou, kde by na něm měl víc orat, kam dát víc organické hmoty, kde třeba vápnit nebo kam dát hnojiva zajišťující vyšší kyselost.</p>
<p><strong>Jak je to ale s obecným zájmem o zemědělství? Oboru se přece trvale nedostává lidí…<br></strong>Věnovat se celý život zemědělství, to není jen tak. Naše dědy uživilo deset hektarů, naše otce padesát, ale nás třeba už neuživí ani sto, protože náklady jsou čím dál tím vyšší a výkupní ceny pořád stejné a hlavně malí zemědělci na to dost narážejí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/ekonomika-poptavka-hospodarska-komora-dlouhy-20200730.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/ctk-hlavnim-problemem-zmrazene-ekonomiky-je-podle-dlouheho-poptavka_denik-150-3x2.jpg" width="150" height="100" alt="Prezident Hospodářské komory Vladimír Dlouhý hovoří na celostátním sněmu komory 30. července 2020 v Praze" title="Prezident Hospodářské komory Vladimír Dlouhý hovoří na celostátním sněmu komory 30. července 2020 v Praze" srcset="https://g.denik.cz/1/36/ctk-hlavnim-problemem-zmrazene-ekonomiky-je-podle-dlouheho-poptavka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/ctk-hlavnim-problemem-zmrazene-ekonomiky-je-podle-dlouheho-poptavka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dlouhý zůstane šéfem Hospodářské komory. Problémem ekonomiky je poptávka, říká</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Navíc vzhledem ke klimatické změně je to všechno nejisté, může přijít rok, kdy se neurodí, a lidé se mohou bát, co budou v takovém případě dělat. Ale i tady mohou hrát svou roli moderní technologie, které jsou pro mladou generaci atraktivní. Tohle je práce s něčím hmatatelným, což pro mnoho lidí může mít svou hodnotu.</p>
<p><strong>Výsledek je sice hmatatelný, ale přesto zde lidé chybějí…<br></strong>Bohužel je pravda, že se děti na zemědělské obory příliš nehlásí. Zemědělství je vnímáno jako neperspektivní, i když já si myslím, že je to naopak vůbec nejperspektivnější obor. Vždyť lidí bude na světě čím dál tím více a jíst budou muset, to je velká jistota. Takové automobilky mohou mít své výkyvy a pády, ale zemědělství musí vyrábět pořád.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jiri-janda-3233.html">Jiří Janda</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.8.2020</span>
    <a href="/diskuse/nova/6SadP.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html&text=%C5%A0%C3%A9f%20Agr%C3%A1rn%C3%AD%20komory%3A%20%C4%8Cesk%C3%A9%20potraviny%20v%20%C5%99et%C4%9Bzc%C3%ADch%20musej%C3%AD%20cht%C3%ADt%20i%20samotn%C3%AD%20z%C3%A1kazn%C3%ADci&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fzpravy-z-ceska%2Fsef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html&subject=%C5%A0%C3%A9f%20Agr%C3%A1rn%C3%AD%20komory%3A%20%C4%8Cesk%C3%A9%20potraviny%20v%20%C5%99et%C4%9Bzc%C3%ADch%20musej%C3%AD%20cht%C3%ADt%20i%20samotn%C3%AD%20z%C3%A1kazn%C3%ADci">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: potravina" href="/tagy/potravina-2902.html">potravina, </a></li>
                    <li><a title="Štítek: Agrární komora České republiky" href="/tagy/agrarni-komora-ceske-republiky-10209.html">Agrární komora České republiky, </a></li>
                    <li><a title="Štítek: zemědělství" href="/tagy/zemedelstvi-7152.html">zemědělství, </a></li>
                    <li><a title="Štítek: klimatické změny" href="/tagy/klimaticke-zmeny-5958.html">klimatické změny, </a></li>
                    <li><a title="Štítek: Jan Doležal" href="/tagy/jan-dolezal-23503.html">Jan Doležal, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="377566412,2959554344,3231613146,1098578562,4134961493,736714521,2971528140,3737990255,3473600962"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kvuli-nemoci-prisla-o-nohy-dobrovolnici-ji-pomohou-zarijovym-behem-20200809.html"  title="číst článek: Kvůli nemoci přišla o nohy, dobrovolníci jí pomohou zářijovým během" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/b6/behem-pomuzou-zene-ktera-kvuli-nemoci-prisla-o-obe-nohysfew_denik-210-3x2.jpg" width="210" height="140" alt="Renata Kastnerová. Nemoc ji připravila o nohy." title="Renata Kastnerová. Nemoc ji připravila o nohy." class="box-article-img" srcset="https://g.denik.cz/16/b6/behem-pomuzou-zene-ktera-kvuli-nemoci-prisla-o-obe-nohysfew_denik-210-3x2.jpg 1x, https://g.denik.cz/16/b6/behem-pomuzou-zene-ktera-kvuli-nemoci-prisla-o-obe-nohysfew_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/kvuli-nemoci-prisla-o-nohy-dobrovolnici-ji-pomohou-zarijovym-behem-20200809.html"      
>
            <h3 class="box-article-title fs20">Kvůli nemoci přišla o nohy, dobrovolníci jí pomohou zářijovým během</h3>
            <h4 class="box-article-perex fs16">Poběž, pomůžeš – projekt, v němž se během bude pomáhat třicetileté Renatě Kastnerové z Klatov,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/veronika-kourikova-z-domazlic-se-dostala-do-master-chefa-skoncila-kvuli-zraneni-20200808.html"  title="číst článek: Veronika Kouříková z Domažlic se dostala do Master Chefa, skončila kvůli zranění" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/63/veronika-kourikova-z-domazlic-se-dostala-do-poradu-master-chef-skoncila-kvuli-zraneni_denik-210-3x2.jpg" width="210" height="140" alt="Veronika Kouříková při vaření a natáčení populární kuchařské reality showMaster Chef." title="Veronika Kouříková při vaření a natáčení populární kuchařské reality showMaster Chef." class="box-article-img" srcset="https://g.denik.cz/16/63/veronika-kourikova-z-domazlic-se-dostala-do-poradu-master-chef-skoncila-kvuli-zraneni_denik-210-3x2.jpg 1x, https://g.denik.cz/16/63/veronika-kourikova-z-domazlic-se-dostala-do-poradu-master-chef-skoncila-kvuli-zraneni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/veronika-kourikova-z-domazlic-se-dostala-do-master-chefa-skoncila-kvuli-zraneni-20200808.html"      
>
            <h3 class="box-article-title fs20">Veronika Kouříková z Domažlic se dostala do Master Chefa, skončila kvůli zranění</h3>
            <h4 class="box-article-perex fs16">Domažlická gymnazistka Veronika Kouříková miluje vaření. Od malička nakukovala pod ruce i…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-edition-tce-140-gpf-5800512.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05800512_1/1596531922" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-edition-tce-140-gpf-5800512.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Kadjar</h3>
	                   	<div>Edition TCe 140 GPF</div>
	                	<div class="service-box-strong">549 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-limited-plus-tce-140-gpf-gran-5800511.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05800511_1/1596531922" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-limited-plus-tce-140-gpf-gran-5800511.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Mégane</h3>
	                   	<div>LIMITED Plus TCe 140 GPF…</div>
	                	<div class="service-box-strong">504 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-cr-110-kw-styl-9851725.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09851725_1/1595353584" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-cr-110-kw-styl-9851725.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi TDI 2,0 CR / 110…</div>
	                	<div class="service-box-strong">449 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/foto-prave-jsme-se-narodili-20200809.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/49/76/prave-jsme-se-narodiliasfewewrfr-10_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Pícková z Nepomuku se narodila v klatovské porodnici 29. července v 5:56 (3440 g, 49 cm). Pohlaví svého třetího potomka znali rodiče Lenka a Tomáš dopředu." title="Tereza Pícková z Nepomuku se narodila v klatovské porodnici 29. července v 5:56 (3440 g, 49 cm). Pohlaví svého třetího potomka znali rodiče Lenka a Tomáš dopředu." class="box-article-img" srcset="https://g.denik.cz/49/76/prave-jsme-se-narodiliasfewewrfr-10_denik-210-3x2.jpg 1x, https://g.denik.cz/49/76/prave-jsme-se-narodiliasfewewrfr-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodilidgfergvef.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20200809.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnic v Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/skladnik-sprava-arealu-52733951-wma93n.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Skladník, správa areálu</h3>
				       	<div>Jedná se o evidenci a vydávání náhradních dílů…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-ka-52426309-w8w54e.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kuchař/ka</h3>
				       	<div>Nutná praxe v indické  - nepálské kuchyni - nutná…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zamecnik-49308209-wnu9c5.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Zámečník</h3>
				       	<div>Místo výkonu práce - Rybnice 148 Kaznějov, 331 51…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rodaka-z-plzne-ocenili-skauti-20200809.html"  title="číst článek: Rodáka z Plzně ocenili skauti" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/c4/rodaka-z-plzne-ocenili-skauti_denik-210-3x2.jpg" width="210" height="140" alt="Jiřímu Světlíkovi je 96 let." title="Jiřímu Světlíkovi je 96 let." class="box-article-img" srcset="https://g.denik.cz/46/c4/rodaka-z-plzne-ocenili-skauti_denik-210-3x2.jpg 1x, https://g.denik.cz/46/c4/rodaka-z-plzne-ocenili-skauti_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/rodaka-z-plzne-ocenili-skauti-20200809.html"      
>
            <h3 class="box-article-title fs20">Rodáka z Plzně ocenili skauti</h3>
            <h4 class="box-article-perex fs16">Nejvyšší skautské vyznamenání – Řád stříbrného vlka – obdržel v Plzni ve svých 96 letech plzeňský rodák a celoživotní skaut Jiří Světlík.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-dve-premiery-v-divadle-i-bitva-v-lobzich-20200810.html"  title="číst článek: Tipy na víkend: Dvě premiéry v divadle i bitva v Lobzích" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/31/plzen-divadlo-korunovace-poppey-02-foto-martina-root_denik-210-3x2.jpg" width="210" height="140" alt="Jednou z víkendových premiér plzeňského Divadla J. K. Tyla bude opera Korunovace Poppey." title="Jednou z víkendových premiér plzeňského Divadla J. K. Tyla bude opera Korunovace Poppey." class="box-article-img" srcset="https://g.denik.cz/46/31/plzen-divadlo-korunovace-poppey-02-foto-martina-root_denik-210-3x2.jpg 1x, https://g.denik.cz/46/31/plzen-divadlo-korunovace-poppey-02-foto-martina-root_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na víkend
        </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-dve-premiery-v-divadle-i-bitva-v-lobzich-20200810.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: Dvě premiéry v divadle i bitva v Lobzích</h3>
            <h4 class="box-article-perex fs16">Divadlo připravilo novou operu i balet, zájemce o průmyslové památky bude lákat vyjížďka…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-klatovska-trida-3961190#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f30680fa68201.40237775.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-klatovska-trida-3961190#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň, Klatovská třída">Plzeň, Klatovská třída</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-garsoniera-plzen-veleslavinova-55-3961182#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5f3057b76c5281.67647252.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-garsoniera-plzen-veleslavinova-55-3961182#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň, Veleslavínova 55">Plzeň, Veleslavínova 55</h3>
		       			<div>Pronájem bytu garsoniéra</div>
		       			<div class="service-box-strong">7 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-3961105#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/183608/img_5f2f9d41250291.89513388.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-3961105#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň">Plzeň</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">9 766 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/plzensti-straznici-pripravili-detem-primestsky-tabor-20200807.html"  title="číst článek: Plzeňští strážníci připravili dětem příměstský tábor" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/7a/straznici-primestsky-tabor-plzen-22_denik-210-3x2.jpg" width="210" height="140" alt="Strážníci připravili pro děti příměstský tábor." title="Strážníci připravili pro děti příměstský tábor." class="box-article-img" srcset="https://g.denik.cz/46/7a/straznici-primestsky-tabor-plzen-22_denik-210-3x2.jpg 1x, https://g.denik.cz/46/7a/straznici-primestsky-tabor-plzen-22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/primestsky-tabor-s-mestskou-policii.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>
        <a class="box-article-tag" href="/galerie/primestsky-tabor-s-mestskou-policii.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ctenar-reporter/plzensti-straznici-pripravili-detem-primestsky-tabor-20200807.html"      
>
            <h3 class="box-article-title fs20">Plzeňští strážníci připravili dětem příměstský tábor</h3>
            <h4 class="box-article-perex fs16">Týden plný her, kdy se děti nenudí, ale naplno si užívají zábavy, pro ně připravili strážníci…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/foto-video-deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-20200809.html"  title="číst článek: FOTO, VIDEO: Děti se mohly vozit na ručně poháněném kolotoči" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/e9/deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-09_denik-210-3x2.jpg" width="210" height="140" alt="Festival Výletnění." title="Festival Výletnění." class="box-article-img" srcset="https://g.denik.cz/53/e9/deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-09_denik-210-3x2.jpg 1x, https://g.denik.cz/53/e9/deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/festival-vyletneni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
        <a class="box-article-tag" href="/galerie/festival-vyletneni.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/foto-video-deti-se-mohly-vozit-na-rucne-pohanenem-kolotoci-20200809.html"      
>
            <h3 class="box-article-title fs20">FOTO, VIDEO: Děti se mohly vozit na ručně poháněném kolotoči</h3>
            <h4 class="box-article-perex fs16">Multižánrový festival Výletnění v Plané slavil desáté výročí.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vylety/mezi-stolovymi-horami-k-baroknimu-dvoru-20200809.html"  title="číst článek: Mezi stolovými horami k baroknímu dvoru" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/81/cyklovylet-2020-06-200809-001_denik-210-3x2.jpg" width="210" height="140" alt="Manětínsko je kopcovité a skýtá nádherné výhledy do krajiny" title="Manětínsko je kopcovité a skýtá nádherné výhledy do krajiny" class="box-article-img" srcset="https://g.denik.cz/46/81/cyklovylet-2020-06-200809-001_denik-210-3x2.jpg 1x, https://g.denik.cz/46/81/cyklovylet-2020-06-200809-001_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-vylety/" title="Rubrika Tipy na výlety"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na výlety
        </a>
        <a class="box-article-tag" href="/galerie/mezi-stolovymi-horami-k-baroknimu-dvoru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/tipy-na-vylety/mezi-stolovymi-horami-k-baroknimu-dvoru-20200809.html"      
>
            <h3 class="box-article-title fs20">Mezi stolovými horami k baroknímu dvoru</h3>
            <h4 class="box-article-perex fs16">Náš výlet je tentokrát trochu náročnější, neboť se vydáme do kopců Manětínské vrchoviny.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/atleticka-skoda-ziskala-deset-medaili-hvezdou-mistrovstvi-cr-byla-sucha-20200809.html"  title="číst článek: Atletická Škoda získala deset medailí. Hvězdou mistrovství ČR byla Suchá" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/79/plzen-atletika-mcr-2020-07_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství České republiky v atletice v Plzni 2020" title="Mistrovství České republiky v atletice v Plzni 2020" class="box-article-img" srcset="https://g.denik.cz/46/79/plzen-atletika-mcr-2020-07_denik-210-3x2.jpg 1x, https://g.denik.cz/46/79/plzen-atletika-mcr-2020-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mistrovstvi-ceske-republiky-v-atletice-v-plzni-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 57
        </a>

        </div>
        <a href="/ostatni_region/atleticka-skoda-ziskala-deset-medaili-hvezdou-mistrovstvi-cr-byla-sucha-20200809.html"      
>
            <h3 class="box-article-title fs20">Atletická Škoda získala deset medailí. Hvězdou mistrovství ČR byla Suchá</h3>
            <h4 class="box-article-perex fs16">Čtyři zlaté i bronzové a dvě stříbrné medaile. Taková je bilance atletů a atletek Škody Plzeň z…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/41/v-nedeli-pribylo-v-cesku-nejmene-pripadu-covidu-v-minulem-tydnu_denik-120-3x2.jpg" width="120" height="80" alt="Žena s rouškou v liberecké nemocnici" title="Žena s rouškou v liberecké nemocnici" srcset="https://g.denik.cz/1/41/v-nedeli-pribylo-v-cesku-nejmene-pripadu-covidu-v-minulem-tydnu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/41/v-nedeli-pribylo-v-cesku-nejmene-pripadu-covidu-v-minulem-tydnu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
            
            Zprávy z Česka
        </a>

        </div>
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200810.html" tabindex="-1" title="číst článek: ON-LINE: V Česku přibylo 122 případů, nejméně za týden. Ubylo i množství testů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: V Česku přibylo 122 případů, nejméně za týden. Ubylo i množství testů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/hygienicka-razova-semafor-koronavirus-20200809.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/de/razova-semafor-bude-v-pondeli-priznivejsi-nez-pred-tydnem_denik-120-3x2.jpg" width="120" height="80" alt="Hlavní hygienička ČR Jarmila Rážová." title="Hlavní hygienička ČR Jarmila Rážová." srcset="https://g.denik.cz/1/de/razova-semafor-bude-v-pondeli-priznivejsi-nez-pred-tydnem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/de/razova-semafor-bude-v-pondeli-priznivejsi-nez-pred-tydnem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
            
            Zprávy z Česka
        </a>

        </div>
        <a href="/zpravy-z-ceska/hygienicka-razova-semafor-koronavirus-20200809.html" tabindex="-1" title="číst článek: Hygienička Rážová: Semafor bude v pondělí příznivější než před týdnem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hygienička Rážová: Semafor bude v pondělí příznivější než před týdnem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/on-line-cesko-koronavirus-aktualne-20200809.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c1/koronavirus-covid-19-kabon-06_denik-120-3x2.jpg" width="120" height="80" alt="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru, 18. března 2020 v Ostravě. Denně zde vyšetří až 250 vzorků." title="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru, 18. března 2020 v Ostravě. Denně zde vyšetří až 250 vzorků." srcset="https://g.denik.cz/57/c1/koronavirus-covid-19-kabon-06_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c1/koronavirus-covid-19-kabon-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
            
            Zprávy z Česka
        </a>

        </div>
        <a href="/zpravy-z-ceska/on-line-cesko-koronavirus-aktualne-20200809.html" tabindex="-1" title="číst článek: ON-LINE: V Česku přibylo 175 případů koronaviru, nejméně v tomto týdnu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: V Česku přibylo 175 případů koronaviru, nejméně v tomto týdnu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/plzensti-straznici-pripravili-detem-primestsky-tabor-20200807.html" tabindex="-1" title="číst článek: Plzeňští strážníci připravili dětem příměstský tábor">
			        <h3 class="ugc-promo__article-title">Plzeňští strážníci připravili dětem příměstský tábor</h3>
			    </a>
				<a href="/ctenar-reporter/v-krimicich-zazpival-frantisek-nedved-20200805.html" tabindex="-1" title="číst článek: V Křimicích zazpíval František Nedvěd">
			        <h3 class="ugc-promo__article-title">V Křimicích zazpíval František Nedvěd</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460491961"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45f7ab2cea4308612336cb06ce6697c9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na zadek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na zadek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b41eac64eb35f805ac42e1b7975fb5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a silné bouřky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d3ba300f39f96a17d4efcbe6314f9f19.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou vidět nejlépe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html" tabindex="-1" title="číst článek: Veronika Arichteva překvapila: Dvojčátka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva překvapila: Dvojčátka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg" width="120" height="80" alt="vévodkyně Meghan" title="vévodkyně Meghan" srcset="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html" tabindex="-1" title="číst článek: Harry a Meghan: Obrovské problémy s podnikáním!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan: Obrovské problémy s podnikáním!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg" width="120" height="80" alt="Dokonalá žena" title="Dokonalá žena" srcset="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html" tabindex="-1" title="číst článek: Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html" tabindex="-1" title="číst článek: Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/9/6/9/1936969-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">10.08. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/3/7/8/1936378-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">06.08. - 12.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/6/3/9/5/1916395-500-810.jpg" width="180" alt="TESCO - Zpátky do školy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Zpátky do školy
                        <div class="prometheus-date">29.07. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/0/5/9/1/1930591-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-49308209-wnu9c5.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník, 28 000 Kč" target="_blank" rel="noopener">
				       	Zámečník, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-52380727-wsjtzc.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 14 800 Kč" target="_blank" rel="noopener">
				       	Pomocní dělníci ve výrobě, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-vyroby--montaz-52398779-w5q3dc.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor výroby - montáž plastových výlisků, 40 000 Kč" target="_blank" rel="noopener">
				       	Operátor výroby - montáž plastových výlisků, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-50963893-w54zbg.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 25 000 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kompletace-a-baleni-52381729-wmqem6.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kompletace  a balení výrobků, 15 000 Kč" target="_blank" rel="noopener">
				       	kompletace  a balení výrobků, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-52459777-wjwbrs.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů, 30 000 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-zpracovani-zbozi-52611423-wmwx7t.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor zpracování zboží, 18 000 Kč" target="_blank" rel="noopener">
				       	Operátor zpracování zboží, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-interieroveho-52734251-wryttm.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÉR INTERIÉROVÉHO STÍNĚNÍ, 15 000 Kč" target="_blank" rel="noopener">
				       	MONTÉR INTERIÉROVÉHO STÍNĚNÍ, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSI-85k-Hatchback-15402607079078647.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-16V-1-Kombi-15965067994812793.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-85k-Kombi-158531794053731.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Seat/Leon/Leon-1-5-TSI-FR-Hatchback-15954703261465647.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Seat Leon koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0I-16V-Ti-Kombi-159681076685613.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Ambition-12-Kombi-1573146584210247.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-1596016946774528.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8i16V-7m-MPV-159681076813829.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Zafira servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-cr-110-kw-styl-9851725.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 CR / 110 kW Styl" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TDI 2,0 CR / 110 kW Styl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-navi-xenon-panorama-52127064.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0TDi, Navi, Xenon, Panorama" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0TDi, Navi, Xenon, Panorama
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-trendline-1-2-tsi-63kw-9170689.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Trendline 1,2 TSI 63KW" target="_blank" rel="noopener">
			          	Volkswagen Golf Trendline 1,2 TSI 63KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/suv/nafta/subaru-forester-2-0d-comfort-my-2010-33760796.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester 2.0D Comfort MY 2010" target="_blank" rel="noopener">
			          	Subaru Forester 2.0D Comfort MY 2010
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/hatchback/benzin/hyundai-ix20-1-6i-s-kniha-zaves-25012849.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1.6i S.kniha, Závěs" target="_blank" rel="noopener">
			          	Hyundai ix20 1.6i S.kniha, Závěs
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-style-2-0tdi-85kw-18562613.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Style 2,0TDI 85kW" target="_blank" rel="noopener">
			          	Škoda Octavia Style 2,0TDI 85kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-1-6tdi-85kw-cr-1-maj-serv-kn-4907646.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.6TDi 85kW,ČR,1.maj.,Serv.kn." target="_blank" rel="noopener">
			          	Škoda Rapid 1.6TDi 85kW,ČR,1.maj.,Serv.kn.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-n-performance-202kw-cr-4907650.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 N-Performance 202kW,ČR" target="_blank" rel="noopener">
			          	Hyundai i30 N-Performance 202kW,ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-3961105#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Plzeň Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-plzen-hodoninska-3960945#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Hodonínská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Plzeň, Hodonínská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-plzen-3960787#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Plzeň Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-plzen-pallova-3960731#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Pallova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Plzeň, Pallova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-touskov-3960625#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Touškov Prodej domu" target="_blank" rel="noopener">
			          	Město Touškov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-placheho-3960606#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Plachého Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Plzeň, Plachého Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-bzenecka-3960564#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Bzenecká Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Plzeň, Bzenecká Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nyrany-lucni-3960563#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nýřany, Luční Prodej domu" target="_blank" rel="noopener">
			          	Nýřany, Luční Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#plzensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596798321.js"></script>


<!-- https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html -->
<!-- https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html -->
<script>
	if("https:\/\/plzensky.denik.cz\/zpravy-z-ceska\/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html" != window.location.href && "plzensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://plzensky.denik.cz/zpravy-z-ceska/sef-agrarni-komory-ceske-potraviny-v-retezcich-rozhovor-20200807.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596805786.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596798321.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596805808.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596798321.css">

</body>
</html>