
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Plzeňský deník",
                "item": "https:\/\/plzensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Osobnosti voleb",
                "item": "https:\/\/plzensky.denik.cz\/volby-ps-2021-osobnosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Hádka o Orbána v debatě Deníku. Nic o něm nevíte, zlobil se Babiš",
                "item": "https:\/\/plzensky.denik.cz\/volby-ps-2021-osobnosti\/debata-babis-orban-fiala-20210929.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hádka o Orbána v debatě Deníku. Nic o něm nevíte, zlobil se Babiš - Plzeňský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Návštěva maďarského premiéra Viktora Orbána, který týden před volbami přijel podpořit předsedu hnutí ANO Andreje Babiše do Prahy a do Ústí nad Labem (kde…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://plzensky.denik.cz/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633547058/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jan Klička">


	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html">
	<meta property="og:title" content="Hádka o Orbána v debatě Deníku. Nic o něm nevíte, zlobil se Babiš">
	<meta property="og:description" content="Návštěva maďarského premiéra Viktora Orbána, který týden před volbami přijel podpořit předsedu hnutí ANO Andreje Babiše do Prahy a do Ústí nad Labem (kde kandiduje), rozlítila také účastníky středeční premiérské debaty Deníku. Podle lídra koalice SPOLU Petra Fialy je to klasická kampaň, lídr Pirátů a STAN Ivan Bartoš pak varoval před „Orbanizací“ České republiky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hádka o Orbána v debatě Deníku. Nic o něm nevíte, zlobil se Babiš">
	<meta name="twitter:description" content="Návštěva maďarského premiéra Viktora Orbána, který týden před volbami přijel podpořit předsedu hnutí ANO Andreje Babiše do Prahy a do Ústí nad Labem (kde kandiduje), rozlítila také účastníky středeční premiérské debaty Deníku. Podle lídra koalice SPOLU Petra Fialy je to klasická kampaň, lídr Pirátů a STAN Ivan Bartoš pak varoval před „Orbanizací“ České republiky.">
	<meta property="og:image" content="https://g.denik.cz/1/e1/praha-babis-orban-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Premiér Andrej Babiš a jeho maďarský protějšek Viktor Orbán při dřívější návštěvě Prahy. ">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/e1/praha-babis-orban-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/e1/praha-babis-orban-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2021-09-29T15:26:00+02:00">
    <meta property="article:modified_time" content="2021-09-29T15:26:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633522427.css">

    



    
  

    
			<link rel="stylesheet" href="https://g.denik.cz/001633547058/build/style/denik/desktop/specials/special-volbyPs2021.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633547058/build/style/denik/desktop/specials/special-volbyPs2021.css" media="all">
			</noscript>

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633547058/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633522427.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;plzensky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;plzensky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fplzensky.denik.cz%2Fvolby-ps-2021-osobnosti%2Fdebata-babis-orban-fiala-20210929.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fplzensky.denik.cz%2Fvolby-ps-2021-osobnosti%2Fdebata-babis-orban-fiala-20210929.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://plzensky.denik.cz/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/plzensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://plzensky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://plzensky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://plzensky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://plzensky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://plzensky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://plzensky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://plzensky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://plzensky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://plzensky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item active">VOLBY</a>

        <a href="https://plzensky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







<div class="volbyPs2021-menu">
    <div class="volbyPs2021-menu__box">
        <a href="/volby-ps-2021/"><h1 class="volbyPs2021-menu__title">Volby do poslanecké sněmovny 2021</h1></a>
        <h2 class="volbyPs2021-menu__subtitle">8. - 9. října 2021</h2>
    </div>
    <div class="volbyPs2021-menu__kraj">
        <div class="volbyPs2021-menu__kraj-wrap">
            <div class="volbyPs2021-menu__kraj-name">Plzeňský kraj</div>
            <button type="button" class="volbyPs2021-menu__kraj-choose js-collapse" data-toggle-class="js-choose-kraj" data-open="false">Změnit kraj</button>
            <div class="volbyPs2021-menu__kraj-overlay js-collapse js-choose-kraj" data-close-class="js-choose-kraj" data-open="false"></div>
            <div class="volbyPs2021-menu__kraj-box js-choose-kraj" data-open="false">
                    <a class="volbyPs2021-menu__kraj-item" href="http://www.denik.cz/volby-ps-2021/">
                        Česko
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://ceskobudejovicky.denik.cz/volby-ps-2021/">
                        Jihočeský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://brnensky.denik.cz/volby-ps-2021/">
                        Jihomoravský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://karlovarsky.denik.cz/volby-ps-2021/">
                        Karlovarský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://jihlavsky.denik.cz/volby-ps-2021/">
                        Kraj Vysočina
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://hradecky.denik.cz/volby-ps-2021/">
                        Královéhradecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://liberecky.denik.cz/volby-ps-2021/">
                        Liberecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://moravskoslezsky.denik.cz/volby-ps-2021/">
                        Moravskoslezský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://olomoucky.denik.cz/volby-ps-2021/">
                        Olomoucký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://pardubricky.denik.cz/volby-ps-2021/">
                        Pardubický kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://kladensky.denik.cz/volby-ps-2021/">
                        Středočeský kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://ustecky.denik.cz/volby-ps-2021/">
                        Ústecký kraj
                    </a>
                    <a class="volbyPs2021-menu__kraj-item" href="http://zlinsky.denik.cz/volby-ps-2021/">
                        Zlínský kraj
                    </a>
            </div>
        </div>
        <img class="volbyPs2021-menu__map js-collapse" data-toggle-class="js-choose-kraj" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-white" width="110" height="63" alt="Mapa ČR">
    </div>

    <ul class="volbyPs2021-menu__menu-ul">
        <li class="volbyPs2021-menu__menu-li">
            <a class="volbyPs2021-menu__menu-item" href="/strany-ps2021/">
                Kandidáti
            </a>
        </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="https://www.denik.cz/tema/parlamentni-volby-2021.html">
                    Zprávy z voleb
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/tema/snemovni-volby-2021-v-plzenskem-kraji.html">
                    Z našeho kraje
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-sliby/">
                    Co strany slibují
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item active" href="/volby-ps-2021-osobnosti/">
                    Osobnosti voleb
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-obcan/">
                    Co si myslí občan
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-preference/">
                    Volební preference
                </a>
            </li>
            <li class="volbyPs2021-menu__menu-li">
                <a class="volbyPs2021-menu__menu-item" href="/volby-ps-2021-otazky-odpovedi/">
                    Otázky a odpovědi
                </a>
            </li>
    </ul>
</div>

        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Hádka o Orbána v debatě Deníku. Nic o něm nevíte, zlobil se Babiš</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">29.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/65/praha-centrala-redakce-portret-jan-klicka-denik_denik-75-1x1.jpg" width="75" height="75" alt="Jan Klička" title="Jan Klička" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/65/praha-centrala-redakce-portret-jan-klicka-denik_denik-75-1x1.jpg 1x, https://g.denik.cz/1/65/praha-centrala-redakce-portret-jan-klicka-denik_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jan-klicka-442.html">
                            <span class="article-info__author-name">
                                Jan
                                Klička
                            </span>
                        </a>

                            <div class="article-info__author-func">šéfredaktor centrály a reportérů Deníku</div>
                            <a class="article-info__author-write" href="/autor/jan-klicka-442.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html&text=H%C3%A1dka%20o%20Orb%C3%A1na%20v%20debat%C4%9B%20Den%C3%ADku.%20Nic%20o%20n%C4%9Bm%20nev%C3%ADte%2C%20zlobil%20se%20Babi%C5%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fvolby-ps-2021-osobnosti%2Fdebata-babis-orban-fiala-20210929.html&subject=H%C3%A1dka%20o%20Orb%C3%A1na%20v%20debat%C4%9B%20Den%C3%ADku.%20Nic%20o%20n%C4%9Bm%20nev%C3%ADte%2C%20zlobil%20se%20Babi%C5%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Návštěva maďarského premiéra Viktora Orbána, který týden před volbami přijel podpořit předsedu hnutí ANO Andreje Babiše do Prahy a do Ústí nad Labem (kde kandiduje), rozlítila také účastníky středeční premiérské debaty Deníku. Podle lídra koalice SPOLU Petra Fialy je to klasická kampaň, lídr Pirátů a STAN Ivan Bartoš pak varoval před „Orbanizací“ České republiky.</p>

<div class="article-multimedium">
        <a href="/galerie/orban-babis-vetruse-usti-20210929.html?photo=1&amp;back=1941095962-18766-46">
            <img src="https://g.denik.cz/1/e1/praha-babis-orban-02_denik-630-16x9.jpg" width="630" height="354" alt="Premiér Andrej Babiš a jeho maďarský protějšek Viktor Orbán při dřívější návštěvě Prahy. " title="Premiér Andrej Babiš a jeho maďarský protějšek Viktor Orbán při dřívější návštěvě Prahy. " class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/e1/praha-babis-orban-02_denik-630-16x9.jpg 1x, https://g.denik.cz/1/e1/praha-babis-orban-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/orban-babis-vetruse-usti-20210929.html?back=1941095962-18766-46&amp;photo=2">
                                <img src="https://g.denik.cz/54/64/na-babise-s-orbanem-cekali-v-usti-demonstranti-13_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/54/64/na-babise-s-orbanem-cekali-v-usti-demonstranti-13_denik-150-3x2.jpg 1x, https://g.denik.cz/54/64/na-babise-s-orbanem-cekali-v-usti-demonstranti-13_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/orban-babis-vetruse-usti-20210929.html?back=1941095962-18766-46&amp;photo=3">
                                <img src="https://g.denik.cz/54/ab/babis-orban-vetruse-usti-20210929-2_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/54/ab/babis-orban-vetruse-usti-20210929-2_denik-150-3x2.jpg 1x, https://g.denik.cz/54/ab/babis-orban-vetruse-usti-20210929-2_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/orban-babis-vetruse-usti-20210929.html?back=1941095962-18766-46&amp;photo=4">
                            <img src="https://g.denik.cz/54/0b/na-babise-s-orbanem-cekali-v-usti-demonstranti-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/54/0b/na-babise-s-orbanem-cekali-v-usti-demonstranti-10_denik-150-3x2.jpg 1x, https://g.denik.cz/54/0b/na-babise-s-orbanem-cekali-v-usti-demonstranti-10_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/orban-babis-vetruse-usti-20210929.html?back=1941095962-18766-46&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>22 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Premiér Andrej Babiš a jeho maďarský protějšek Viktor Orbán při dřívější návštěvě Prahy. 
        <span class="description-autor">
             | 
            Foto: Deník / Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Kdyby to nebylo pár dní před volbami, tak bych řekl, že je to standardní návštěva předsedy vlád dvou zemí Visegrádské čtyřky. Takto je to ale zjevně návštěva na podporu kampaně pana Babiše,“ konstatoval Petr Fiala.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Podle Bartoše tím český premiér dává najevo svoje sympatie i některým kontroverzním krokům, za které je Maďarsko „popotahováno“ Evropskou komisí. „Mám obavy, že pan premiér se vzhlédnul v politice Viktora Orbána a táhne naši zemi někam směrem k Maďarsku. K omezení soudů, opozice či třeba přístupu do médií,“ varoval Bartoš. Ten se mimo jiné v úterý setkal s primátorem Budapešti. „Řešili jsme politickou situaci v Maďarsku, kde pan Orbán vládne pět let pomocí nouzového stavu a dekretů , kde demokracie je na úbytě. Nechtěl bych, aby Česká republika šla cestou „Orbanizace“,“ dodal Bartoš.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/volby-ps-2021-osobnosti/debata-babis-bartos-fiala-debata-hadka.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/40/predvolebni-lidri_denik-150-3x2.jpg" width="150" height="100" alt="Zleva: Andrej Babiš (ANO), Petr Fiala (ODS), Ivan Bartoš (Piráti)" title="Zleva: Andrej Babiš (ANO), Petr Fiala (ODS), Ivan Bartoš (Piráti)" loading="lazy" srcset="https://g.denik.cz/1/40/predvolebni-lidri_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/predvolebni-lidri_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Bartoš vmetl Babišovi: Svoje impérium jste postavil na korupci</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Premiér a lídr hnutí ANO se v poslední premiérské debatě nijak netajil tím, že Orbánova návštěva má předvolební charakter. „Jsem rád, že mě můj přítel Viktor Orbán přijde podpořit před volbami. Orbán, a ono se to moc neví, byl první Maďar, který veřejně vystoupil proti komunistické vládě a žádal svobodné volby.  Moc nerozumím, proč pan Bartoš napadá premiéra Maďarska. Jsou tam svobodné volby, a to co říká Bartoš, je rétorika Evropského parlamentu,“ tvrdil v debatě Andrej Babiš.</p>
<p>„Pan Bartoš jezdí po Evropě, tváří se, že už je premiérem. Jsem zvědav, až bude sedět na Evropské radě vedle Orbána, který  požívá velkého respektu, jak se bude tvářit. Napadá ho, ale nic o něm neví,“ zdůraznil Babiš a dodal, že Piráti podle něj bojují za rozbití Visegrádské čtyřky. </p>
<h2 class="pseudo-h3">Podpora zahraničních „přátel“</h2>
<p>Setkání Andreje Babiše s Viktorem Orbánem z historického pohledu není ničím výjimečným. Čeští politici před volbami často využívají podpory zahraničních „přátel“. Například sociálnědemokratický  premiér Jiří Paroubek před volbami v roce 2006 přivítal v Praze britského premiéra Tonyho Blaira, který mu v rámci srazu levicových lídrů dokonce předal oranžový volební double-decker.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/volby-ps-2021-sliby/debata-babis-bartos-fiala-hadka.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7d/politicti-lidri-2021_denik-150-3x2.jpg" width="150" height="100" alt="Zleva: Ivan Bartoš (Piráti), Andrej Babiš (ANO), Petr Fiala (ODS)" title="Zleva: Ivan Bartoš (Piráti), Andrej Babiš (ANO), Petr Fiala (ODS)" loading="lazy" srcset="https://g.denik.cz/1/7d/politicti-lidri-2021_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/politicti-lidri-2021_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Česko stagnuje, vyčetl Bartoš Babišovi. Ten zas považuje obě koalice za podvod</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><a href="https://www.denik.cz/volby-ps-2021-osobnosti/" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/8c/logo-male-kdo-bude-premierem_denik-630.jpg" loading="lazy" alt="" title=""><span class="inserted-image__author">Zdroj: Deník</span></span></a>S německým sociálnědemokratickým kancléřem Gerhardem Schröderem ve stejný rok před volbami zdolali Říp. Na vítězství to ale nestačilo, ČSSD skončila ve volbách druhá a vlády se ujala vítězná ODS s Mirkem Topolánkem v čele. </p>
<p>V poslední době si podporu ze zahraničí pozval například  lídr SPD Tomio Okamura, když na start voleb do Evropského parlamentu pozval do Česka nacionalistické politiky - předsedkyni francouzského Národního sdružení Marine Le Penovou i předsedu nizozemské Strany pro Svobodu Geerta Wilderse. Ani v tomto případě ale nebyla zahraniční podpora ničím zásadním. SPD získalo v europarlamentu dvě křesla.</p>
<div class="infogram-embed infographic" data-id="b3049053-e602-4e12-9688-569532f676b2" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/volby-ps-2021-osobnosti/debata-babis-orban-fiala-20210929.html&text=H%C3%A1dka%20o%20Orb%C3%A1na%20v%20debat%C4%9B%20Den%C3%ADku.%20Nic%20o%20n%C4%9Bm%20nev%C3%ADte%2C%20zlobil%20se%20Babi%C5%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fvolby-ps-2021-osobnosti%2Fdebata-babis-orban-fiala-20210929.html&subject=H%C3%A1dka%20o%20Orb%C3%A1na%20v%20debat%C4%9B%20Den%C3%ADku.%20Nic%20o%20n%C4%9Bm%20nev%C3%ADte%2C%20zlobil%20se%20Babi%C5%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Viktor Orbán" href="/tagy/viktor-orban-9437.html">Viktor Orbán, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: volby" href="/tagy/volby-382.html">volby, </a></li>
                    <li><a title="Štítek: Ivan Bartoš" href="/tagy/ivan-bartos-4255.html">Ivan Bartoš, </a></li>
                    <li><a title="Štítek: návštěva" href="/tagy/navsteva-45394.html">návštěva, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Petr Fiala" href="/tagy/petr-fiala-5868.html">Petr Fiala, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Česká pirátská strana" href="/tagy/ceska-piratska-strana-3197.html">Česká pirátská strana, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3324956304,1110158018,4101507306,2481660887,1479002338,1148449451,2396399415,4088832615,1812730911"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/na-drive-iny-v-kraji-prijelo-volit-pres-sedesat-lidi-20211006.html"  title="číst článek: Na drive-iny v kraji přijelo volit přes šedesát lidí" tabindex="-1" >
        <img src="https://g.denik.cz/46/57/plzen-volby-drive-in-pro-volici-karantena-onemocneni-covid-19-volebni-misto-depo-2015-17_denik-210-3x2.jpg" width="210" height="140" alt="Lidé v karanténě nebo izolaci mohou v Plzni odvolit na volebním místě v Depu 2015 v Cukrovarské ulici. Voliči tam vše vyřídí bez vystupování přímo ze svého auta." title="Lidé v karanténě nebo izolaci mohou v Plzni odvolit na volebním místě v Depu 2015 v Cukrovarské ulici. Voliči tam vše vyřídí bez vystupování přímo ze svého auta." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/57/plzen-volby-drive-in-pro-volici-karantena-onemocneni-covid-19-volebni-misto-depo-2015-17_denik-210-3x2.jpg 1x, https://g.denik.cz/46/57/plzen-volby-drive-in-pro-volici-karantena-onemocneni-covid-19-volebni-misto-depo-2015-17_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/drive-in-volby-v-plzni.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/na-drive-iny-v-kraji-prijelo-volit-pres-sedesat-lidi-20211006.html"  >
            <h3 class="box-article-title fs20">Na drive-iny v kraji přijelo volit přes šedesát lidí</h3>
            První občané v regionu ve středu odevzdali hlasy kandidátům do poslanecké sněmovny. Voleb na…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/betonarna-ci-kanalizace-o-volbach-budou-lide-hlasovat-i-v-referendech-20211006.html"  title="číst článek: Betonárna či kanalizace. O volbách budou lidé hlasovat i v referendech" tabindex="-1" >
        <img src="https://g.denik.cz/32/1c/zubri-referendum-vystavba-multifunkcniho-arealu-hlasovani-11_denik-210-3x2.jpg" width="210" height="140" alt="Referendum. Ilustrační foto." title="Referendum. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/1c/zubri-referendum-vystavba-multifunkcniho-arealu-hlasovani-11_denik-210-3x2.jpg 1x, https://g.denik.cz/32/1c/zubri-referendum-vystavba-multifunkcniho-arealu-hlasovani-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-ilustracni-fotogragie.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/betonarna-ci-kanalizace-o-volbach-budou-lide-hlasovat-i-v-referendech-20211006.html"  >
            <h3 class="box-article-title fs20">Betonárna či kanalizace. O volbách budou lidé hlasovat i v referendech</h3>
            S volbami do poslanecké sněmovny 8. a 9. října se v Plzeňském kraji budou konat v několika obcích…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/hazenkarka-jerabkova-si-zvyka-na-novou-zemi-s-norskym-tymem-hraje-ligu-20211006.html"  title="číst článek: Házenkářka Jeřábková si zvyká na novou zemi, s norským týmem hraje Ligu" tabindex="-1" >
        <img src="https://g.denik.cz/46/df/hazenkarka-jerabkova-si-zvyka-na-novou-zemi-s-norskym-tymem-hraje-ligu-mistryn_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Jeřábková v reprezentačním dresu proti týmu Švýcarska." title="Markéta Jeřábková v reprezentačním dresu proti týmu Švýcarska." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/df/hazenkarka-jerabkova-si-zvyka-na-novou-zemi-s-norskym-tymem-hraje-ligu-mistryn_denik-210-3x2.jpg 1x, https://g.denik.cz/46/df/hazenkarka-jerabkova-si-zvyka-na-novou-zemi-s-norskym-tymem-hraje-ligu-mistryn_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/hazenkarka-jerabkova-si-zvyka-na-novou-zemi-s-norskym-tymem-hraje-ligu-20211006.html"  >
            <h3 class="box-article-title fs20">Házenkářka Jeřábková si zvyká na novou zemi, s norským týmem hraje Ligu</h3>
            Ve středu večer ale potáhne ve Francii český národní tým na úvod kvalifikace o Euro 2022 do boje…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/testovani-covid-skola-deti-zaci.html"  title="číst článek: Školáci se znovu otestují proti covidu. Na podzim je čekají tři kola" tabindex="-1" >
        <img src="https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2.jpg" width="210" height="140" alt="Testování žáků na ZŠ v Děčíně" title="Testování žáků na ZŠ v Děčíně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 232
        </a>
        <a class="box-article-tag" href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/testovani-covid-skola-deti-zaci.html"  >
            <h3 class="box-article-title fs20">Školáci se znovu otestují proti covidu. Na podzim je čekají tři kola</h3>
            Školáky čeká během podzimu další testování na covid-19, pravděpodobně tři kola jako v září. Na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/z-regionu/pod-hladinou-se-deji-veci-sumec-odpociva-na-vetvi-potapec-si-hraje-s-meduzou-202.html"  title="číst článek: Pod hladinou se dějí věci: sumec odpočívá na větvi, potápěč si hraje s medúzou" tabindex="-1" >
        <img src="https://g.denik.cz/51/b3/podvodni-svet-jezera-medard-jak-je-zachytil-potapec-09_denik-210-3x2.jpg" width="210" height="140" alt="Podvodní svět jezera Medard, jak je zachytil potápěč." title="Podvodní svět jezera Medard, jak je zachytil potápěč." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/51/b3/podvodni-svet-jezera-medard-jak-je-zachytil-potapec-09_denik-210-3x2.jpg 1x, https://g.denik.cz/51/b3/podvodni-svet-jezera-medard-jak-je-zachytil-potapec-09_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/podvodni-svet-jezera-medard-jak-je-zachytil-potapec.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/pod-hladinou-se-deji-veci-sumec-odpociva-na-vetvi-potapec-si-hraje-s-meduzou-202.html"  >
            <h3 class="box-article-title fs20">Pod hladinou se dějí věci: sumec odpočívá na větvi, potápěč si hraje s medúzou</h3>
            /VIDEO, FOTO/ Průhledná medúza se volně vznáší, sumec leží ve větvích zatopeného stromu, duhoví…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/basen-okolo-mze-20211006.html"  title="číst článek: Báseň: Okolo Mže" tabindex="-1" >
        <img src="https://g.denik.cz/46/1e/okolo-mze-foto-k-basni-pro-plzensky-denik_denik-210-3x2.jpg" width="210" height="140" alt="Okolo Mže." title="Okolo Mže." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/1e/okolo-mze-foto-k-basni-pro-plzensky-denik_denik-210-3x2.jpg 1x, https://g.denik.cz/46/1e/okolo-mze-foto-k-basni-pro-plzensky-denik_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/basen-okolo-mze-20211006.html"  >
            <h3 class="box-article-title fs20">Báseň: Okolo Mže</h3>
            Přinášíme další báseň od přispěvatele Víta Procházky. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  title="číst článek: Malý návrat k normalitě" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  >
            <h3 class="box-article-title fs20">Malý návrat k normalitě</h3>
            Obrovský díl problémů světové a zejména evropské ekonomiky musíme připsat nízkým úrokovým sazbám
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/nazory_region/komentar-hura-k-volbam-je-to-nase-povinnost-20211006.html"  title="číst článek: Komentář: Hurá k volbám. Je to naše povinnost" tabindex="-1" >
        <img src="https://g.denik.cz/46/21/plzen-volby-drive-in-pro-volici-karantena-onemocneni-covid-19-volebni-misto-depo-2015-16_denik-210-3x2.jpg" width="210" height="140" alt="Lidé v karanténě nebo izolaci mohou v Plzni odvolit na volebním místě v Depu 2015 v Cukrovarské ulici. Drive In stanoviště je otevřeno do středeční 17. hodiny a voliči vše vyřídí bez vystupování přímo ze svého auta." title="Lidé v karanténě nebo izolaci mohou v Plzni odvolit na volebním místě v Depu 2015 v Cukrovarské ulici. Drive In stanoviště je otevřeno do středeční 17. hodiny a voliči vše vyřídí bez vystupování přímo ze svého auta." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/21/plzen-volby-drive-in-pro-volici-karantena-onemocneni-covid-19-volebni-misto-depo-2015-16_denik-210-3x2.jpg 1x, https://g.denik.cz/46/21/plzen-volby-drive-in-pro-volici-karantena-onemocneni-covid-19-volebni-misto-depo-2015-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/drive-in-volby-v-plzni.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

        </div>
        <a class="box-article-perex fs16" href="/nazory_region/komentar-hura-k-volbam-je-to-nase-povinnost-20211006.html"  >
            <h3 class="box-article-title fs20">Komentář: Hurá k volbám. Je to naše povinnost</h3>
            Už dnes startují volby do poslanecké sněmovny. Poslance budou ve středu na takzvaných drive-inech…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal_region/potlesk-za-fair-play-laik-z-kozolup-uznal-gol-soupere-20211005.html"  title="číst článek: Potlesk za fair play. Laik z Kozolup uznal gól soupeře" tabindex="-1" >
        <img src="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-210-3x2.jpg 1x, https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/potlesk-za-fair-play-laik-z-kozolup-uznal-gol-soupere-20211005.html"  >
            <h3 class="box-article-title fs20">Potlesk za fair play. Laik z Kozolup uznal gól soupeře</h3>
            I rozhodčí může být hrdinou zápasu. Přesně k tomu teď došlo na Plzeňsku, kdy se sudí – laik…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/volby-ps-2021-osobnosti/debaty-deniku-souhrn-co-zaznelo-20211001.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7d/politicti-lidri-2021_denik-120-3x2.jpg" width="120" height="80" alt="Zleva: Ivan Bartoš (Piráti), Andrej Babiš (ANO), Petr Fiala (ODS)" title="Zleva: Ivan Bartoš (Piráti), Andrej Babiš (ANO), Petr Fiala (ODS)" loading="lazy" srcset="https://g.denik.cz/1/7d/politicti-lidri-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7d/politicti-lidri-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/volby-ps-2021-osobnosti/" title="Rubrika Osobnosti voleb" >
            
            Osobnosti voleb
        </a>
    

        </div>
        <a href="/volby-ps-2021-osobnosti/debaty-deniku-souhrn-co-zaznelo-20211001.html" tabindex="-1" title="číst článek: Co zaznělo v předvolebních debatách Deníku: Došlo na silná slova i budoucí plány" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Co zaznělo v předvolebních debatách Deníku: Došlo na silná slova i budoucí plány</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/volby-ps-2021-osobnosti/andrej-babis-volby-rozhovor-20211001.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9a/rozhovor-andrej-babis-ano-26_denik-120-3x2.jpg" width="120" height="80" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" loading="lazy" srcset="https://g.denik.cz/1/9a/rozhovor-andrej-babis-ano-26_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9a/rozhovor-andrej-babis-ano-26_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/volby-ps-2021-osobnosti/" title="Rubrika Osobnosti voleb" >
            
            Osobnosti voleb
        </a>
    

        </div>
        <a href="/volby-ps-2021-osobnosti/andrej-babis-volby-rozhovor-20211001.html" tabindex="-1" title="číst článek: Andrej Babiš: Slib prezidentovi? Ne, daně nezvýšíme" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Andrej Babiš: Slib prezidentovi? Ne, daně nezvýšíme</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/volby-ps-2021-osobnosti/andrej-babis-rozhovor-volby-20210930.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-120-3x2.jpg" width="120" height="80" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" loading="lazy" srcset="https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/volby-ps-2021-osobnosti/" title="Rubrika Osobnosti voleb" >
            
            Osobnosti voleb
        </a>
    

        </div>
        <a href="/volby-ps-2021-osobnosti/andrej-babis-rozhovor-volby-20210930.html" tabindex="-1" title="číst článek: Andrej Babiš: Chci zrušit Evropský parlament" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Andrej Babiš: Chci zrušit Evropský parlament</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/basen-okolo-mze-20211006.html" tabindex="-1" title="číst článek: Báseň: Okolo Mže">
			        <h3 class="ugc-promo__article-title">Báseň: Okolo Mže</h3>
			    </a>
				<a href="/ctenar-reporter/pamatny-den-sokolstva-vzdava-hold-obetem-sokolske-perzekuce-20211005.html" tabindex="-1" title="číst článek: Památný den sokolstva vzdává hold obětem sokolské perzekuce">
			        <h3 class="ugc-promo__article-title">Památný den sokolstva vzdává hold obětem sokolské perzekuce</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/202c5bcc6d6bc9db5b18faedbfafacf7.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a4adf7008717f8d017457d664779bc24.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Citronový chlebíček s borůvkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Citronový chlebíček s borůvkami</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/225d9934fa089a48f2878f1dac9add24.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b2dac94bfbc21c1fb81262bec888acb9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Citronový chlebíček s borůvkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Citronový chlebíček s borůvkami</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07530f48bf61faa52cc4ca1f825baa1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak zatočit s plísní sněžnou v trávníku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak zatočit s plísní sněžnou v trávníku
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445746-vojtech-rekl-kdy-zrusi-vsechna-opatreni-proti-covidu-lockdown-uz-nechce?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e632ef6095da3ffd7bbb78868395e796.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445746-vojtech-rekl-kdy-zrusi-vsechna-opatreni-proti-covidu-lockdown-uz-nechce?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vojtěch řekl, kdy zruší všechna opatření proti covidu. Lockdown už nechce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vojtěch řekl, kdy zruší všechna opatření proti covidu.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445729-rusko-cina-nebo-usa-kam-by-mela-smerovat-ceska-republika-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29a6b7640f13f8c4b02f7ae38a30bfa6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445729-rusko-cina-nebo-usa-kam-by-mela-smerovat-ceska-republika-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko, Čína nebo USA. Kam by měla směřovat Česká republika? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rusko, Čína nebo USA. Kam by měla směřovat Česká republika?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-maminka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová" title="Gabriela Soukalová" loading="lazy" srcset="https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-maminka.html" tabindex="-1" title="číst článek: Ještě mi to nedochází, Gabriela Soukalová se sžívá s novou rolí maminky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ještě mi to nedochází, Gabriela Soukalová se sžívá s novou rolí maminky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-manzel.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer manželka" title="Josef Laufer manželka" loading="lazy" srcset="https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-manzel.html" tabindex="-1" title="číst článek: Josef Laufer jako ideální manžel: Ženy mu padaly k nohám, on zůstal věrný té své"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Laufer jako ideální manžel: Ženy mu padaly k nohám, on zůstal věrný té své</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/milos-zeman-hospitalizace.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman" title="Miloš Zeman" loading="lazy" srcset="https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2.jpg 1x, https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/milos-zeman-hospitalizace.html" tabindex="-1" title="číst článek: Obavy o prezidenta: Lékař chtěl, aby se vrátil do nemocnice, Miloš Zeman odmítl"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Obavy o prezidenta: Lékař chtěl, aby se vrátil do nemocnice, Miloš Zeman odmítl</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/masterchef-sabina.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2.jpg" width="120" height="80" alt="Po odhalení suroviny se sesype." title="Po odhalení suroviny se sesype." loading="lazy" srcset="https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2.jpg 1x, https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/masterchef-sabina.html" tabindex="-1" title="číst článek: Děsivá výzva v pořadu MasterChef Česko: Nezvyklá surovina soutěžící rozpláče"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Děsivá výzva v pořadu MasterChef Česko: Nezvyklá surovina soutěžící rozpláče</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/6/2/4/2629624-500-810.jpg" width="180" alt="Albert Supermarket - Značková kvalita za méně" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Značková kvalita za méně
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/6/7/2616367-500-810.jpg" width="180" alt="BILLA - Podzimní nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Podzimní nápoje
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/4/4/3/3/2634433-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/0/5/4/8/2630548-500-810.jpg" width="180" alt="TESCO - Jezte dobře, žijte lépe" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Jezte dobře, žijte lépe
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/4/6/2624446-500-810.jpg" width="180" alt="BILLA - Nové zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Nové zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborny-a-konzultant-ka-59408111-wp57sy.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ODBORNÝ/Á KONZULTANT/KA PRODEJE, 16 500 Kč" target="_blank" rel="noopener">
			       	ODBORNÝ/Á KONZULTANT/KA PRODEJE, 16 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-59320529-wn1mpz.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/kuchařka, 18 590 Kč" target="_blank" rel="noopener">
			       	kuchař/kuchařka, 18 590 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladova-ucetni--ucetni-59321895-wjf1p1.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladová účetní - účetní, administrativa, 25 000 Kč" target="_blank" rel="noopener">
			       	skladová účetní - účetní, administrativa, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nc-soustruznik-59405533-w1tdzp.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="NC soustružník, 20 000 Kč" target="_blank" rel="noopener">
			       	NC soustružník, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodnik-59320517-w6e5g6.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodník, 34 100 Kč" target="_blank" rel="noopener">
			       	Obchodník, 34 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vrtmistr-vrtar-59314091-wxwzhw.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrtmistr, vrtař, 50 000 Kč" target="_blank" rel="noopener">
			       	Vrtmistr, vrtař, 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-59320457-wp5623.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 16 800 Kč" target="_blank" rel="noopener">
			       	Montážní dělníci ostatních výrobků, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-59328661-wbxc6r.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 24 500 Kč" target="_blank" rel="noopener">
			       	Montážní dělníci ostatních výrobků, 24 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-FL-Act-Hatchback-16327262041979.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0i-16V-SW-Kombi-16311331246080.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Peugeot 407 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Highline-2-Kombi-1629227451978157.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Style-Plus-Sedan-Limuzina-1626194082627662.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
		          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-3i-4x-k-Hatchback-1631129576585162.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Ford Fiesta servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-Titanium-2-MPV-16317307260300.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
		          	Ford S-Max servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ka/Ka-1-2i-Titani-Hatchback-16294681314000.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ka servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Ford Ka servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Escort/Escort-1300-MK-III-Hatchback-16184179299570.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Escort koupeno v CZ" target="_blank" rel="noopener">
		          	Ford Escort koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-3-0-d-4x4-automat-xenony-7041833.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 3.0 d, 4X4, Automat, Xenony" target="_blank" rel="noopener">
		          	BMW X5 3.0 d, 4X4, Automat, Xenony
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-2-cr-1-maj-serv-kniha-7043821.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa 1.2, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Opel Corsa 1.2, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-16v-klima-7040161.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.4 16V, Klima" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.4 16V, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ioniq/liftback/benzin/hyundai-ioniq-hybrid-hybrid-800239.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai IONIQ Hybrid, HYBRID" target="_blank" rel="noopener">
		          	Hyundai IONIQ Hybrid, HYBRID
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-cr-1-maj-serv-kniha-7044901.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-1-6l-active-es-my2021-27937032.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV 1.6l ACTIVE  ES MY2021" target="_blank" rel="noopener">
		          	Subaru XV 1.6l ACTIVE  ES MY2021
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-103kw-4motion-1-majitel-1541024.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI 103kW 4Motion 1.majitel" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0TDI 103kW 4Motion 1.majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-1-8-tsi-automat-navi-xenony-7040730.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1.8 TSI, Automat, Navi, Xenony" target="_blank" rel="noopener">
		          	Škoda Superb 1.8 TSI, Automat, Navi, Xenony
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zruc-senec-v-luhu-4063734#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zruč-Senec, V luhu Prodej domu" target="_blank" rel="noopener">
		          	Zruč-Senec, V luhu Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-horni-briza-komenskeho-612-4063685#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Bříza, Komenského 612 Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Horní Bříza, Komenského 612 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-dysina-17-listopadu-4063671#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dýšina, 17. listopadu Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Dýšina, 17. listopadu Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zinkovy-4063601#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žinkovy Prodej domu" target="_blank" rel="noopener">
		          	Žinkovy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-plzen-u-jam-4063574#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, U Jam Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Plzeň, U Jam Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-horni-briza-sidlistni-4063562#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Bříza, Sídlištní Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Horní Bříza, Sídlištní Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-plasy-4063539#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plasy Prodej domu" target="_blank" rel="noopener">
		          	Plasy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-drevena-4063530#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Dřevěná Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Plzeň, Dřevěná Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/plzensky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633547058/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633547058/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>