
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'plzensky.denik.cz',
		'rubrikaTitle': 'Podnikání',
		'rubrikaName': 'podnikani',
		'template': 'clanek',
		'title': "Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají",
		'tag': ["posilovna", "trenér", "fitness", "Liberec", "Česká komora", "Radek Procházka", "Praha", "Jablonec nad Nisou", "trénink", "Liberecký kraj", "Vánoce"],
		'author': 'Jiří Louda',
			'publishedDateTime': "2020-11-23T06:30:00+01:00",
        	'modifiedDateTime': "2020-11-23T06:30:00+01:00",
			'articleID': 971662012,
			'back': "971662012-2069-46",
		'image': "https:\/\/g.denik.cz\/25\/77\/trener-dan-suska-07_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/plzensky.denik.cz\/galerie\/fitness-centra-v-libereckem-kraji-skomiraji-kdo-chce-cvici-venku.html?photo=1&back=971662012-2069-46",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/25\/c6\/martin-jungmann-skloubil-praci-s-konickem-vydal-se-na-cestu-cviceni-a-pomahani-a-nelituje-05_denik-150-3x2.jpg",
						'description': "Martin Jungmann.",
						'source': "Archiv Martina Jungmanna"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/5a\/od-fotbalu-k-trenovani-patrik-kraus-pomaha-lidem-dosahnout-postavu-snu-01_denik-150-3x2.jpg",
						'description': "Patrik Kraus",
						'source': "Archiv Patrika Krause"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/b7\/trener-dan-suska-09_denik-150-3x2.jpg",
						'description': "Trenér Dan Šuška",
						'source': "Deník \/ Jakub Volný"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/cf\/trener-dan-suska-12_denik-150-3x2.jpg",
						'description': "Trenér Dan Šuška",
						'source': "Deník \/ Jakub Volný"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/77\/trener-dan-suska-07_denik-150-3x2.jpg",
						'description': "Trenér Dan Šuška",
						'source': "Deník \/ Jakub Volný"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/4e\/trener-dan-suska-08_denik-150-3x2.jpg",
						'description': "Trenér Dan Šuška",
						'source': "Deník \/ Jakub Volný"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/ff\/trener-dan-suska-01_denik-150-3x2.jpg",
						'description': "Trenér Dan Šuška",
						'source': "Deník \/ Jakub Volný"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/ea\/nechteli-chemii-vybudovali-vlastni-znacku-02_denik-150-3x2.jpg",
						'description': "Martin Jungmann.",
						'source': "archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/1b\/od-fotbalu-k-trenovani-patrik-kraus-pomaha-lidem-dosahnout-postavu-snu_denik-150-3x2.jpg",
						'description': "Patrik Kraus.",
						'source': "Archiv Patrika Krause"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Plzeňský deník", 'link':"plzensky.denik.cz"},
			{'name':"Podnikání", 'link':"https:\/\/plzensky.denik.cz\/podnikani\/"},
			{'name':"Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají", 'link':"https:\/\/plzensky.denik.cz\/podnikani\/fitness-centra-liberecky-kraj.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/plzensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html",
            "name": "www.denik.cz",
            "headline": "Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají",
            "description": "Šatny zejí prázdnotou, stroje utichly a na činky usedá prach. Takovou situaci zažívají posilovny a fitness centra, které už podruhé v tomto roce musely uzavřít své brány. To se dotklo jak jejich provozovatelů, tak osobních trenérů, z nichž někteří si připravili pro své klienty různé alternativy.",
            "articleBody":
                    "Druhý lockdown zasáhl fitness sektor i přesto, že podle poslední evropské studie SafeACTiVE je riziko infekce covid-19 v posilovnách minimální. „Ti, kdo jsou pasivní, trpí obezitou, vysokým tlakem a…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/25/77/trener-dan-suska-07_denik-630-16x9.jpg",
                "description":"Trenér Dan Šuška",
                "name":"Trenér Dan Šuška"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/plzensky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-23T06:30:00+01:00",
            "dateModified": "2020-11-23T05:30:58+01:00",
            "datePublished": "2020-11-23T06:30:00+01:00",
            "keywords": "null",
            "genre": "Podnikání",
            "author": {
                "@type": "Person",
                "name": "Jiří Louda"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Louda"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Plzeňský deník",
                "item": "https:\/\/plzensky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Podnikání",
                "item": "https:\/\/plzensky.denik.cz\/podnikani\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají",
                "item": "https:\/\/plzensky.denik.cz\/podnikani\/fitness-centra-liberecky-kraj.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají - Plzeňský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Šatny zejí prázdnotou, stroje utichly a na činky usedá prach. Takovou situaci zažívají posilovny a fitness centra, které už podruhé v tomto roce musely…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jiří Louda">


	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html">
	<meta property="og:title" content="Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají">
	<meta property="og:description" content="Šatny zejí prázdnotou, stroje utichly a na činky usedá prach. Takovou situaci zažívají posilovny a fitness centra, které už podruhé v tomto roce musely uzavřít své brány. To se dotklo jak jejich provozovatelů, tak osobních trenérů, z nichž někteří si připravili pro své klienty různé alternativy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají">
	<meta name="twitter:description" content="Šatny zejí prázdnotou, stroje utichly a na činky usedá prach. Takovou situaci zažívají posilovny a fitness centra, které už podruhé v tomto roce musely uzavřít své brány. To se dotklo jak jejich provozovatelů, tak osobních trenérů, z nichž někteří si připravili pro své klienty různé alternativy.">
	<meta property="og:image" content="https://g.denik.cz/25/77/trener-dan-suska-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Trenér Dan Šuška">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/77/trener-dan-suska-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/77/trener-dan-suska-07_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2020-11-23T06:30:00+01:00">
    <meta property="article:modified_time" content="2020-11-23T06:30:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1606137226.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605867893.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605527454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601554954326"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001606137226/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/plzensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fplzensky.denik.cz%2Fpodnikani%2Ffitness-centra-liberecky-kraj.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fplzensky.denik.cz%2Fpodnikani%2Ffitness-centra-liberecky-kraj.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/podnikani/fitness-centra-liberecky-kraj.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion plzensky_denik">

            <li>

                <a href="https://plzensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://plzensky.denik.cz/pribehy-a-rozhovory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/na-vlastni-kuzi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/poradna-podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Poradna
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://plzensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/fitness-centra-liberecky-kraj.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Plzeňský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">324</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">272</span>
                <span class="covid-banner__data-item-date">        23. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">83 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">0</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
            <img class="covid-banner__button-map plzensky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/plzensky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://plzensky.denik.cz/uzitecne-informace/koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Plzeňsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kdo chce, cvičí venku. Fitness centra kvůli koronaviru skomírají</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">23.11.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html&text=Kdo%20chce%2C%20cvi%C4%8D%C3%AD%20venku.%20Fitness%20centra%20kv%C5%AFli%20koronaviru%20skom%C3%ADraj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fpodnikani%2Ffitness-centra-liberecky-kraj.html&subject=Kdo%20chce%2C%20cvi%C4%8D%C3%AD%20venku.%20Fitness%20centra%20kv%C5%AFli%20koronaviru%20skom%C3%ADraj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Šatny zejí prázdnotou, stroje utichly a na činky usedá prach. Takovou situaci zažívají posilovny a fitness centra, které už podruhé v tomto roce musely uzavřít své brány. To se dotklo jak jejich provozovatelů, tak osobních trenérů, z nichž někteří si připravili pro své klienty různé alternativy.</p>

<div class="article-multimedium">
        <a href="/galerie/fitness-centra-v-libereckem-kraji-skomiraji-kdo-chce-cvici-venku.html?photo=1&amp;back=971662012-2069-46">
            <img src="https://g.denik.cz/25/77/trener-dan-suska-07_denik-630-16x9.jpg" width="630" height="354" alt="Trenér Dan Šuška" title="Trenér Dan Šuška" class="multimedium-img" srcset="https://g.denik.cz/25/77/trener-dan-suska-07_denik-630-16x9.jpg 1x, https://g.denik.cz/25/77/trener-dan-suska-07_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/fitness-centra-v-libereckem-kraji-skomiraji-kdo-chce-cvici-venku.html?back=971662012-2069-46&amp;photo=2">
                            <img src="https://g.denik.cz/25/c6/martin-jungmann-skloubil-praci-s-konickem-vydal-se-na-cestu-cviceni-a-pomahani-a-nelituje-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/c6/martin-jungmann-skloubil-praci-s-konickem-vydal-se-na-cestu-cviceni-a-pomahani-a-nelituje-05_denik-150-3x2.jpg 1x, https://g.denik.cz/25/c6/martin-jungmann-skloubil-praci-s-konickem-vydal-se-na-cestu-cviceni-a-pomahani-a-nelituje-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fitness-centra-v-libereckem-kraji-skomiraji-kdo-chce-cvici-venku.html?back=971662012-2069-46&amp;photo=3">
                            <img src="https://g.denik.cz/25/5a/od-fotbalu-k-trenovani-patrik-kraus-pomaha-lidem-dosahnout-postavu-snu-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/5a/od-fotbalu-k-trenovani-patrik-kraus-pomaha-lidem-dosahnout-postavu-snu-01_denik-150-3x2.jpg 1x, https://g.denik.cz/25/5a/od-fotbalu-k-trenovani-patrik-kraus-pomaha-lidem-dosahnout-postavu-snu-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fitness-centra-v-libereckem-kraji-skomiraji-kdo-chce-cvici-venku.html?back=971662012-2069-46&amp;photo=4">
                            <img src="https://g.denik.cz/25/b7/trener-dan-suska-09_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/b7/trener-dan-suska-09_denik-150-3x2.jpg 1x, https://g.denik.cz/25/b7/trener-dan-suska-09_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fitness-centra-v-libereckem-kraji-skomiraji-kdo-chce-cvici-venku.html?back=971662012-2069-46&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Trenér Dan Šuška
        <span class="description-autor">
             | 
            Foto: Deník / Jakub Volný
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Druhý lockdown zasáhl fitness sektor i přesto, že podle poslední evropské studie SafeACTiVE je riziko infekce covid-19 v posilovnách minimální. „Ti, kdo jsou pasivní, trpí obezitou, vysokým tlakem a špatným zdravotním stavem, jsou dnes tou nejohroženější skupinou. Právě fitness sektor je tím, který by mohl z dlouhodobého hlediska pomoct v boji proti koronavirové i dalším podobným krizím,“ řekla prezidentka České komory fitness Jana Havrdová.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/pandemie-investice-whiskey-veterani-20201123.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/45/barman-whiskey-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Whiskey - Ilustrační foto" title="Whiskey - Ilustrační foto" srcset="https://g.denik.cz/1/45/barman-whiskey-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/barman-whiskey-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pandemie přeje investicím do whisky. Veteráni strádají</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>S tím souhlasí i provozovatelka posilovny Mixgym v Liberci Pavlína Grunclová. „Naše posilovna disponuje velkým počtem oken, která byla neustále otevřená, v chladnějším období jsme pravidelně větrali. Také jsme měli po celé posilovně spoustu dezinfekcí a věnovali zvýšenou pozornost hygienickým opatřením,“ doplnila. Trenéři a lektoři zůstali s klienty v kontaktu. Na jaře připravovali živá vysílání a během druhé vlny chodili cvičit ven. „Nájem za prostor, stroje, zálohy na energie, odpad a další nemalé náklady hradit musíme, letošní rok bude pro naše fitko katastrofální,“ povzdechla si Grunclová.</p>
<p>Michalovi Štěpánkovi z tréninkového centra ProFitko hlavně vadí nekomunikace ze strany vlády a často nesmyslná nařízení, která není schopna vysvětlit. „Musíme se s tím každý poprat, jak to jen půjde, a uvidíme, kolik z nás to postihne tak dalece, že bude muset provoz ukončit,“ řekl trenér. Jako jeden z dalších problémů vidí i udržení motivace klientů. „Vybudovat si nový návyk v podobě pravidelného cvičení není pro nikoho vůbec jednoduché a kvůli těmto uzavřením nás to čeká znovu. Tento aspekt ještě více zvýší naše finanční ztráty, protože opět naplnit hodiny nebude nejjednodušší,“ zdůraznil Štěpánek s tím, že už v první vlně nabídli zájemcům on-line cvičení a připravovali i vzdělávací semináře.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/rakvarna-v-pelhrimove-vyrobi-denne-tri-sta-rakvi-zajem-je-hlavne-o-ty-zdobene-20.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/27/91/pelhrimovska-rakvarna-denne-vyrobi-tri-sta-rakvi-zajem-je-hlavne-o-zdobne-01_denik-150-3x2.jpg" width="150" height="100" alt="Pelhřimovský výrobce rakví Moser Legno." title="Pelhřimovský výrobce rakví Moser Legno." srcset="https://g.denik.cz/27/91/pelhrimovska-rakvarna-denne-vyrobi-tri-sta-rakvi-zajem-je-hlavne-o-zdobne-01_denik-150-3x2.jpg 1x, https://g.denik.cz/27/91/pelhrimovska-rakvarna-denne-vyrobi-tri-sta-rakvi-zajem-je-hlavne-o-zdobne-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rakvárna v Pelhřimově vyrobí denně tři sta rakví. Zájem je hlavně o ty zdobené</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Českolipské Cardio Fitness se kromě finančních ztrát muselo vypořádat se zkomplikováním přípravy sportovních klubů. „V našem silném období jsme museli mít zavřeno. Léto je pro posilovny slabší, chodí méně lidí, a když se to trochu rozjelo, opět jsem zavření,“ podotkl Radek Procházka.</p>
<p>Rostislav Konvalinka z Extrifit Gym Jablonec nad Nisou doufal, že se situace z jara opakovat nebude. „Finanční ztráty jsou teď odhadem přes 200 tisíc a navíc jsem musel propustit zaměstnance,“ dodal.</p>
<h2 class="pseudo-h3">Různé alternativy </h2>
<p>Nejenom majitelé posiloven se musí vypořádat s aktuální situací. Ta zasáhla i osobní trenéry, kteří se snaží nabídnout svým klientům různé alternativy. Jakub Mirovský z pobočky KB5 v Liberci počítal s možností, že opět dojde k plošným omezením, a tak zrušil veškeré plánované investice do vybavení. „Rozjel jsem půjčovnu vybavení pro žáky, aby doma měli s čím cvičit, třeba u on-line lekcí, které pořádá KB5 v Praze,“ řekl.</p>
<p></p>
<p>Frustraci pociťuje osobní trenér Patrik Kraus, kterému poklesly příjmy o 80 %. S několika klienty chodí cvičit na workoutové hřiště či se jim věnuje on-line. Aktuální situaci přirovnává k boxu. „Je to jako když se boxer po knockoutu zvedá země a najednou přijde další K. O.,“ podotkl. Po zkušenostech z první vlny ví, že po znovuotevření posiloven nemusí chodit cvičit stejný či větší počet lidí, a tak se finanční ztráty budou táhnout dál.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pribehy-a-rozhovory/jak-se-zije-thajskym-maserkam-v-dobe-koronaviru-nemaji-praci-ani-penize-20201117.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/6c/vladni-opatreni-komplikuje-zivot-thajskym-a-filipinskym-maserkam-z-jejich-platu-zije-cela-rodina-16_denik-150-3x2.jpg" width="150" height="100" alt="Žďárská Oáza klidu nabízí kromě masáží také manikůru, pedikůru a kosmetiku." title="Žďárská Oáza klidu nabízí kromě masáží také manikůru, pedikůru a kosmetiku." srcset="https://g.denik.cz/41/6c/vladni-opatreni-komplikuje-zivot-thajskym-a-filipinskym-maserkam-z-jejich-platu-zije-cela-rodina-16_denik-150-3x2.jpg 1x, https://g.denik.cz/41/6c/vladni-opatreni-komplikuje-zivot-thajskym-a-filipinskym-maserkam-z-jejich-platu-zije-cela-rodina-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bez práce i peněz. Koronavirus komplikuje život také thajským masérkám</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Rád bych věřil, že lidé si uvědomí, ze pohyb a cvičení podporuje imunitu a pomůže zatočit s nadváhou, což bude při případném onemocnění jejich trumf v kapse,“ dodal.</p>
<p>Martin Jungmann z Liberce některé tréninky přesunul do venkovních prostor s tím, že počet odtrénovaných hodin mu klesl z třiceti týdně na deset. Pozornost zaměřil na vypracovávání jídelníčků. „On-line cvičení neprovozuji, nejsem jeho příznivcem. Naopak se snažím psát více článků na téma zdravý životní styl a plánuji natáčet i videa,“ nastínil své aktivity. Přiznal, že až do půlky září nevěřil, že opět dojde k uzavření fitek. „Pokud se otevřou ještě do konce roku, nečekám výrazný nárůst zájemců o cvičení. Ten přijde jako každý rok po Vánocích,“ dodal.</p>
<h2 class="pseudo-h3">Venkovní posilovny </h2>
<p>Venkovních posiloven celoročně využívá Dan Šuška z Liberce, který se zaměřuje na zdravotní cvičení. „Razím heslo, že lidé by měli dělat venkovní sport celoročně, nikoliv jen sezonně, kdy je venku hezky. Cvičit lze i v dešti a zimě, jen je potřeba se na to správně připravit,“ podotkl Šuška. Díky tomu získává člověk odolnost vůči přírodním podmínkám a dochází i ke zlepšení imunity.</p>
<p>Podle Šušky může člověk začít s venkovním cvičením i na podzim. Nejdříve zařadit procházky a cardio a až si zvykne, tak vyzkoušet i posilování. „V zimě bych se vyvaroval intervalových tréninků, kdy tepová frekvence skáče extrémně nahoru a dolů,“ dodal trenér.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/otevreni-restauraci-pres-poledne-nesmysl-rikaji-hostinsti-20201114.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/8d/brno-koronavirus-omezeni-zavreno-hospoda-05_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/8d/brno-koronavirus-omezeni-zavreno-hospoda-05_denik-150-3x2.jpg 1x, https://g.denik.cz/50/8d/brno-koronavirus-omezeni-zavreno-hospoda-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Otevření restaurací přes poledne? Nesmysl, reagují na návrh hostinští</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Chodí k němu především lidé, kteří trpí bolestmi například zad či kloubů. Na začátku udělá vstupní diagnostiku, najde zdroj a příčinu problému a pak ji skrz cvičení s klientem řeší. „Zaměřuji se na funkční trénink, což je kombinace fyzioterapie a fitness,“ vysvětlil Dan Šuška, „Na tělo je potřeba nahlížet holisticky. Vnímám ho jako celek, a tak klientům radím i se stravou, spánkem a psychickou pohodou,“ doplnil.</p>
<p>Když přišel první lockdown na jaře, využil získaný volný čas ke studiu. Pročetl odbornou literaturu a po uvolnění opatření mohl nabídnout ještě kvalitnější služby. Pro klienty, kteří byli v karanténě, dělal on-line tréninky. „Osobní trenér je takovým průvodcem do světa zdravého životního stylu. Dokáže člověku dodat motivaci a pomoci mu dosáhnout trvalých změn,“ zdůraznil Dan Šuška.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jiri-louda-3297.html">Jiří Louda</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.11.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/podnikani/fitness-centra-liberecky-kraj.html&text=Kdo%20chce%2C%20cvi%C4%8D%C3%AD%20venku.%20Fitness%20centra%20kv%C5%AFli%20koronaviru%20skom%C3%ADraj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fpodnikani%2Ffitness-centra-liberecky-kraj.html&subject=Kdo%20chce%2C%20cvi%C4%8D%C3%AD%20venku.%20Fitness%20centra%20kv%C5%AFli%20koronaviru%20skom%C3%ADraj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: posilovna" href="/tagy/posilovna-9113.html">posilovna, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: fitness" href="/tagy/fitness-5290.html">fitness, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-312.html">Liberec, </a></li>
                    <li><a title="Štítek: Česká komora" href="/tagy/ceska-komora-49484.html">Česká komora, </a></li>
                    <li><a title="Štítek: Radek Procházka" href="/tagy/radek-prochazka-7992.html">Radek Procházka, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Jablonec nad Nisou" href="/tagy/jablonec-nad-nisou-933.html">Jablonec nad Nisou, </a></li>
                    <li><a title="Štítek: trénink" href="/tagy/trenink-64741.html">trénink, </a></li>
                    <li><a title="Štítek: Liberecký kraj" href="/tagy/liberecky-kraj-590.html">Liberecký kraj, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3821529952,4172367076,1997085421,2768998775,1197210966,672679869,3717838670,4047435104,3351097212"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/maturanti-se-vraci-do-skol-20201125.html"  title="číst článek: Maturanti se vrací do škol" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/48/skola-covid-koronavirus-ilustr2020-08_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/48/skola-covid-koronavirus-ilustr2020-08_denik-210-3x2.jpg 1x, https://g.denik.cz/57/48/skola-covid-koronavirus-ilustr2020-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stredoskolaci-ilustracni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/maturanti-se-vraci-do-skol-20201125.html"      
>
            <h3 class="box-article-title fs20">Maturanti se vrací do škol</h3>
            <h4 class="box-article-perex fs16">Žáci posledních ročníků středních škol se budou muset nadále učit částečně i dálkově.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/houdek-se-vratil-zrovna-na-sparte-trochu-se-ve-mne-probudily-emoce-20201125.html"  title="číst článek: Houdek se vrátil zrovna na Spartě. Trochu se ve mně probudily emoce" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/1c/foto-k-clanku-premiera-ve-dvacitce_denik-210-3x2.jpg" width="210" height="140" alt="Michal Houdek." title="Michal Houdek." class="box-article-img" srcset="https://g.denik.cz/46/1c/foto-k-clanku-premiera-ve-dvacitce_denik-210-3x2.jpg 1x, https://g.denik.cz/46/1c/foto-k-clanku-premiera-ve-dvacitce_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/houdek-se-vratil-zrovna-na-sparte-trochu-se-ve-mne-probudily-emoce-20201125.html"      
>
            <h3 class="box-article-title fs20">Houdek se vrátil zrovna na Spartě. Trochu se ve mně probudily emoce</h3>
            <h4 class="box-article-perex fs16">Dobrý tým třikrát po sobě neprohraje. Známého pravidla se drželi hokejisté Škody Plzeň a zase…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/na-sumave-objevili-dalsi-dva-vzacne-brouky-20201125.html"  title="číst článek: FOTO: Na Šumavě objevili další dva vzácné brouky" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/bc/na-sumave-byli-objeveni-vzacni-brouci-tesarik-javorovy-parici-se-par-a-trnostitec-horsky_denik-210-3x2.jpg" width="210" height="140" alt="Na Šumavě byli objeveni vzácní brouci - Tesařík javorový (pářící se pár) a Trnoštítec horský." title="Na Šumavě byli objeveni vzácní brouci - Tesařík javorový (pářící se pár) a Trnoštítec horský." class="box-article-img" srcset="https://g.denik.cz/21/bc/na-sumave-byli-objeveni-vzacni-brouci-tesarik-javorovy-parici-se-par-a-trnostitec-horsky_denik-210-3x2.jpg 1x, https://g.denik.cz/21/bc/na-sumave-byli-objeveni-vzacni-brouci-tesarik-javorovy-parici-se-par-a-trnostitec-horsky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-sumave-byli-objeveni-vzacni-brouci-tesarik-javorovy-parici-se-par-a-trnostitec-horsky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/na-sumave-objevili-dalsi-dva-vzacne-brouky-20201125.html"      
>
            <h3 class="box-article-title fs20">FOTO: Na Šumavě objevili další dva vzácné brouky</h3>
            <h4 class="box-article-perex fs16">Národní park Šumava hlásí další vzácný objev. Po loňském znovuobjevení kornatce velkého,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-dnesek/tip-deniku-dalsi-prednaska-o-adolfu-loosovi-20201125.html"  title="číst článek: Tip Deníku: Další přednáška o Adolfu Loosovi" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/d1/plzen-adolf-loos-trojnozka_denik-210-3x2.jpg" width="210" height="140" alt="Adolf Loos, trojnožka z interiéru domu Hedviky Liebsteinové a Jana a Jany Brummelových, 1928." title="Adolf Loos, trojnožka z interiéru domu Hedviky Liebsteinové a Jana a Jany Brummelových, 1928." class="box-article-img" srcset="https://g.denik.cz/46/d1/plzen-adolf-loos-trojnozka_denik-210-3x2.jpg 1x, https://g.denik.cz/46/d1/plzen-adolf-loos-trojnozka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/tip-deniku-dalsi-prednaska-o-adolfu-loosovi-20201125.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Další přednáška o Adolfu Loosovi</h3>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/hokejova-plzen-zvitezila-na-sparte-a-je-dal-prvni-20201124.html"  title="číst článek: Hokejová Plzeň zvítězila na Spartě a je dál první" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/b6/elh-vyhra-plzne-na-lede-sparty_denik-210-3x2.jpg" width="210" height="140" alt="Dohrávka 14. kola hokejové extraligy: HC Sparta Praha - HC Škoda Plzeň, 24. listopadu 2020 v Praze. Hráči Plzně se radují z druhého gólu." title="Dohrávka 14. kola hokejové extraligy: HC Sparta Praha - HC Škoda Plzeň, 24. listopadu 2020 v Praze. Hráči Plzně se radují z druhého gólu." class="box-article-img" srcset="https://g.denik.cz/63/b6/elh-vyhra-plzne-na-lede-sparty_denik-210-3x2.jpg 1x, https://g.denik.cz/63/b6/elh-vyhra-plzne-na-lede-sparty_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/hokejova-plzen-zvitezila-na-sparte-a-je-dal-prvni-20201124.html"      
>
            <h3 class="box-article-title fs20">Hokejová Plzeň zvítězila na Spartě a je dál první</h3>
            <h4 class="box-article-perex fs16">Vítězství Škodovky v pražské O2 areně řídil excelující Gulaš, dvěma góly přispěl Suchý. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/kalendar-pomuze-domovince-20201124.html"  title="číst článek: Kalendář pomůže Domovince" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/47/kalendar-domovinka-plzen-01_denik-210-3x2.jpg" width="210" height="140" alt="Senioři z Domovinky nafotili kalendář." title="Senioři z Domovinky nafotili kalendář." class="box-article-img" srcset="https://g.denik.cz/46/47/kalendar-domovinka-plzen-01_denik-210-3x2.jpg 1x, https://g.denik.cz/46/47/kalendar-domovinka-plzen-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/seniori-z-domovinky-nafotili-kalendar.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/kalendar-pomuze-domovince-20201124.html"      
>
            <h3 class="box-article-title fs20">Kalendář pomůže Domovince</h3>
            <h4 class="box-article-perex fs16">Dvanáct měsíců a každý měsíc představuje jednu tvář někoho z klientů domova.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bavorsky-soud-docasne-zrusil-povinnost-testu-pro-pendlery-20201124.html"  title="číst článek: Bavorský soud dočasně zrušil povinnost testů pro pendlery" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/14/hranice-kontrola-prechod_denik-210-3x2.jpg" width="210" height="140" alt="Kontroly na hraničním přechodu. Ilustrační foto." title="Kontroly na hraničním přechodu. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/68/14/hranice-kontrola-prechod_denik-210-3x2.jpg 1x, https://g.denik.cz/68/14/hranice-kontrola-prechod_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/bavorsky-soud-docasne-zrusil-povinnost-testu-pro-pendlery-20201124.html"      
>
            <h3 class="box-article-title fs20">Bavorský soud dočasně zrušil povinnost testů pro pendlery</h3>
            <h4 class="box-article-perex fs16">Bavorský nejvyšší správní soud v úterý dočasně zrušil nařízení, kvůli kterému se museli lidé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/divadlo-pluto-slavi-na-internetu-uspechy-s-kratkymi-scenkami-20201124.html"  title="číst článek: Divadlo Pluto slaví na internetu úspěchy s krátkými scénkami" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/b9/divadlo-pluto-padesat-odstinu-korony-201124-006_denik-210-3x2.jpg" width="210" height="140" alt="Padesát odstínů korony." title="Padesát odstínů korony." class="box-article-img" srcset="https://g.denik.cz/46/b9/divadlo-pluto-padesat-odstinu-korony-201124-006_denik-210-3x2.jpg 1x, https://g.denik.cz/46/b9/divadlo-pluto-padesat-odstinu-korony-201124-006_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/padesat-odstinu-korony.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/kultura_region/divadlo-pluto-slavi-na-internetu-uspechy-s-kratkymi-scenkami-20201124.html"      
>
            <h3 class="box-article-title fs20">Divadlo Pluto slaví na internetu úspěchy s krátkými scénkami</h3>
            <h4 class="box-article-perex fs16">„Pokud váš další absolvovaný čtrnáctidenní kurz není z oboru zdravotnictví, nevím, co vám můžu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/clenove-stb-podle-obzaloby-nutili-disidenty-k-vystehovani-20201124.html"  title="číst článek: Členové StB podle obžaloby nutili disidenty k vystěhování" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/61/clenove-stb-podle-obzaloby-nutili-disidenty-k-vystehovani-06_denik-210-3x2.jpg" width="210" height="140" alt="Josef Kučera a Jiří Veselý (vpravo s kravatou) u klatovského soudu." title="Josef Kučera a Jiří Veselý (vpravo s kravatou) u klatovského soudu." class="box-article-img" srcset="https://g.denik.cz/21/61/clenove-stb-podle-obzaloby-nutili-disidenty-k-vystehovani-06_denik-210-3x2.jpg 1x, https://g.denik.cz/21/61/clenove-stb-podle-obzaloby-nutili-disidenty-k-vystehovani-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/josef-kucera-a-jiri-vesely-vpravo-s-kravatou-u-klatovskeho-soudu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zlociny-a-soudy/clenove-stb-podle-obzaloby-nutili-disidenty-k-vystehovani-20201124.html"      
>
            <h3 class="box-article-title fs20">Členové StB podle obžaloby nutili disidenty k vystěhování</h3>
            <h4 class="box-article-perex fs16">Až deset let vězení hrozí dvěma bývalým členům Státní bezpečnosti z Klatovska Josefu Kučerovi (69…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/pivovary-plechovky-sudy-lahve-jb-20201125.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/64/sud-pivo-st200714_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/30/64/sud-pivo-st200714_denik-120-3x2.jpg 1x, https://g.denik.cz/30/64/sud-pivo-st200714_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/pivovary-plechovky-sudy-lahve-jb-20201125.html" tabindex="-1" title="číst článek: Velké pivovary teď žijí z lahví a plechovek. Trh se sudovým pivem se zastavil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velké pivovary teď žijí z lahví a plechovek. Trh se sudovým pivem se zastavil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/dovolte-nam-otevrit-jinak-neprezijeme-majitele-fitcenter-pravidla-nechapou-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/36/dovolte-nam-otevrit-jinak-neprezijeme-majitele-fitcenter-soucasna-pravidla-nechapou-05_denik-120-3x2.jpg" width="120" height="80" alt="Majitelé fitcenter současná pravidla nechápou." title="Majitelé fitcenter současná pravidla nechápou." srcset="https://g.denik.cz/24/36/dovolte-nam-otevrit-jinak-neprezijeme-majitele-fitcenter-soucasna-pravidla-nechapou-05_denik-120-3x2.jpg 1x, https://g.denik.cz/24/36/dovolte-nam-otevrit-jinak-neprezijeme-majitele-fitcenter-soucasna-pravidla-nechapou-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/dovolte-nam-otevrit-jinak-neprezijeme-majitele-fitcenter-pravidla-nechapou-2020.html" tabindex="-1" title="číst článek: Dovolte nám otevřít, jinak nepřežijeme. Majitelé fitcenter pravidla nechápou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dovolte nám otevřít, jinak nepřežijeme. Majitelé fitcenter pravidla nechápou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/pandemie-investice-whiskey-veterani-20201123.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/45/barman-whiskey-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Whiskey - Ilustrační foto" title="Whiskey - Ilustrační foto" srcset="https://g.denik.cz/1/45/barman-whiskey-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/45/barman-whiskey-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/pandemie-investice-whiskey-veterani-20201123.html" tabindex="-1" title="číst článek: Pandemie přeje investicím do whisky. Veteráni strádají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pandemie přeje investicím do whisky. Veteráni strádají</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kalendar-pomuze-domovince-20201124.html" tabindex="-1" title="číst článek: Kalendář pomůže Domovince">
			        <h3 class="ugc-promo__article-title">Kalendář pomůže Domovince</h3>
			    </a>
				<a href="/ctenar-reporter/z-prochazky-ke-kosuteckemu-jezirku-20201124.html" tabindex="-1" title="číst článek: Z procházky ke Košuteckému jezírku">
			        <h3 class="ugc-promo__article-title">Z procházky ke Košuteckému jezírku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27415-inspirace-prehledna-domaci-knihovna-je-ozdobou-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1a52163ded7c4f7990017f4396d787a6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27415-inspirace-prehledna-domaci-knihovna-je-ozdobou-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace: Přehledná domácí knihovna je ozdobou bytu " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Přehledná domácí knihovna je ozdobou bytu </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/koupelny/27411-vytvorte-rodicum-nebo-prarodicum-bezpecnou-domacnost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/07c4a3cc07a379dbb4b27b2fb61e98b7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/koupelny/27411-vytvorte-rodicum-nebo-prarodicum-bezpecnou-domacnost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vytvořte rodičům nebo prarodičům bezpečnou domácnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytvořte rodičům nebo prarodičům bezpečnou domácnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/proc-zeny-nemaji-svou-pracovnu-20201121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b87bf272481e300df871c091bbe0473.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/proc-zeny-nemaji-svou-pracovnu-20201121.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proč ženy nemají svou pracovnu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč ženy nemají svou pracovnu?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nemocnice-roku-2020-je-na-jihu-cech-tady-je-temer-radost-marodit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e6bcd03f33aa8c078f1bcdb6c0a1920.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nemocnice-roku-2020-je-na-jihu-cech-tady-je-temer-radost-marodit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nemocnice roku 2020 je na jihu Čech. Jak dopadly další? VELKÝ PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nemocnice roku 2020 je na jihu Čech. Jak dopadly další?…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/treti-stupen-v-systemu-pes-by-mohl-byt-uz-brzy-opatreni-by-se-vyrazne-zmenila-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ae61a9b3e5bca6e250983c422eb9aa4e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/treti-stupen-v-systemu-pes-by-mohl-byt-uz-brzy-opatreni-by-se-vyrazne-zmenila-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Třetí stupeň v systému PES by mohl být už brzy! Opatření by se výrazně změnila. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Třetí stupeň v systému PES by mohl být už brzy! Opatření by…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepanka-a-pavel-sex.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-48-d201124nlkdq1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Štěpánka a Pavel" title="Svatba na první pohled, Štěpánka a Pavel" srcset="https://g.denik.cz/56/9b/untitled-collage-48-d201124nlkdq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-48-d201124nlkdq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepanka-a-pavel-sex.html" tabindex="-1" title="číst článek: Pavel ze Svatby vymyslel přezdívku pro svůj penis a touží po sexu se Štěpánkou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavel ze Svatby vymyslel přezdívku pro svůj penis a touží po sexu se Štěpánkou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-bila-zacatky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/25/bila-d190828qo8x11_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Bílá" title="Lucie Bílá" srcset="https://g.denik.cz/56/25/bila-d190828qo8x11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/25/bila-d190828qo8x11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-bila-zacatky.html" tabindex="-1" title="číst článek: Krušné začátky Lucie Bílé: Neměla na nájem, ani na jídlo. Kdo jí pomohl?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Krušné začátky Lucie Bílé: Neměla na nájem, ani na jídlo. Kdo jí pomohl?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-dasa-priznani-zena-tchyne-sokromi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e7/tchyne-neschody_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně versus snachy." title="Tchyně versus snachy." srcset="https://g.denik.cz/127/e7/tchyne-neschody_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e7/tchyne-neschody_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-dasa-priznani-zena-tchyne-sokromi.html" tabindex="-1" title="číst článek: Dáša: Mám příšernou tchyni, vodí si k nám domů návštěvy a hrabe nám v koši"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dáša: Mám příšernou tchyni, vodí si k nám domů návštěvy a hrabe nám v koši</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kurimska-kauza-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/24/kurimska-kauza_denik-120-3x2.jpg" width="120" height="80" alt="Týraní chlapci Ondřej (9 let, na snímku vpravo) a Jakub (11) s dnes již bývalou ředitelkou Klokánku Dittou Pokornou, Brno." title="Týraní chlapci Ondřej (9 let, na snímku vpravo) a Jakub (11) s dnes již bývalou ředitelkou Klokánku Dittou Pokornou, Brno." srcset="https://g.denik.cz/127/24/kurimska-kauza_denik-120-3x2.jpg 1x, https://g.denik.cz/127/24/kurimska-kauza_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/kurimska-kauza-deti.html" tabindex="-1" title="číst článek: Kuřimská kauza: Z týraných chlapců jsou dospělí muži a žijí normálním životem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kuřimská kauza: Z týraných chlapců jsou dospělí muži a žijí normálním životem</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/3/8/2145538-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">18.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/4/8/0/2149480-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/3/3/0/0/2143300-500-810.jpg" width="180" alt="Globus - Vánoce 2020">
                    </div>
                    <div class="prometheus-text">
                        Globus - Vánoce 2020
                        <div class="prometheus-date">19.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/3/6/6/2149366-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/4/6/8/3/2084683-500-810.jpg" width="180" alt="Lidl - Radost pod každým vánočním stromečkem">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Radost pod každým vánočním stromečkem
                        <div class="prometheus-date">22.10. - 13.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-papirenske-vyroby-54554083-w5zjxt.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojník papírenské výroby, 22 000 Kč" target="_blank" rel="noopener">
				       	strojník papírenské výroby, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-divize-nahradnich-54540995-wfk826.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/ka divize náhradních dílů, 25 000 Kč" target="_blank" rel="noopener">
				       	Referent/ka divize náhradních dílů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-vyroby-54586115-whhyk9.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník výroby a zařízení, 14 600 Kč" target="_blank" rel="noopener">
				       	Montážní dělník výroby a zařízení, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pravnik-pravnicka-54596623-w18z38.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Právník/právnička, 21 260 Kč" target="_blank" rel="noopener">
				       	Právník/právnička, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nakupci-expedient-54568209-wr4y9b.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nákupčí/expedient, 27 000 Kč" target="_blank" rel="noopener">
				       	Nákupčí/expedient, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-lesnictvi-54613383-wmufdu.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník v lesnictví, 20 000 Kč" target="_blank" rel="noopener">
				       	pracovník v lesnictví, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-mistr-54597273-wzz2d8.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební mistr, 40 000 Kč" target="_blank" rel="noopener">
				       	Stavební mistr, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-54569531-wyxk9z.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, 20 000 Kč" target="_blank" rel="noopener">
				       	Svářeči, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0I-16V-Ti-Kombi-159681076685613.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-Com-Kombi-15985153786131.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-125-LET-a-Sedan-Limuzina-1601553982205252.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-40-XD-M-PAK-SUV-159895462688730.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	BMW X6 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-i-190kW-M-P-Sedan-Limuzina-1605186693888333.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	BMW 330 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/420/420-XD-140kW-M-Sportovni-Kupe-16056109295860.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 420 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	BMW 420 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/4/4-M-paket-420-Sedan-Limuzina-1591944022472317.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 4 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	BMW 4 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/-40-XD-M-PAK-SUV-1605524861619288.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW  první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	BMW  první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/suv/nafta/subaru-forester-2-0d-comfort-my-2010-33760796.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester 2.0D Comfort MY 2010" target="_blank" rel="noopener">
			          	Subaru Forester 2.0D Comfort MY 2010
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q3/suv/nafta/audi-q3-2-0-tdi-navi-keyless-pano-15416062.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q3 2.0 TDi NAVI/KEYLESS/PANO" target="_blank" rel="noopener">
			          	Audi Q3 2.0 TDi NAVI/KEYLESS/PANO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/mpv/nafta/mercedes-benz-vito-109cdi-long-9mist-29525103.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito 109CDi Long 9Míst" target="_blank" rel="noopener">
			          	Mercedes-Benz Vito 109CDi Long 9Míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-highline-2-0tdi-navi-alcantara-52127077.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Highline 2.0TDi,Navi,Alcantara" target="_blank" rel="noopener">
			          	Volkswagen Passat Highline 2.0TDi,Navi,Alcantara
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-ambition-2-0-tdi-103kw-9173564.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Ambition 2.0 TDI 103KW" target="_blank" rel="noopener">
			          	Škoda Superb Ambition 2.0 TDI 103KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/liftback/benzin/opel-insignia-gs-ultimate-1-6-turbo-147-kw-36037291.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia GS Ultimate 1,6 Turbo 147 kW" target="_blank" rel="noopener">
			          	Opel Insignia GS Ultimate 1,6 Turbo 147 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-sty-9851725.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-titanium-s-alcantara-panorama-52127030.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX Titanium S, Alcantara,Panorama" target="_blank" rel="noopener">
			          	Ford S-MAX Titanium S, Alcantara,Panorama
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-kvetna-3994050#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Květná Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Plzeň, Květná Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-plzen-technicka-3994022#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Technická Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Plzeň, Technická Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-tremosna-pionyrska-3993928#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třemošná, Pionýrská Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Třemošná, Pionýrská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-8-2-plzen-dvorakova-3993886#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Dvořákova Prodej domu 8+2" target="_blank" rel="noopener">
			          	Plzeň, Dvořákova Prodej domu 8+2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-lucni-3993867#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Luční Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Plzeň, Luční Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-papirnicka-3993744#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Papírnická Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Plzeň, Papírnická Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-prestice-palackeho-3993699#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přeštice, Palackého Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Přeštice, Palackého Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-plzen-orechova-1879-17-3993632#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Ořechová 1879/17 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Plzeň, Ořechová 1879/17 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#plzensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001606137226/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605527454.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1606137226.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605527454.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1606120909.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605527454.css">

</body>
</html>