
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Muži a ženy litických pozemních hokejistů dosáhli shodně na třetí místo - Plzeňský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Plzeňský deník",
                "item": "https://plzensky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://plzensky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Muži a ženy litických pozemních hokejistů dosáhli shodně na třetí místo",
                "item": "https://plzensky.denik.cz/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1655133426.css">


        



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1655133426.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202206141200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Motivace plzeňského týmu mužů po prohraném semifinále s Rakovníkem nebyla jednoduchá. Druhé místo po základní části a již známá výhra pražské Slavie ve…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://plzensky.denik.cz/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Dominik Rejthar">


	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html">
	<meta property="og:title" content="Muži a ženy litických pozemních hokejistů dosáhli shodně na třetí místo">
	<meta property="og:description" content="Motivace plzeňského týmu mužů po prohraném semifinále s Rakovníkem nebyla jednoduchá. Druhé místo po základní části a již známá výhra pražské Slavie ve finále s Rakovníkem znamenala pro Litice účast v dalším ročníku evropských pohárů. Souboj o třetí místo se zdál být tak částečně zbytečný.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Muži a ženy litických pozemních hokejistů dosáhli shodně na třetí místo">
	<meta name="twitter:description" content="Motivace plzeňského týmu mužů po prohraném semifinále s Rakovníkem nebyla jednoduchá. Druhé místo po základní části a již známá výhra pražské Slavie ve finále s Rakovníkem znamenala pro Litice účast v dalším ročníku evropských pohárů. Souboj o třetí místo se zdál být tak částečně zbytečný.">
	<meta property="og:image" content="https://g.denik.cz/46/1f/litice-se-do-finale-neprobojovaly-28_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Litice v zápase s Rakovníkem.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/1f/litice-se-do-finale-neprobojovaly-28_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/1f/litice-se-do-finale-neprobojovaly-28_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2022-06-14T16:14:00+02:00">
    <meta property="article:modified_time" content="2022-06-14T16:14:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://plzensky.denik.cz/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;plzensky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;plzensky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fplzensky.denik.cz%2Fostatni_region%2Fmuzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fplzensky.denik.cz%2Fostatni_region%2Fmuzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://plzensky.denik.cz/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/plzensky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://plzensky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://plzensky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://plzensky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://plzensky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://plzensky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://plzensky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://plzensky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://plzensky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://plzensky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://plzensky.denik.cz/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html'})"
></button>
        <form action="/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://plzensky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://plzensky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://plzensky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://plzensky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://plzensky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://plzensky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://plzensky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://plzensky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Muži a ženy litických pozemních hokejistů dosáhli shodně na třetí místo</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 16:14
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/46/fd/profilovka-rejthar_denik-75-1x1.jpg" width="75" height="75" alt="Dominik Rejthar" title="Dominik Rejthar" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/fd/profilovka-rejthar_denik-75-1x1.jpg 1x, https://g.denik.cz/46/fd/profilovka-rejthar_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/dominik-rejthar-2860.html">
                                <span class="article-info__author-name">
                                    Dominik
                                    Rejthar
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/dominik-rejthar-2860.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fplzensky.denik.cz%2Fostatni_region%2Fmuzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html&subject=Mu%C5%BEi%20a%20%C5%BEeny%20litick%C3%BDch%20pozemn%C3%ADch%20hokejist%C5%AF%20dos%C3%A1hli%20shodn%C4%9B%20na%20t%C5%99et%C3%AD%20m%C3%ADsto" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Muži a ženy litických pozemních hokejistů dosáhli shodně na třetí místo&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Motivace plzeňského týmu mužů po prohraném semifinále s Rakovníkem nebyla jednoduchá. Druhé místo po základní části a již známá výhra pražské Slavie ve finále s Rakovníkem znamenala pro Litice účast v dalším ročníku evropských pohárů. Souboj o třetí místo se zdál být tak částečně zbytečný.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/pozemni-hokej-litice-rakovnik1.html?photo=1&amp;back=3182974303-2068-46">
        <img src="https://g.denik.cz/46/1f/litice-se-do-finale-neprobojovaly-28_denik-630-16x9.jpg" width="630" height="354" alt="Litice v zápase s Rakovníkem." title="Litice v zápase s Rakovníkem." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/46/1f/litice-se-do-finale-neprobojovaly-28_denik-630-16x9.jpg 1x, https://g.denik.cz/46/1f/litice-se-do-finale-neprobojovaly-28_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pozemni-hokej-litice-rakovnik1.html?back=3182974303-2068-46&amp;photo=2">
                        <img src="https://g.denik.cz/46/b6/litice-se-do-finale-neprobojovaly_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/b6/litice-se-do-finale-neprobojovaly_denik-150-3x2.jpg 1x, https://g.denik.cz/46/b6/litice-se-do-finale-neprobojovaly_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pozemni-hokej-litice-rakovnik1.html?back=3182974303-2068-46&amp;photo=3">
                        <img src="https://g.denik.cz/46/63/litice-se-do-finale-neprobojovaly-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/63/litice-se-do-finale-neprobojovaly-01_denik-150-3x2.jpg 1x, https://g.denik.cz/46/63/litice-se-do-finale-neprobojovaly-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pozemni-hokej-litice-rakovnik1.html?back=3182974303-2068-46&amp;photo=4">
                        <img src="https://g.denik.cz/46/a7/litice-se-do-finale-neprobojovaly-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/a7/litice-se-do-finale-neprobojovaly-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/a7/litice-se-do-finale-neprobojovaly-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/pozemni-hokej-litice-rakovnik1.html?back=3182974303-2068-46&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            31 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Litice v zápase s Rakovníkem.
            <span class="description-autor">
                 | 
                Foto: Petr Růžek.
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Plzeňští pozemkáři nevstoupili do boje o bronz dobře a po první půli prohrávali se Středočechy 0:2. „Hráli jsme doma, hráli jsme o medaile. Snažíme se tým, který prochází generační změnou, utvrdit v tom, že každý zápas se hraje absolutně naplno. A to bylo i nyní. Jenže v první půli to nebylo tolik vidět. Tedy, šance jsme měli, tlak také. Bohužel jsme některé souboje a situace především před soupeřovou brankou nedohráli do konce. Nebylo v nich tolik úsilí či intuice a soupeř nász jediných dvou šancí potrestal. Stejně jako Rakovník v semifinále,“ hodnotil poločas jeden z domácích koučů Jan Dolejš.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Druhá půle byla už úplně o něčem jiném. Domácí, vědomi si dvougólového rozdílu ve výsledku, zapnuli ještě minimálně o jeden rychlostní stupeň výše a během třiceti minut dokázali vstřelit čtyři branky. Sólo kapitána Adama Uhlíře, pěkná kombinace zakončená gólem Gerlického, ale i zbylé dva góly přivedly domácí publikum do varu.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/fotbal_region/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech-20220.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://plzensky.denik.cz/fotbal_region/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech-20220.html' })">
            <img src="https://g.denik.cz/46/40/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech_denik-150-3x2.jpg" width="150" height="100" alt="KRALOVICE oplatily ve finále poháru, které se odehrálo v Plzni na hřišti Slovanu, Tachovu předchozí hořkou porážku 0:5. Na snímku dole zcela vpravo kralovický Jan Lavička." title="KRALOVICE oplatily ve finále poháru, které se odehrálo v Plzni na hřišti Slovanu, Tachovu předchozí hořkou porážku 0:5. Na snímku dole zcela vpravo kralovický Jan Lavička." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/40/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech_denik-150-3x2.jpg 1x, https://g.denik.cz/46/40/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Lavička: Chtěli jsme to vypustit, ale nakonec jsme zapsali historický úspěch</div>
        </a>

<p>„Bylo to patrné i v první půli, že jsme o třídu lepší než soupeř. Jen jsme na sobě měli zbytečnou deku, kterou jsme v druhém poločase sundali. Tým má perspektivu, jen potřebuje větší zkušenosti, a tento zápas jich přinesl mnoho. Výborné je, že budeme zase příští rok na jaře hrát evropské poháry,“ dodal plzeňský trenér Dolejš.</p>
<p><strong>Litice – Bohemians Praha 4:2</strong> (0:2)<br> <strong>Branky Litic:</strong> Uhlíř 2, Gerlický, Koryťák. <strong>Diváci:</strong> 130. <strong>Sestava Litic:</strong> Skála, Nocar, Čech, Benda, Hes, Bystřický, Šesták, Kačírek, Koryťák, Uhlíř, Čvančara, Sochor, Gerlický, Levý a Homolka.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/fotbal-cfl-msfl/becko-plzne-postup-rezerve-slavie-neprekazilo-20220614.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://plzensky.denik.cz/fotbal-cfl-msfl/becko-plzne-postup-rezerve-slavie-neprekazilo-20220614.html' })">
            <img src="https://g.denik.cz/46/62/rezerva-plzne-podlehla-v-poslednim-kole-slavii-1-3-11_denik-150-3x2.jpg" width="150" height="100" alt="Rezerva Plzně podlehla v posledním kole Slavii 1:3." title="Rezerva Plzně podlehla v posledním kole Slavii 1:3." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/62/rezerva-plzne-podlehla-v-poslednim-kole-slavii-1-3-11_denik-150-3x2.jpg 1x, https://g.denik.cz/46/62/rezerva-plzne-podlehla-v-poslednim-kole-slavii-1-3-11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Béčko Plzně postup rezervě Slavie nepřekazilo</div>
        </a>

<p><strong>HISTORICKÝ ÚSPĚCH ŽEN</strong></p>
<p>Plzeňské pozemní hokejistky skončily ve své historii nejvýš páté. V sobotu tak bojovaly o první cenný kov. Litice dokázaly dominovat v prvním poločase nad týmem z Prahy. Klidná kombinace zakládaná především duem Adéla Kožíšková a Lucie Duchková dominovala nad snahou pražského týmu. Domácí to potvrdili i gólově, když vstřelili dvě branky.</p>
<p>„Holky hrály výborně. Plnily všechny základní prvky, na kterých jsme se domluvili, a evidentně nám to přinášelo tlak a šance,“ komentoval první poločas jeden z dvojice trenérů Petr Hošek.</p>


        <a class="inserted-article" href="https://plzensky.denik.cz/fotbal-divize/foto-video-krasojizda-prestic-pokracuje-doubravka-zvitezila-popate-v-rade-202206.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://plzensky.denik.cz/fotbal-divize/foto-video-krasojizda-prestic-pokracuje-doubravka-zvitezila-popate-v-rade-202206.html' })">
            <img src="https://g.denik.cz/21/51/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti-80_denik-150-3x2.jpg" width="150" height="100" alt="29. kolo FORTUNA divize A: FK ROBSTAV Přeštice (hráči ve žlutých dresech) - SK Klatovy 1898 (červení) 3:1 (0:1)." title="29. kolo FORTUNA divize A: FK ROBSTAV Přeštice (hráči ve žlutých dresech) - SK Klatovy 1898 (červení) 3:1 (0:1)." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/21/51/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti-80_denik-150-3x2.jpg 1x, https://g.denik.cz/21/51/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti-80_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">FOTO, VIDEO: Krasojízda Přeštic pokračuje, Doubravka zvítězila popáté v řadě</div>
        </a>

<p>Druhé dějství bylo však průběhem opačné. Praga zatlačila domácí a výsledkem byla velká série trestných rohů. „V těch chvílích nás fantasticky podržela brankářka Lenka Morová. To, co všechno chytila, jsem snad ještě neviděl v žádném ženském zápase,“ popisoval litický lodivod.</p>
<p>Domácí celek tlak Pragy doslova přežil a na základě potence z první půlky hry se radoval z vysněného třetího místa. „Jsme maximálně spokojeni. Takto mladý tým, jako my máme, potvrdil třetí místo ze základní části. To je prostě sen. Můžeme předpokládat, že naše výkonnost bude mít dál stoupající tendenci. Pouze bychom potřebovali tým doplnit několika hotovými hráčkami,“ přál si Petr Hošek.</p>
<p></p>


        <a class="inserted-article" href="https://klatovsky.denik.cz/fotbal-kraj/foto-optici-v-klicovem-utkani-smetli-lhotu-a-slavi-titul-krajskeho-vicemistra-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://klatovsky.denik.cz/fotbal-kraj/foto-optici-v-klicovem-utkani-smetli-lhotu-a-slavi-titul-krajskeho-vicemistra-20.html' })">
            <img src="https://g.denik.cz/21/15/29-kolo-kpm-fk-okula-nyrsko-tj-sokol-lhota-5-1-56_denik-150-3x2.jpg" width="150" height="100" alt="29. kolo KPM: FK Okula Nýrsko (hráči v modrobílých dresech) - TJ Sokol Lhota (žlutí) 5:1 (1:0)." title="29. kolo KPM: FK Okula Nýrsko (hráči v modrobílých dresech) - TJ Sokol Lhota (žlutí) 5:1 (1:0)." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/21/15/29-kolo-kpm-fk-okula-nyrsko-tj-sokol-lhota-5-1-56_denik-150-3x2.jpg 1x, https://g.denik.cz/21/15/29-kolo-kpm-fk-okula-nyrsko-tj-sokol-lhota-5-1-56_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">FOTO: Optici v klíčovém utkání smetli Lhotu a slaví titul krajského vicemistra</div>
        </a>

<p></p>
<p><strong>Litice – HC Praga Praha 2:1</strong> (2:0).<br><strong>Branky Litic:</strong> Průchová, L. Duchková. <strong>Diváci:</strong> 105. <strong>Sestava Litic:</strong> Augustinová, Brejchová, Bystřická, Císlerová, Dolívková, L. Duchková, J. Duchková, Jelenová, Kožíšková, Lhotáková, Linková, Morová, Průchová, Tušlová, Rutová a Vyletová.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 16:14</span>
    
    <a href="/diskuse/nova/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fplzensky.denik.cz%2Fostatni_region%2Fmuzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html&subject=Mu%C5%BEi%20a%20%C5%BEeny%20litick%C3%BDch%20pozemn%C3%ADch%20hokejist%C5%AF%20dos%C3%A1hli%20shodn%C4%9B%20na%20t%C5%99et%C3%AD%20m%C3%ADsto" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Muži a ženy litických pozemních hokejistů dosáhli shodně na třetí místo&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Litice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/litice-11761.html">Litice, </a>
                <a class="article-tags__item" title="Štítek: Rakovník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rakovnik-274.html">Rakovník, </a>
                <a class="article-tags__item" title="Štítek: Petr Hošek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/petr-hosek-15860.html">Petr Hošek, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha, </a>
                <a class="article-tags__item" title="Štítek: Praga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praga-96370.html">Praga, </a>
                <a class="article-tags__item" title="Štítek: FK Bohemians Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-bohemians-praha-7507.html">FK Bohemians Praha</a>
    </div>



            <div id="recombee_related-articles" class="js-io-recombee"></div>


<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/21/12/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti-64_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/je-to-o-hlave-a-srdci-kdyz-fotbal-milujete-date-do-toho-vsechno-tvrdi-prancl-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/12/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti-64_denik-300-16x9.jpg" width="300" height="169" alt="43letý klatovský fotbalista Antonín Prančl v zápase v Přešticích." title="43letý klatovský fotbalista Antonín Prančl v zápase v Přešticích." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/21/12/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti-64_denik-300-16x9.jpg 1x, https://g.denik.cz/21/12/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti-64_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Je to o hlavě a srdci. Když fotbal milujete, dáte do toho všechno, tvrdí Prančl</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/foto-video-klatovsti-fotbaliste-nestacili-na-lidra-ale-skonci-treti.html?photo=1&amp;back=1230287566-9262-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 98
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/iii-trida-ty-ku-do-mel-rvat-fotbalista-na-sudiho-a-chytit-ho-pod-krkem-20220608.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/54/iii-trida-ty-ku-do-mel-rvat-fotbalista-na-sudiho-a-chytit-ho-pod-krkem-27_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté TJ Žichovice (na archivním snímku hráči v bílých dresech) podlehli ve 24. kole III. okresní třídy TJ Sokol Běšiny 0:2." title="Fotbalisté TJ Žichovice (na archivním snímku hráči v bílých dresech) podlehli ve 24. kole III. okresní třídy TJ Sokol Běšiny 0:2." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/21/54/iii-trida-ty-ku-do-mel-rvat-fotbalista-na-sudiho-a-chytit-ho-pod-krkem-27_denik-300-16x9.jpg 1x, https://g.denik.cz/21/54/iii-trida-ty-ku-do-mel-rvat-fotbalista-na-sudiho-a-chytit-ho-pod-krkem-27_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">III. TŘÍDA: Ty ku*do, měl údajně řvát fotbalista na sudího a chytit ho pod krkem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/iii-trida-ty-ku-do-mel-rvat-fotbalista-na-sudiho-a-chytit-ho-pod-krkem.html?photo=1&amp;back=3587906190-9262-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 67
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/kauza-nakopnute-kocky-soud-naparil-spoluhraci-soucka-verejne-prospesne-prace-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg" width="300" height="169" alt="Obránce West Hamu Kurt Zouma." title="Obránce West Hamu Kurt Zouma." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg 1x, https://g.denik.cz/1/73/f202202080112001_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kauza nakopnuté kočky: Soud napařil spoluhráči Součka veřejně prospěšné práce</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/hlozek-patri-za-schicka-bombasticky-prestup-prijde-az-za-rok-tvrdi-expert-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/49/milan-sterba-nova_denik-300-16x9.jpg" width="300" height="169" alt="Sportovní komentátor Milan Štěrba" title="Sportovní komentátor Milan Štěrba" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/49/milan-sterba-nova_denik-300-16x9.jpg 1x, https://g.denik.cz/1/49/milan-sterba-nova_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hložek patří za Schicka. Bombastický přestup přijde až za rok, tvrdí expert</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/adam-hlozek-zustava-ve-sparte.html?photo=1&amp;back=1614386166-9263-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1438861996,3316596131,308181586,123272466,872343954,3965434367,1941071572,665384526,2911960042"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1438861996,3316596131,308181586,123272466,872343954,3965434367,1941071572,665384526,2911960042"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/ostatni_region/na-mistrak-doma-ve-stupne-se-tesim-hlasi-biker-cink-20220614.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Na mistrák doma ve Stupně se těším, hlásí biker Cink" tabindex="-1" >
        <img src="https://g.denik.cz/46/54/ondrej-cink-pred-mistrovstvim-cr-ve-stupne-01_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej Cink" title="Ondřej Cink" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/54/ondrej-cink-pred-mistrovstvim-cr-ve-stupne-01_denik-210-3x2.jpg 1x, https://g.denik.cz/46/54/ondrej-cink-pred-mistrovstvim-cr-ve-stupne-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/ondrej-cink-pred-mistrovstvim-cr-v-xco-ve-stupne.html?photo=1&amp;back=1438861996-2068-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/na-mistrak-doma-ve-stupne-se-tesim-hlasi-biker-cink-20220614.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na mistrák doma ve Stupně se těším, hlásí biker Cink</h3>
            „Jsem pyšný na organizátory v čele s Jardou Rybou a Ondrou Paurem. Na to, co se jim podařilo ve…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/fotbal-prvni-liga/cihak-se-vraci-do-viktorie-z-pardubic-kde-ho-nahradi-mika-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Čihák se vrací do Viktorie z Pardubic, kde ho nahradí Míka" tabindex="-1" >
        <img src="https://g.denik.cz/46/5a/cihak-se-vraci-do-viktorie-z-pardubic-kde-ho-nahradi-mika_denik-210-3x2.jpg" width="210" height="140" alt="Filip Čihák s generálním ředitelem klubu Adolfem Šádkem krátce po podpisu tříleté smlouvy." title="Filip Čihák s generálním ředitelem klubu Adolfem Šádkem krátce po podpisu tříleté smlouvy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/5a/cihak-se-vraci-do-viktorie-z-pardubic-kde-ho-nahradi-mika_denik-210-3x2.jpg 1x, https://g.denik.cz/46/5a/cihak-se-vraci-do-viktorie-z-pardubic-kde-ho-nahradi-mika_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/cihak-se-vraci-do-viktorie-z-pardubic-kde-ho-nahradi-mika-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čihák se vrací do Viktorie z Pardubic, kde ho nahradí Míka</h3>
            Fotbalová Viktoria Plzeň pokračuje před středečním startem letní přípravy v oznamování změn, po…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top16">
    <a class="box-article-left" href="/fotbal-kraj/anketa-deniku-zvolte-nejlepsiho-hrace-29-kola-krajskeho-preboru-fotbalistu-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: ANKETA DENÍKU: Zvolte nejlepšího hráče 29. kola krajského přeboru fotbalistů" tabindex="-1" >
        <img src="https://g.denik.cz/21/5d/29-kolo-kpm-fk-okula-nyrsko-tj-sokol-lhota-5-1-30_denik-210-3x2.jpg" width="210" height="140" alt="29. kolo KPM: FK Okula Nýrsko (hráči v modrobílých dresech) - TJ Sokol Lhota (žlutí) 5:1 (1:0)." title="29. kolo KPM: FK Okula Nýrsko (hráči v modrobílých dresech) - TJ Sokol Lhota (žlutí) 5:1 (1:0)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/5d/29-kolo-kpm-fk-okula-nyrsko-tj-sokol-lhota-5-1-30_denik-210-3x2.jpg 1x, https://g.denik.cz/21/5d/29-kolo-kpm-fk-okula-nyrsko-tj-sokol-lhota-5-1-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/foto-optici-v-klicovem-utkani-smetli-lhotu-a-slavi-titul-krajskeho-vicemistra.html?photo=1&amp;back=308181586-8996-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/anketa-deniku-zvolte-nejlepsiho-hrace-29-kola-krajskeho-preboru-fotbalistu-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">ANKETA DENÍKU: Zvolte nejlepšího hráče 29. kola krajského přeboru fotbalistů</h3>
            V jarní části nižších fotbalových soutěží se můžete aktivně zapojit do ankety Deníku. Po každém…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal_region/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Lavička: Chtěli jsme to vypustit, ale nakonec jsme zapsali historický úspěch" tabindex="-1" >
        <img src="https://g.denik.cz/46/40/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech_denik-210-3x2.jpg" width="210" height="140" alt="KRALOVICE oplatily ve finále poháru, které se odehrálo v Plzni na hřišti Slovanu, Tachovu předchozí hořkou porážku 0:5. Na snímku dole zcela vpravo kralovický Jan Lavička." title="KRALOVICE oplatily ve finále poháru, které se odehrálo v Plzni na hřišti Slovanu, Tachovu předchozí hořkou porážku 0:5. Na snímku dole zcela vpravo kralovický Jan Lavička." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/40/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech_denik-210-3x2.jpg 1x, https://g.denik.cz/46/40/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/tachov-kralovice.html?photo=1&amp;back=123272466-2066-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/lavicka-chteli-jsme-to-vypustit-ale-nakonec-jsme-zapsali-historicky-uspech-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lavička: Chtěli jsme to vypustit, ale nakonec jsme zapsali historický úspěch</h3>
            Obrovský úspěch zaznamenali v minulém týdnu fotbalisté Kralovic. Tým ze severu Plzeňska došel v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ostatni_region/sampion-ktery-probouzi-obdiv-i-hejty-jak-prochazka-meni-pohled-cechu-na-mma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Šampion, který probouzí obdiv i hejty. Jak Procházka mění pohled Čechů na MMA" tabindex="-1" >
        <img src="https://g.denik.cz/1/aa/jiri-prochazka-glover-teixeira-03_denik-210-3x2.jpg" width="210" height="140" alt="Český MMA zápasník Jiří Procházka v titulovém zápase organizace UFC proti Gloveru Teixeirovi z Brazílie" title="Český MMA zápasník Jiří Procházka v titulovém zápase organizace UFC proti Gloveru Teixeirovi z Brazílie" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/aa/jiri-prochazka-glover-teixeira-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/aa/jiri-prochazka-glover-teixeira-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/jiri-prochazka-proti-gloveru-teixeirovi.html?photo=1&amp;back=872343954-2068-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/sampion-ktery-probouzi-obdiv-i-hejty-jak-prochazka-meni-pohled-cechu-na-mma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šampion, který probouzí obdiv i hejty. Jak Procházka mění pohled Čechů na MMA</h3>
            Ten rozpor existoval už ve starověku. Pro některé byly bojové sporty – tehdy především box, zápas…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-cfl-msfl/becko-plzne-postup-rezerve-slavie-neprekazilo-20220614.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Béčko Plzně postup rezervě Slavie nepřekazilo" tabindex="-1" >
        <img src="https://g.denik.cz/46/62/rezerva-plzne-podlehla-v-poslednim-kole-slavii-1-3-11_denik-210-3x2.jpg" width="210" height="140" alt="Rezerva Plzně podlehla v posledním kole Slavii 1:3." title="Rezerva Plzně podlehla v posledním kole Slavii 1:3." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/62/rezerva-plzne-podlehla-v-poslednim-kole-slavii-1-3-11_denik-210-3x2.jpg 1x, https://g.denik.cz/46/62/rezerva-plzne-podlehla-v-poslednim-kole-slavii-1-3-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotbal-viktoria-b-slavia-b.html?photo=1&amp;back=3965434367-8994-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/becko-plzne-postup-rezerve-slavie-neprekazilo-20220614.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Béčko Plzně postup rezervě Slavie nepřekazilo</h3>
            Záloha Viktorie podlehla B týmu Slavie 1:3. Ten si tak zajistil postupovou vstupenku do druhé…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/hokej_region/dostal-po-prvni-sezone-v-zamori-musel-se-ze-me-stat-jeste-vetsi-flegmatik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Dostál po první sezoně v zámoří: Musel se ze mě stát ještě větší flegmatik" tabindex="-1" >
        <img src="https://g.denik.cz/1/44/p2022011602010_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Dostál v NHL v brance Anaheimu." title="Lukáš Dostál v NHL v brance Anaheimu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/44/p2022011602010_denik-210-3x2.jpg 1x, https://g.denik.cz/1/44/p2022011602010_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/lukas-dostal-hokej-brankar.html?photo=1&amp;back=1941071572-2067-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16" href="/hokej_region/dostal-po-prvni-sezone-v-zamori-musel-se-ze-me-stat-jeste-vetsi-flegmatik.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dostál po první sezoně v zámoří: Musel se ze mě stát ještě větší flegmatik</h3>
            Osm českých brankářů si zachytalo v končícím ročníku nejslavnější hokejové ligy světa NHL. Jasně…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/hokej_region/dalsi-prusvih-bartosaka-byvaly-reprezentant-napadl-otce-pripad-resi-policie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Další skandál Bartošáka. Bývalý reprezentant napadl otce, případ řeší policie" tabindex="-1" >
        <img src="https://g.denik.cz/57/51/ostrava-vitkovice-plzen-hokej-extraligas-72_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Patrik Bartošák" title="Brankář Patrik Bartošák" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/51/ostrava-vitkovice-plzen-hokej-extraligas-72_denik-210-3x2.jpg 1x, https://g.denik.cz/57/51/ostrava-vitkovice-plzen-hokej-extraligas-72_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/hokejovy-brankar-patrik-bartosak.html?photo=1&amp;back=665384526-2067-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 86
        </a>

        </div>

        <a class="box-article-perex fs16" href="/hokej_region/dalsi-prusvih-bartosaka-byvaly-reprezentant-napadl-otce-pripad-resi-policie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Další skandál Bartošáka. Bývalý reprezentant napadl otce, případ řeší policie</h3>
            Platil za jednu z největších nadějí české hokejové brankářské školy, jeho kariéru ale poznamenala…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/podivejte-se-vsechny-nizsi-krajske-souteze-fotbalistu-uz-znaji-sve-viteze-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: PODÍVEJTE SE: Všechny nižší krajské soutěže fotbalistů už znají své vítěze" tabindex="-1" >
        <img src="https://g.denik.cz/46/5c/podivejte-se-vsechny-nizsi-krajske-souteze-fotbalistu-uz-znaji-sve-viteze-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté rezervy divizního SK Petřín Plzeň přebrali po úspěšném utkání s Mochtínem (6:4) pohár pro vítěze krajské I. A třídy." title="Fotbalisté rezervy divizního SK Petřín Plzeň přebrali po úspěšném utkání s Mochtínem (6:4) pohár pro vítěze krajské I. A třídy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/5c/podivejte-se-vsechny-nizsi-krajske-souteze-fotbalistu-uz-znaji-sve-viteze-06_denik-210-3x2.jpg 1x, https://g.denik.cz/46/5c/podivejte-se-vsechny-nizsi-krajske-souteze-fotbalistu-uz-znaji-sve-viteze-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/podivejte-se-vsechny-nizsi-krajske-souteze-fotbalistu-uz-znaji-sve-viteze.html?photo=1&amp;back=2911960042-8996-46" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/podivejte-se-vsechny-nizsi-krajske-souteze-fotbalistu-uz-znaji-sve-viteze-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Všechny nižší krajské soutěže fotbalistů už znají své vítěze</h3>
            Víkendový program nižších krajských fotbalových soutěží nabídl fanouškům celou řadu atraktivních…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top3">
    <a class="small-article__left" href="/ostatni_region/na-mistrak-doma-ve-stupne-se-tesim-hlasi-biker-cink-20220614.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/54/ondrej-cink-pred-mistrovstvim-cr-ve-stupne-01_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Cink" title="Ondřej Cink" loading="lazy" srcset="https://g.denik.cz/46/54/ondrej-cink-pred-mistrovstvim-cr-ve-stupne-01_denik-120-3x2.jpg 1x, https://g.denik.cz/46/54/ondrej-cink-pred-mistrovstvim-cr-ve-stupne-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"  >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/na-mistrak-doma-ve-stupne-se-tesim-hlasi-biker-cink-20220614.html" tabindex="-1" title="číst článek: Na mistrák doma ve Stupně se těším, hlásí biker Cink" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Na mistrák doma ve Stupně se těším, hlásí biker Cink
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/sampion-ktery-probouzi-obdiv-i-hejty-jak-prochazka-meni-pohled-cechu-na-mma.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/aa/jiri-prochazka-glover-teixeira-03_denik-120-3x2.jpg" width="120" height="80" alt="Český MMA zápasník Jiří Procházka v titulovém zápase organizace UFC proti Gloveru Teixeirovi z Brazílie" title="Český MMA zápasník Jiří Procházka v titulovém zápase organizace UFC proti Gloveru Teixeirovi z Brazílie" loading="lazy" srcset="https://g.denik.cz/1/aa/jiri-prochazka-glover-teixeira-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/aa/jiri-prochazka-glover-teixeira-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"  >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/sampion-ktery-probouzi-obdiv-i-hejty-jak-prochazka-meni-pohled-cechu-na-mma.html" tabindex="-1" title="číst článek: Šampion, který probouzí obdiv i hejty. Jak Procházka mění pohled Čechů na MMA" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Šampion, který probouzí obdiv i hejty. Jak Procházka mění pohled Čechů na MMA
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top16">
    <a class="small-article__left" href="/ostatni_region/bikeri-bojovali-v-klatovech-o-poharove-body-i-tituly-krajskych-sampionu-20220613.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/21/82/bikeri-bojovali-v-klatovech-o-tituly-krajskych-sampionu-26_denik-120-3x2.jpg" width="120" height="80" alt="Noví krajští šampioni v mládežnických kategoriích." title="Noví krajští šampioni v mládežnických kategoriích." loading="lazy" srcset="https://g.denik.cz/21/82/bikeri-bojovali-v-klatovech-o-tituly-krajskych-sampionu-26_denik-120-3x2.jpg 1x, https://g.denik.cz/21/82/bikeri-bojovali-v-klatovech-o-tituly-krajskych-sampionu-26_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"  >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/bikeri-bojovali-v-klatovech-o-poharove-body-i-tituly-krajskych-sampionu-20220613.html" tabindex="-1" title="číst článek: Bikeři se utkali v Klatovech o pohárové body i tituly krajských šampionů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Bikeři se utkali v Klatovech o pohárové body i tituly krajských šampionů
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/telo-s-pribehem-jsem-kristina-a-spankova-porucha-mi-bere-vse-ted-je-ale-nadeje-2.html" tabindex="-1" title="číst článek: Tělo s příbehem: Jsem Kristina a spánková porucha mi bere vše, teď je ale naděje" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tělo s příbehem: Jsem Kristina a spánková porucha mi bere vše, teď je ale naděje</h3>
			    </a>
				<a href="/ctenar-reporter/dolni-lukavici-navstivil-biskup-tomas-holub-v-ramci-noci-kostelu-20220614.html" tabindex="-1" title="číst článek: Dolní Lukavici navštívil biskup Tomáš Holub v rámci Noci kostelů" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Dolní Lukavici navštívil biskup Tomáš Holub v rámci Noci kostelů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/behani-komprese-pro-lepsi-vykon-20220608.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cba065c65d2fd0262803d12849609e1c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/behani-komprese-pro-lepsi-vykon-20220608.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Běhání: Komprese pro lepší výkon" target="_blank" rel="noopener">
                Běhání: Komprese pro lepší výkon
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/behani-se-psem-na-trati-20220607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/df268e993a23dcef3f604452cd57e983.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/behani-se-psem-na-trati-20220607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Běhání: Se psem na trati" target="_blank" rel="noopener">
                Běhání: Se psem na trati
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/plzen-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/869131ec3bb23811ecfd1d9624ed96e3.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/plzen-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Festival Industry Open zve k návštěvě" target="_blank" rel="noopener">
                Festival Industry Open zve k návštěvě
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/co-vsechno-se-da-udelat-z-rebarbory-na-posledni-chvili-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5827d335063ddc5bc5662c680d8811ce.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/co-vsechno-se-da-udelat-z-rebarbory-na-posledni-chvili-20220614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co všechno se dá udělat z rebarbory na poslední chvíli?" target="_blank" rel="noopener">
                Co všechno se dá udělat z rebarbory na poslední chvíli?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464719-obchodni-retezce-zneuzivaji-drahoty-rika-ekonom-na-marzich-si-pekne-nahrabou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4f8fe32de3ae428f939775ca18f2a08f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464719-obchodni-retezce-zneuzivaji-drahoty-rika-ekonom-na-marzich-si-pekne-nahrabou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: České obchody zneužívají drahoty, na maržích si pěkně nahrabou. PŘEHLED" target="_blank" rel="noopener">
                České obchody zneužívají drahoty, na maržích si pěkně…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464665-rusky-expremier-vysvetlil-co-se-s-evropou-stane-pokud-ukrajina-valku-prohraje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/73ae184b9479a9833cdf4ec831702377.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464665-rusky-expremier-vysvetlil-co-se-s-evropou-stane-pokud-ukrajina-valku-prohraje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ruský expremiér vysvětlil, co bude s Evropou, pokud Ukrajina prohraje válku" target="_blank" rel="noopener">
                Ruský expremiér vysvětlil, co bude s Evropou, pokud…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/iveta-vitova-o-manzelovi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b2/lutovska-d220607vybsk1_denik-120-3x2.jpg" width="120" height="80" alt="Manželé Vítovi" title="Manželé Vítovi" loading="lazy" srcset="https://g.denik.cz/120/b2/lutovska-d220607vybsk1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b2/lutovska-d220607vybsk1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/iveta-vitova-o-manzelovi.html" tabindex="-1" title="číst článek: Iveta Vítová otevřeně o rozvodu: Manžel nebyl doma, něco se odpustit nedá" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Iveta Vítová otevřeně o rozvodu: Manžel nebyl doma, něco se odpustit nedá
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/agata-hanychova-rozchody.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/7a/hanychova-d220608bd70e1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/7a/hanychova-d220608bd70e1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7a/hanychova-d220608bd70e1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/agata-hanychova-rozchody.html" tabindex="-1" title="číst článek: Agáta Hanychová už četné rozchody neprožívá: Není mi to líto, zvykla jsem si" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Agáta Hanychová už četné rozchody neprožívá: Není mi to líto, zvykla jsem si
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/eva-buresova-premek-forejt-klip.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/profimedia-0628241380_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová a Přemek Forejt" title="Eva Burešová a Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/ba/profimedia-0628241380_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/profimedia-0628241380_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/eva-buresova-premek-forejt-klip.html" tabindex="-1" title="číst článek: Eva Burešová chválí Přemka do nebes: Z jeho schopností jí spadla brada" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Eva Burešová chválí Přemka do nebes: Z jeho schopností jí spadla brada
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/pulnocni-boure-jitrni-zare.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/59/profimedia-005f2652548_denik-120-3x2.jpg" width="120" height="80" alt="Půlnoční bouře" title="Půlnoční bouře" loading="lazy" srcset="https://g.denik.cz/120/59/profimedia-005f2652548_denik-120-3x2.jpg 1x, https://g.denik.cz/120/59/profimedia-005f2652548_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/pulnocni-boure-jitrni-zare.html" tabindex="-1" title="číst článek: Reálný příběh za minisérií Jitřní záře: Dívka od rodičů nakonec sama odešla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Plzeňský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Reálný příběh za minisérií Jitřní záře: Dívka od rodičů nakonec sama odešla
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.06. - 14.06.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/4/7/1/6/8/3247168-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.06. - 30.06.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/5/5/4/0/3235540-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.06. - 15.06.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/1/9/5/4/1/3219541-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.06. - 29.06.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=plzensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/7/2/3/5/3237235-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.06. - 15.06.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/javascript-developer-63493254-wfqeqa.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="JavaScript Developer | Vyber si svůj projekt (80 - 120.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	JavaScript Developer | Vyber si svůj projekt (80 - 120.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bagrista-otocny-kolovy-63495338-w14fqy.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Bagrista, otočný kolový bagr 18 t, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Bagrista, otočný kolový bagr 18 t, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/java-developer--medior-63493244-w865fn.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Java Developer | Medior | Remote (50 - 80.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Java Developer | Medior | Remote (50 - 80.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyvojar-softwaru-63576829-wsy6q9.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vývojář softwaru, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vývojář softwaru, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-63577739-wrz9h2.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kovů, 19 320 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z kovů, 19 320 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/devops--kubernetes-63454390-w44bn8.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DevOps - Kubernetes, počítačové vidění |°_°| (90 - 120.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DevOps - Kubernetes, počítačové vidění |°_°| (90 - 120.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-63555745-w2p3ss.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratny-vratna-63554671-wbvsju.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrátný/vrátná, 18 390 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vrátný/vrátná, 18 390 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Comfortline-MPV-164564654886365.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mitsubishi/Outlander/Outlander-2-2-DI-D-4x-SUV-165406008804928.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi Outlander servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-2-0TDI-1-Kombi-1644407242087521.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-2011-Hatchback-1653657031848411.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-TDI-150-MPV-1645619757855479.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Multivan první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-16V-A-Hatchback-1627648501215369.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2i-2008-A-Hatchback-165366760038077.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Amarok/Amarok-Highline-3-16543280236880.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Amarok první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Amarok první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-alltrack-4x4-110kw-1547113.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI Alltrack 4X4 110Kw" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0TDI Alltrack 4X4 110Kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-scudo/kombi/nafta/fiat-scudo-rezervovano-15417007.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Scudo REZERVOVÁNO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Scudo REZERVOVÁNO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/benzin/volkswagen-tiguan-2-0tsi-132kw-4x4-serv-kn-4908736.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0TSi 132kW,4x4,serv.kn." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0TSi 132kW,4x4,serv.kn.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-207/hatchback/benzin/peugeot-207-1-4i-70kw-po-serv-plna-nadrz-4908571.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 1.4i 70kW,po serv.,PLNÁ NÁDRŽ!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 1.4i 70kW,po serv.,PLNÁ NÁDRŽ!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-crdi-4x4-7040767.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe 2.2 CRDi, 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe 2.2 CRDi, 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-b8-avant-2-0-tdi-automat-nav-52127334.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 B8 Avant 2.0 TDi, Automat, Nav" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 B8 Avant 2.0 TDi, Automat, Nav
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-style-plus-800718.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 TSI, Style Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0 TSI, Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-b8-2-0-tdi-quattro-xenon-52127347.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 B8 2.0 TDi Quattro, Xenon" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 B8 2.0 TDi Quattro, Xenon
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-plzen-samaritska-4116162#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Samaritská Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Samaritská Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-plzen-na-uhoru-4116152#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Na Úhoru Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Na Úhoru Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-plzen-namesti-generala-piky-2093-34-4116143#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, náměstí Generála Píky 2093/34 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, náměstí Generála Píky 2093/34 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-plzen-na-prutahu-252-10-4116046#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Na Průtahu 252/10 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Na Průtahu 252/10 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plzen-kopernikova-917-20-4116024#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Koperníkova 917/20 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Koperníkova 917/20 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-vseruby-4115841#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Všeruby Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Všeruby Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hermanova-hut-brezova-4115820#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Heřmanova Huť, Březová Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Heřmanova Huť, Březová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-chvalenicka-4115815#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Chválenická Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plzeň, Chválenická Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/plzensky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://plzensky.denik.cz/ostatni_region/muzi-a-zeny-litickych-pozemnich-hokejistu-dosahli-shodne-na-treti-misto-20220614.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001655134174/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001655134174/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001655134174/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
