

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'plzensky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Meteor pomýšlí na vyšší pozice, prioritou je mládež",
		'tag': ["Třemošná", "hokej", "HC Škoda Plzeň", "trénink", "Indián", "Nejdek", "Škoda", "Plzeňský kraj", "Česko", "Plzeň"],
		'author': 'Dominik Rejthar',
			'publishedDateTime': "2020-03-18T13:44:00+01:00",
        	'modifiedDateTime': "2020-03-18T13:44:00+01:00",
			'articleID': 3740050785,
			'back': "3740050785-2067-46",
		'image': "https:\/\/g.denik.cz\/46\/84\/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Plzeňský deník", 'link':"plzensky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/plzensky.denik.cz\/hokej_region\/"},
			{'name':"Meteor pomýšlí na vyšší pozice, prioritou je mládež", 'link':"https:\/\/plzensky.denik.cz\/hokej_region\/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/plzensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html",
            "name": "www.denik.cz",
            "headline": "Meteor pomýšlí na vyšší pozice, prioritou je mládež",
            "description": "Pro hokejisty Třemošné skončila sezona v prvním kole play-off.",
            "articleBody": 
                    "Mužský A-tým Meteoru Třemošné se v letošním ročníku Krajské ligy Karlovarského a Plzeňského kraje prokousal do vyřazovací částí, kde však jeho cesta brzy skončila. Nad síly klubu z blízkosti…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9.jpg",
                "description":"Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole \u2028play-off. Pro příští ročník ale věří, že budou atakovat přední příčky.",
                "name":"Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole \u2028play-off. Pro příští ročník ale věří, že budou atakovat přední příčky."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/plzensky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-03-18T13:44:00+01:00",
            "dateModified": "2020-03-18T13:53:45+01:00",
            "datePublished": "2020-03-18T13:44:00+01:00",
            "keywords": "null",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "Dominik Rejthar"
            },
            "editor": {
                "@type": "Person",
                "name": "Dominik Rejthar"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Plzeňský deník",
            "item": "https:\/\/plzensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hokej",
            "item": "https:\/\/plzensky.denik.cz\/hokej_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Meteor pomýšlí na vyšší pozice, prioritou je mládež",
            "item": "https:\/\/plzensky.denik.cz\/hokej_region\/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Meteor pomýšlí na vyšší pozice, prioritou je mládež - Plzeňský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pro hokejisty Třemošné skončila sezona v prvním kole play-off.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Dominik Rejthar">
	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html">
	<meta property="og:title" content="Meteor pomýšlí na vyšší pozice, prioritou je mládež">
	<meta property="og:description" content="Pro hokejisty Třemošné skončila sezona v prvním kole play-off.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Meteor pomýšlí na vyšší pozice, prioritou je mládež">
	<meta name="twitter:description" content="Pro hokejisty Třemošné skončila sezona v prvním kole play-off.">
	<meta property="og:image" content="https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole  play-off. Pro příští ročník ale věří, že budou atakovat přední příčky.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2020-03-18T13:44:00+01:00">
    <meta property="article:modified_time" content="2020-03-18T13:44:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584103138.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1584103138.css">
        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/plzensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fplzensky.denik.cz%2Fhokej_region%2Fmeteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion plzensky_denik">

        <li>
           
            <a href="https://plzensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;plzensky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://plzensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;plzensky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://plzensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://plzensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://plzensky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://plzensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;plzensky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://plzensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;plzensky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://plzensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;plzensky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://plzensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;plzensky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://plzensky.denik.cz/uzitecne-informace/koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Plzeňsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Meteor pomýšlí na vyšší pozice, prioritou je mládež</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 13:44 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html&text=Meteor%20pom%C3%BD%C5%A1l%C3%AD%20na%20vy%C5%A1%C5%A1%C3%AD%20pozice%2C%20prioritou%20je%20ml%C3%A1de%C5%BE&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fhokej_region%2Fmeteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html&subject=Meteor%20pom%C3%BD%C5%A1l%C3%AD%20na%20vy%C5%A1%C5%A1%C3%AD%20pozice%2C%20prioritou%20je%20ml%C3%A1de%C5%BE">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Pro hokejisty Třemošné skončila sezona v prvním kole play-off.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez&amp;back=3740050785-2067-46&amp;photo=1">
        <img src="https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9.jpg" width="630" height="354" alt="Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole  play-off. Pro příští ročník ale věří, že budou atakovat přední příčky." title="Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole  play-off. Pro příští ročník ale věří, že budou atakovat přední příčky." class="multimedium-img" srcset="https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9.jpg 1x, https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole  play-off. Pro příští ročník ale věří, že budou atakovat přední příčky.
	<span class="description-autor">
		 | 
		Foto: Deník / Daniel Beran
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Mužský A-tým Meteoru Třemošné se v letošním ročníku Krajské ligy Karlovarského a Plzeňského kraje prokousal do vyřazovací částí, kde však jeho cesta brzy skončila.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Nad síly klubu z blízkosti západočeské metropole byl po základní části první Nejdek, který dvakrát porazil jednoznačně Třemošnou.</p>
<p>„Sezona dopadla dle očekávání. Věděli jsme, jak máme silný tým. Očekávali jsme postup do play-off, což se podařilo, ale potom jsme hned vypadli s prvním týmem. To nás nepřekvapilo,“ říká smířlivě manažer Třemošné Miroslav Dušek mladší.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/fotbal-prvni-liga/fotbal-pocka-zdravi-ma-prednost-vzkazuje-gula-fanouskum-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/de/plzen-fc-viktoria-plzen-fotbal-liga-tk-novy-trener-adrian-gula_denik-150-3x2.jpg" width="150" height="100" alt="Adrian Guľa" title="Adrian Guľa" srcset="https://g.denik.cz/46/de/plzen-fc-viktoria-plzen-fotbal-liga-tk-novy-trener-adrian-gula_denik-150-3x2.jpg 1x, https://g.denik.cz/46/de/plzen-fc-viktoria-plzen-fotbal-liga-tk-novy-trener-adrian-gula_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Fotbal počká, zdraví má přednost, vzkazuje Guľa fanouškům</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">PŘÍŠTÍ SEZONU MÁ METEOR VYŠŠÍ AMBICE</h2>
<p>„Trochu jsme se ke konci sezony zlepšili, když jsme posílili, ale přesto jsme na Nejdek neměli,“ pokračuje funkcionář Meteoru, který by rád viděl A-tým v příští sezoně na vyšších příčkách.</p>
<p>„Jednáme s novými hráči, kteří by měli přinést vyšší herní kvalitu. Postupové ambice rozhodně nemáme, ale chtěli bychom bojovat v krajském přeboru o čelo tabulky,“ prozrazuje Dušek.</p>
<p>Mužstvo Třemošné se vzhledem k dobré mládeži o budoucnost bát nemusí.</p>
<p>„Kluci, kteří u nás zůstanou celou dobu a projdou všemi mládežnickými kategoriemi, se snažíme zapojit do A-týmu. Není to ale jednoduché, protože liga juniorů má nižší kvalitu než krajská liga mužů, která jde postupem let výkonnostně nahoru,“ vysvětluje manažer Třemošné, jehož těší, kolik odchovanců se stalo v posledních letech součástí prvního celku.</p>
<p>„Během posledních dvou let se zapojilo do A-týmu šest našich odchovanců z juniorky. Nějakou dobu trvalo, než si zvykli na soutěž, ale pokud chtějí, mají na to se prosadit,“ prozrazuje Miroslav Dušek mladší.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/ostatni_region/nevahala-jsem-a-rozhodla-se-lekarne-pomoci-rika-atletka-majerova-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/18/denisa-majerova-lekarna-plzen_denik-150-3x2.jpg" width="150" height="100" alt="Denisa Majerová v plzeňské lékárně" title="Denisa Majerová v plzeňské lékárně" srcset="https://g.denik.cz/46/18/denisa-majerova-lekarna-plzen_denik-150-3x2.jpg 1x, https://g.denik.cz/46/18/denisa-majerova-lekarna-plzen_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Neváhala jsem a rozhodla se lékárně pomoci, říká atletka Majerová</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">ZÁKLADEM JE MLÁDEŽ</h2>
<p>Na západě Čech je třemošenský Meteor vyhlášen dobrou prací s mládeží, z které těží i plzeňští Indiáni.</p>
<p>„Našim cílem je vychovávat mladé hráče, kteří pokud prokazují kvalitu, mají šanci se v dorostu, nebo pokud je jejich vývoj pomalejší, tak v juniorech, dostat do Plzně.</p>
<p>Tady si později mohou zahrát juniorskou extraligu a prosadit se případně v dospělém hokeji,“ vysvětluje filozofii Meteoru člen vedení místního celku.</p>
<p>„Nejvíce se zaměřujeme na výchovu hráčů do deváté třídy. Jsem rád, že naše práce má i výsledky. V poslední době se mladí kluci uplatňují v Plzni. Tři naši odchovanci se dostali navíc i do reprezentačního výběru U16, kde pravidelně nastupují,“ těší Miroslava Duška mladšího.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/zpravy_region/v-plzenskem-kraji-vznika-pet-odberovych-mist-ke-zjisteni-koronaviru-20200317.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/21/56/klatovy-nemocnice-odberove-misto-25_denik-150-3x2.jpg" width="150" height="100" alt="Budování odběrového místa v Klatovské nemocnici." title="Budování odběrového místa v Klatovské nemocnici." srcset="https://g.denik.cz/21/56/klatovy-nemocnice-odberove-misto-25_denik-150-3x2.jpg 1x, https://g.denik.cz/21/56/klatovy-nemocnice-odberove-misto-25_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: V Plzeňském kraji vzniká pět odběrových míst ke zjištění koronaviru</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">SPOLUPRÁCE S PLZNÍ JE VÝHODNÁ PRO OBĚ STRANY</h2>
<p>Třemošná úspěšně spolupracuje více než osm let s extraligovou Plzní.</p>
<p>„V extralize dorostu působíme my i Plzeň. Je na tom vidět, že dokážeme společně vytvořit dva týmy, které jsou schopné hrát nejvyšší soutěž. Samozřejmě Indiáni hrají o nejvyšší příčky a my o záchranu, ale i tak je vidět, že zde umíme vychovat dobré hráče,“ může být spokojený třemošenský funkcionář.</p>
<p>„Hráči, kteří nedostávajív plzeňském dorostu tolik prostoru, jdou k nám. Hrajeme navíc stejnou soutěž, takže naráží na stejné soupeře. Mají zde podobné podmínky a pro jejich rozvoj je lepší, pokud u nás nastupují v první, druhé lajně a jsou vytížení,“ vysvětluje Miroslav Dušek přínos vzájemné spolupráce pro mladé hráče, kteří tak mají možnost odehrát v zápasech více minut.</p>
<p>„V letošní sezoně to bylo tak, že u nás hráli především mladší hráči, kteří jsou prvním rokem v dorostu. Zatímco v Plzni byli zkušenější kluci, kteří přejdou v létě o kategorii výše. U nás se proto ti mladší obouchají a příští rok budou moci hrát v Plzni o nejvyšší příčky,“ prozrazuje Dušek detaily vzájemné kooperace mezi oběma celky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/zpravy_region/v-plzenskem-kraji-je-14-nakazenych-koronavirem-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/52/koronavirus-mereni-teplota_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/52/koronavirus-mereni-teplota_denik-150-3x2.jpg 1x, https://g.denik.cz/50/52/koronavirus-mereni-teplota_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Plzeňském kraji je 14 nakažených koronavirem</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">STÁLE JE CO ZLEPŠOVAT</h2>
<p>V Třemošné se snaží navíc pracovat i na vylepšení tréninkových podmínek, a to i pro nejmenší děti.</p>
<p>„Chceme zlepšit u mladších kategorií tréninky mimo led. Tam máme rezervy a je třeba, aby se ti mladší více rozvíjeli po všech stránkách. Pro třetí až šestou třídu jsme zavedli pravidelné gymnastické tréninky, na což chceme navázat i u zbylých kategorií. Pro starší ročníky chceme získat kondičního trenéra, aby měli hráči tréninky pestřejší,“ pokračuje třemošenský manažer, jenž si pochvaluje spolupráci s hokejovou Škodou Plzeň.</p>
<p>„Každým rokem se spolupráce stále zlepšuje. Myslím si, že je dobře nastavená a od doby, co se podepsala smlouva mezi oběma kluby, se vše vyvíjí k lepšímu,“ dodává Miroslav Dušek mladší.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/dominik-rejthar-2860.html">Dominik Rejthar</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:44</span>
    <a href="/diskuse/nova/Na3oB.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html&text=Meteor%20pom%C3%BD%C5%A1l%C3%AD%20na%20vy%C5%A1%C5%A1%C3%AD%20pozice%2C%20prioritou%20je%20ml%C3%A1de%C5%BE&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Fhokej_region%2Fmeteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html&subject=Meteor%20pom%C3%BD%C5%A1l%C3%AD%20na%20vy%C5%A1%C5%A1%C3%AD%20pozice%2C%20prioritou%20je%20ml%C3%A1de%C5%BE">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Třemošná" href="/tagy/tremosna-1971.html">Třemošná, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: HC Škoda Plzeň" href="/tagy/hc-skoda-plzen-255.html">HC Škoda Plzeň, </a></li>
                    <li><a title="Štítek: trénink" href="/tagy/trenink-64741.html">trénink, </a></li>
                    <li><a title="Štítek: Indián" href="/tagy/indian-9049.html">Indián, </a></li>
                    <li><a title="Štítek: Nejdek" href="/tagy/nejdek-1206.html">Nejdek, </a></li>
                    <li><a title="Štítek: Škoda" href="/tagy/skoda-1013.html">Škoda, </a></li>
                    <li><a title="Štítek: Plzeňský kraj" href="/tagy/plzensky-kraj-1821.html">Plzeňský kraj, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Plzeň" href="/tagy/plzen-213.html">Plzeň</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="85667158,2634455498,3879993611,3628205630,1156619271,3242466081,677848363,497991750,2025503136,3453712513,3740050785"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/fotbal-pocka-zdravi-ma-prednost-vzkazuje-gula-fanouskum-20200318.html"  title="číst článek: Fotbal počká, zdraví má přednost, vzkazuje Guľa fanouškům" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/de/plzen-fc-viktoria-plzen-fotbal-liga-tk-novy-trener-adrian-gula_denik-210-3x2.jpg" width="210" height="140" alt="Adrian Guľa" title="Adrian Guľa" srcset="https://g.denik.cz/46/de/plzen-fc-viktoria-plzen-fotbal-liga-tk-novy-trener-adrian-gula_denik-210-3x2.jpg 1x, https://g.denik.cz/46/de/plzen-fc-viktoria-plzen-fotbal-liga-tk-novy-trener-adrian-gula_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/fotbal-pocka-zdravi-ma-prednost-vzkazuje-gula-fanouskum-20200318.html"      
>
            <h3 class="box-article-title fs20">Fotbal počká, zdraví má přednost, vzkazuje Guľa fanouškům</h3>
            <h4 class="box-article-perex fs16">Slovenský trenér plzeňských fotbalistů Adrian Guľa apeluje na veřejnost, aby lidé v době…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/take-individualni-sportovci-z-regionu-maji-velke-trable-s-pripravou-20200317.html"  title="číst článek: Také individuální sportovci z regionu mají velké trable s přípravou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/91/foto-k-clanku-take-individualni-sportovci-z-regionu-maji-velke-trable-s-pripravou_denik-210-3x2.jpg" width="210" height="140" alt="Plzeňští lukostřelci na halovém šampionátu." title="Plzeňští lukostřelci na halovém šampionátu." srcset="https://g.denik.cz/46/91/foto-k-clanku-take-individualni-sportovci-z-regionu-maji-velke-trable-s-pripravou_denik-210-3x2.jpg 1x, https://g.denik.cz/46/91/foto-k-clanku-take-individualni-sportovci-z-regionu-maji-velke-trable-s-pripravou_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/take-individualni-sportovci-z-regionu-maji-velke-trable-s-pripravou-20200317.html"      
>
            <h3 class="box-article-title fs20">Také individuální sportovci z regionu mají velké trable s přípravou</h3>
            <h4 class="box-article-perex fs16">ak se v současné situaci připravují sportovci, které sdružuje Akademie individuálních sportů…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-fl-ambitionplus-1-0-mpi-9751234.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09751234_1/1581591311" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-fl-ambitionplus-1-0-mpi-9751234.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>III /FL AmbitionPlus 1,0…</div>
	                	<div class="service-box-strong">299 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-2/kupe/benzin/bmw-228i-coupe-m-paket-12284338.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12284338_1/1569528597" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-2/kupe/benzin/bmw-228i-coupe-m-paket-12284338.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 2</h3>
	                   	<div>228i coupé, M PAKET,</div>
	                	<div class="service-box-strong">599 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-120i-110kw-isofix-4907366.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04907366_1/1573751174" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-120i-110kw-isofix-4907366.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 1</h3>
	                   	<div>120i 110kW,Isofix</div>
	                	<div class="service-box-strong">135 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/8a\/tipliga-2018_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/koronavirus-tip-liga-start-ctenarska-soutez-odlozeno-20200318.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/8a/tipliga-2018_denik-300-16x9.jpg" width="300" height="169" alt="Tipliga čtenářu regionálního Deníku" title="Tipliga čtenářu regionálního Deníku" srcset="https://g.denik.cz/1/8a/tipliga-2018_denik-300-16x9.jpg 1x, https://g.denik.cz/1/8a/tipliga-2018_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koronavirus brzdí Tip ligu. Start čtenářské soutěže jsme zatím odložili</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/je-to-trest-zakazali-vse-co-miluji-smutni-nejvernejsi-fotbalovy-fanousek-20200316.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/15/fanousek-brumova-zdenek-konecny-2020_denik-300-16x9.jpg" width="300" height="169" alt="Nejvěrnější fanoušci brumovského fotbalu – Zdeněk Konečný (vpravo) a Marek Strnad. Nechybí na žádném zápase, včetně těch na půdě soupeře, kam Zdeněk Konečný pravidelně vyjždí už dlouhých 39 let!" title="Nejvěrnější fanoušci brumovského fotbalu – Zdeněk Konečný (vpravo) a Marek Strnad. Nechybí na žádném zápase, včetně těch na půdě soupeře, kam Zdeněk Konečný pravidelně vyjždí už dlouhých 39 let!" srcset="https://g.denik.cz/55/15/fanousek-brumova-zdenek-konecny-2020_denik-300-16x9.jpg 1x, https://g.denik.cz/55/15/fanousek-brumova-zdenek-konecny-2020_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejvěrnější fotbalový fanoušek? Plnovous mu zůstane i kvůli koronaviru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/koupili-jste-si-vstupenky-na-odlozene-euro-nevracejte-plati-i-pristi-rok-20200318.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-300-16x9.jpg" width="300" height="169" alt="Logo pro EURO 2020" title="Logo pro EURO 2020" srcset="https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-300-16x9.jpg 1x, https://g.denik.cz/1/92/uefa-odlozila-euro-o-rok-ligu-mistru-a-el-prerusila_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koupili jste si vstupenky na odložené Euro? Nevracejte, platí i příští rok</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/utkani-kvalifikace-na-euro-2020-mezi-ceskou-republikou-a-kosovem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/sampionat-jsme-meli-za-odmenu-kdo-vi-co-bude-za-rok-premita-celustka-20200318.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/b4/sport-olomouc-fotbal-repre-kvalifikace-me-cr-cerna-hora-trenink-2019-16_denik-300-16x9.jpg" width="300" height="169" alt="Trénink české fotbalové reprezentace na Andrově stadionu před zápasem s Černou Horou. Ondřej Čelůstka" title="Trénink české fotbalové reprezentace na Andrově stadionu před zápasem s Černou Horou. Ondřej Čelůstka" srcset="https://g.denik.cz/43/b4/sport-olomouc-fotbal-repre-kvalifikace-me-cr-cerna-hora-trenink-2019-16_denik-300-16x9.jpg 1x, https://g.denik.cz/43/b4/sport-olomouc-fotbal-repre-kvalifikace-me-cr-cerna-hora-trenink-2019-16_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šampionát jsme měli za odměnu. Kdo ví, co bude za rok, přemítá Čelůstka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/esportovy-tym-plzne-vyhral-na-sparte-20200317.html"  title="číst článek: Esportový tým Plzně vyhrál na Spartě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/0c/fotbal-sigma-priprava-trenink-mice-balony-kopacky-2020_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/0c/fotbal-sigma-priprava-trenink-mice-balony-kopacky-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/43/0c/fotbal-sigma-priprava-trenink-mice-balony-kopacky-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/esportovy-tym-plzne-vyhral-na-sparte-20200317.html"      
>
            <h3 class="box-article-title fs20">Esportový tým Plzně vyhrál na Spartě</h3>
            <h4 class="box-article-perex fs16">V náhradě za šlágr 25. kola fotbalové FORTUNA:LIGY porazil esportový tým plzeňské Viktorie domácí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48560297-weg13q.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník ostrahy</h3>
				       	<div>Pracovníci ostrahy,…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-48499347-waunwa.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocní kuchaři</h3>
				       	<div>Pomocní kuchaři Kuchař/ka (pomocný/á) - příprava…</div>
				       	<div class="service-box-strong">15 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-farmaceut-48539197-w6bgx5.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Farmaceut</h3>
				       	<div>Farmaceuti Vedoucí lékárník/ce. Požadované…</div>
				       	<div class="service-box-strong">45 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/strycova-chodi-behat-do-parku-a-doufa-ze-nepotka-nikoho-bez-rousky-20200318.html"  title="číst článek: Strýcová chodí běhat do parku a doufá, že nepotká nikoho bez roušky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/a5/barbora-strycova-200318-002_denik-210-3x2.jpg" width="210" height="140" alt="Barbora Strýcová" title="Barbora Strýcová" srcset="https://g.denik.cz/46/a5/barbora-strycova-200318-002_denik-210-3x2.jpg 1x, https://g.denik.cz/46/a5/barbora-strycova-200318-002_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/strycova-chodi-behat-do-parku-a-doufa-ze-nepotka-nikoho-bez-rousky-20200318.html"      
>
            <h3 class="box-article-title fs20">Strýcová chodí běhat do parku a doufá, že nepotká nikoho bez roušky</h3>
            <h4 class="box-article-perex fs16">Současná situace, kdy se bojuje s nákazou koronaviru Covid-19, zasáhla i do života elitních…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/rodak-z-kyrgyzstanu-je-nadeji-ceskeho-juda-a-jeho-rada-vypustit-lenost-20200318.html"  title="číst článek: Rodák z Kyrgyzstánu je nadějí českého juda. A jeho rada? Vypustit lenost" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/19/foto-k-clanku-rodak-z-kyrgyzstanu-je-nadeji-ceskeho-juda-a-jeho-rada-vypustit-lenost_denik-210-3x2.jpg" width="210" height="140" alt="Felix Airdarkeev (na snímku) se momentálně zotavuje po operaci kyčle." title="Felix Airdarkeev (na snímku) se momentálně zotavuje po operaci kyčle." srcset="https://g.denik.cz/46/19/foto-k-clanku-rodak-z-kyrgyzstanu-je-nadeji-ceskeho-juda-a-jeho-rada-vypustit-lenost_denik-210-3x2.jpg 1x, https://g.denik.cz/46/19/foto-k-clanku-rodak-z-kyrgyzstanu-je-nadeji-ceskeho-juda-a-jeho-rada-vypustit-lenost_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/rodak-z-kyrgyzstanu-je-nadeji-ceskeho-juda-a-jeho-rada-vypustit-lenost-20200318.html"      
>
            <h3 class="box-article-title fs20">Rodák z Kyrgyzstánu je nadějí českého juda. A jeho rada? Vypustit lenost</h3>
            <h4 class="box-article-perex fs16">Felix Airdarkeev pochází z Kyrgyzstánu, hornaté země, kde jsou bojové sporty velmi populární.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-mohylova-3915438#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e722854cebd77.81492886.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-mohylova-3915438#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Plzeň, Mohylová">Plzeň, Mohylová</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 820 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-plzen-zahradni-782-10-3915396#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e71ec8833c811.41876132.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-plzen-zahradni-782-10-3915396#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Plzeň, Zahradní 782/10">Plzeň, Zahradní 782/10</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 300 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-28-rijna-3915214#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e714f945348d6.71057129.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-28-rijna-3915214#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Plzeň, 28. října">Plzeň, 28. října</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">14 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/stolni-teniste-maji-souteze-prerusene-tesne-pred-koncem-20200318.html"  title="číst článek: Stolní tenisté mají soutěže přerušené těsně před koncem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/05/bystre-stolni-tenis-pinec-turnaj-oputovni-pohar-vitezneho-unora090319-rk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/38/05/bystre-stolni-tenis-pinec-turnaj-oputovni-pohar-vitezneho-unora090319-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/05/bystre-stolni-tenis-pinec-turnaj-oputovni-pohar-vitezneho-unora090319-rk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/stolni-teniste-maji-souteze-prerusene-tesne-pred-koncem-20200318.html"      
>
            <h3 class="box-article-title fs20">Stolní tenisté mají soutěže přerušené těsně před koncem</h3>
            <h4 class="box-article-perex fs16">Ačkoliv se jich v jedné herně sejde naráz málokdy víc než deset, protože jednotlivá družstva…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html"  title="číst článek: Meteor pomýšlí na vyšší pozice, prioritou je mládež" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole  play-off. Pro příští ročník ale věří, že budou atakovat přední příčky." title="Hokejisté Třemošné (na archivním snímku ve žlutém) vypadli v letošní sezoně v prvním kole  play-off. Pro příští ročník ale věří, že budou atakovat přední příčky." srcset="https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-210-3x2.jpg 1x, https://g.denik.cz/46/84/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html"      
>
            <h3 class="box-article-title fs20">Meteor pomýšlí na vyšší pozice, prioritou je mládež</h3>
            <h4 class="box-article-perex fs16">Pro hokejisty Třemošné skončila sezona v prvním kole play-off.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/je-to-vakuum-ale-zdravi-ma-prednost-rika-vlasak-20200314.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/9d/foto-k-clanku-je-to-vakuum-ale-zdravi-ma-prednost-rika-vlasak_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Vlasák." title="Tomáš Vlasák." srcset="https://g.denik.cz/46/9d/foto-k-clanku-je-to-vakuum-ale-zdravi-ma-prednost-rika-vlasak_denik-120-3x2.jpg 1x, https://g.denik.cz/46/9d/foto-k-clanku-je-to-vakuum-ale-zdravi-ma-prednost-rika-vlasak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/je-to-vakuum-ale-zdravi-ma-prednost-rika-vlasak-20200314.html" tabindex="-1" title="číst článek: Je to vakuum, ale zdraví má přednost, říká Vlasák" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Je to vakuum, ale zdraví má přednost, říká Vlasák</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/je-konec-utocici-vir-zastavil-i-hokejovou-extraligu-hraci-nesmeji-na-stadion-20200312.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/c1/hokej-plzen-ladislav-cihak-200312_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Čihák" title="Ladislav Čihák" srcset="https://g.denik.cz/46/c1/hokej-plzen-ladislav-cihak-200312_denik-120-3x2.jpg 1x, https://g.denik.cz/46/c1/hokej-plzen-ladislav-cihak-200312_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/je-konec-utocici-vir-zastavil-i-hokejovou-extraligu-hraci-nesmeji-na-stadion-20200312.html" tabindex="-1" title="číst článek: Je konec. Útočící vir zastavil i hokejovou extraligu, hráči nesmějí na stadion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Je konec. Útočící vir zastavil i hokejovou extraligu, hráči nesmějí na stadion</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/nastalo-cekani-hokejova-extraliga-se-zastavila-zatim-do-29-brezna-20200311.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/79/ilustracni-hokej-branka-puk_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/4/79/ilustracni-hokej-branka-puk_denik-120-3x2.jpg 1x, https://g.denik.cz/4/79/ilustracni-hokej-branka-puk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/nastalo-cekani-hokejova-extraliga-se-zastavila-zatim-do-29-brezna-20200311.html" tabindex="-1" title="číst článek: Nastalo čekání, hokejová extraliga se zastavila. Zatím do 29. března" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nastalo čekání, hokejová extraliga se zastavila. Zatím do 29. března</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vydej-z-okenka-jidelna-gepard-burger-20200317.html" tabindex="-1" title="číst článek: Výdej z okénka - jídelna Gepard Burger">
			        <h3 class="ugc-promo__article-title">Výdej z okénka - jídelna Gepard Burger</h3>
			    </a>
				<a href="/ctenar-reporter/naxera-pomozte-nam-s-vyrobou-rousek-20200317.html" tabindex="-1" title="číst článek: Naxera: Pomozte nám s výrobou roušek">
			        <h3 class="ugc-promo__article-title">Naxera: Pomozte nám s výrobou roušek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460491961"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/775a6e51bcdcb90b9cbdbd62f9926496.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga je věda, nejde o náboženství" target="_blank">
                <h3 class="box-article-title fs16">Jóga je věda, nejde o náboženství</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/do-ceska-priletel-armadni-special-se-150-tisici-rychlotesty-nakazenych-koronavirem-je-434.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/60f209dc212d4631a5c6fabea09a93c5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-ceska-priletel-armadni-special-se-150-tisici-rychlotesty-nakazenych-koronavirem-je-434.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Česku je 522 nakažených koronavirem. Itálie hlásí hororový nárůst mrtvých" target="_blank">
                <h3 class="box-article-title fs16">V Česku je 522 nakažených koronavirem. Itálie hlásí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-slovensku-zemrela-zena-u-ktere-byla-potvrzena-nakaza-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fbb801f08aa93895db753c9f0523eae4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-slovensku-zemrela-zena-u-ktere-byla-potvrzena-nakaza-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Slovensku zemřela žena, u které byla potvrzena nákaza koronavirem" target="_blank">
                <h3 class="box-article-title fs16">Na Slovensku zemřela žena, u které byla potvrzena nákaza…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-pribraly-a-jsou-za-to-stastne-20180917.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/perex-celebrity-slavni_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/ad/perex-celebrity-slavni_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/perex-celebrity-slavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-pribraly-a-jsou-za-to-stastne-20180917.html" tabindex="-1" title="číst článek: CELEBRITY, které PŘIBRALY a jsou za to ŠŤASTNÉ"      target="_blank"
>
            <h3 class="box-article-title fs16">CELEBRITY, které PŘIBRALY a jsou za to ŠŤASTNÉ</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/co-udelaly-drogy-s-temito-22-celebritami-ta-promena-je-neuveritelne-smutna-20181002.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2.jpg" width="120" height="80" alt="Whitney Houston" title="Whitney Houston" srcset="https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/co-udelaly-drogy-s-temito-22-celebritami-ta-promena-je-neuveritelne-smutna-20181002.html" tabindex="-1" title="číst článek: Co udělaly DROGY s těmito 22 CELEBRITAMI? Ta PROMĚNA je NEUVĚŘITELNĚ SMUTNÁ!"      target="_blank"
>
            <h3 class="box-article-title fs16">Co udělaly DROGY s těmito 22 CELEBRITAMI? Ta PROMĚNA je NEUVĚŘITELNĚ SMUTNÁ!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pribeh-zena-jarka-mama-20200318.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/pribeh-zena-jarka-mama-20200318.html" tabindex="-1" title="číst článek: Jarka: Naše máma nám zkazila život, některé ženy by neměly mít děti"      target="_blank"
>
            <h3 class="box-article-title fs16">Jarka: Naše máma nám zkazila život, některé ženy by neměly mít děti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/daniel-racliffe-a-koronavirus.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/aa/daniel_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Radcliffe" title="Daniel Radcliffe" srcset="https://g.denik.cz/127/aa/daniel_denik-120-3x2.jpg 1x, https://g.denik.cz/127/aa/daniel_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/daniel-racliffe-a-koronavirus.html" tabindex="-1" title="číst článek: Ani celebritám se koronavir nevyhýbá: Kdo jej skutečně má a co je jen fáma?"      target="_blank"
>
            <h3 class="box-article-title fs16">Ani celebritám se koronavir nevyhýbá: Kdo jej skutečně má a co je jen fáma?</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/6/1/3/5/0/1661350-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">12.03. - 25.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/6/3/1656763-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/4/5/7/7/1674577-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">18.03. - 31.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-farmaceut-48539197-w6bgx5.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Farmaceut, 45 000 Kč">
				       	Zdravotnictví Farmaceut, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48503027-w1kmyu.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 15 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48499883-wjhvrr.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 20 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-47909329-wxb6gg.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 130 Kč">
				       	Výroba Seřizovači, 130 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-47478413-wjgeey.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 14 800 Kč">
				       	Gastronomie Pomocníci v kuchyni, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ergoterapeut-48553737-wjnfyf.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ergoterapeut, 22 000 Kč">
				       	Zdravotnictví Ergoterapeut, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-instalateri-48539243-w2q7gd.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Instalatéři, potrubáři, 24 000 Kč">
				       	Stavebnictví Instalatéři, potrubáři, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45511083-w72v3f.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 000 Kč">
				       	Výroba Montážní dělník, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Style-2-0TD-Kombi-1584364130190126.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo">
			          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDI-reze-Kombi-1577977177138378.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Seat/Alhambra/Alhambra-2-0-TDI-DSG-Van-Minibus-15656621043884830.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Alhambra servisní knížka, koupeno v CZ, předváděcí vozidlo">
			          	Seat Alhambra servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-75KW-Hatchback-1582315663999390.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Honda/CR-V/CR-V-1-5-VTEC-TU-Terenni-15833777064177196.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda CR-V první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Honda CR-V první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-Tre-Kombi-15798353074167221.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-TDI-1-Kombi-15844143716522524.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-5-TSI-EVO-Van-Minibus-15717102261773581.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-120i-110kw-isofix-4907366.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 120i 110kW,Isofix">
			          	BMW Řada 1 120i 110kW,Isofix
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-titanium-2-0-tdci-132-kw-awd-49664928.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo Titanium 2.0 TDCi 132 kW AWD">
			          	Ford Mondeo Titanium 2.0 TDCi 132 kW AWD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6tdi-12284372.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III , 1,6TDi">
			          	Škoda Octavia III , 1,6TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-320-cdi-3-0-30881380.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 320 CDI   3,0">
			          	Mercedes-Benz Třídy M ML 320 CDI   3,0
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0tsi-active-9170767.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0TSI Active">
			          	Škoda Fabia Combi 1,0TSI Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6tdi-navigace-tempomat-25012610.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6TDi Navigace,Tempomat">
			          	Škoda Octavia 1.6TDi Navigace,Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/kombi/benzin/dacia-logan-mcv-tce-90k-stepway-8792434.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Logan MCV TCe 90k Stepway">
			          	Dacia Logan MCV TCe 90k Stepway
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-styleplus-1-5tsi-110kw-18566261.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq StylePlus 1,5TSI 110kW">
			          	Škoda Karoq StylePlus 1,5TSI 110kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-28-rijna-3915214#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plzeň, 28. října Pronájem bytu 2+kk">
			          	Plzeň, 28. října Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-sokolovska-3915201#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plzeň, Sokolovská Pronájem bytu 2+1">
			          	Plzeň, Sokolovská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chvalenice-3915086#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chválenice Prodej domu">
			          	Chválenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobrany-3915025#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobřany Prodej domu">
			          	Dobřany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-francouzska-trida-3914990#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plzeň, Francouzská třída Pronájem bytu 2+1">
			          	Plzeň, Francouzská třída Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zbuch-plzenska-3914982#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zbůch, Plzeňská Pronájem bytu 2+1">
			          	Zbůch, Plzeňská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobrany-tyrsova-3914969#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobřany, Tyršova Prodej domu">
			          	Dobřany, Tyršova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-sokolovska-3914559#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plzeň, Sokolovská Prodej bytu 1+1">
			          	Plzeň, Sokolovská Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#plzensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//plzensky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html -->
<!-- https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html -->
<script>
	if("https:\/\/plzensky.denik.cz\/hokej_region\/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html" != window.location.href && "plzensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://plzensky.denik.cz/hokej_region/meteor-pomysli-na-vyssi-pozice-prioritou-je-mladez-20200318.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584103138.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
