
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'plzensky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "FOTO: Fotbalisté Viktorie absolvovali zátěžové testy",
		'tag': ["FC Viktoria Plzeň", "fotbal", "SK Dynamo České Budějovice", "Stadion města Plzně", "Filip Kaša", "Matěj Hybš", "Miroslav Káčer", "Alpy"],
		'author': 'Zdeněk Soukup',
			'publishedDateTime': "2020-07-23T19:35:00+02:00",
        	'modifiedDateTime': "2020-07-23T19:35:00+02:00",
			'articleID': 3073685378,
			'back': "3073685378-8992-46",
		'image': "https:\/\/g.denik.cz\/46\/e2\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/plzensky.denik.cz\/galerie\/zatezove-testy-fotbalistu-fc-viktoria-plzen.html?photo=1&back=3073685378-8992-46",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/46\/85\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-001_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/99\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-002_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/5e\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-003_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/e2\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/33\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-005_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/fd\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-006_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/19\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-007_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/2e\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-008_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/ae\/fotbal-fc-viktoria-plzen-zatezove-testy-200723-009_denik-150-3x2.jpg",
						'description': "Zátěžové testy fotbalistů FC Viktoria Plzeň.",
						'source': "FCVP"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Plzeňský deník", 'link':"plzensky.denik.cz"},
			{'name':"FORTUNA:LIGA", 'link':"https:\/\/plzensky.denik.cz\/fotbal-prvni-liga\/"},
			{'name':"FOTO: Fotbalisté Viktorie absolvovali zátěžové testy", 'link':"https:\/\/plzensky.denik.cz\/fotbal-prvni-liga\/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/plzensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Plzeňský deník",
            "item": "https:\/\/plzensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "FORTUNA:LIGA",
            "item": "https:\/\/plzensky.denik.cz\/fotbal-prvni-liga\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "FOTO: Fotbalisté Viktorie absolvovali zátěžové testy",
            "item": "https:\/\/plzensky.denik.cz\/fotbal-prvni-liga\/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Fotbalisté Viktorie absolvovali zátěžové testy - Plzeňský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Čtrnáct dnů poté, co sehráli poslední zápas v minulém ligovém ročníku, zahájili fotbalisté Viktorie Plzeň přípravu na nadcházející sezonu FORTUNA:LIGY.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Zdeněk Soukup">


	<meta property="og:site_name" content="Plzeňský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html">
	<meta property="og:title" content="FOTO: Fotbalisté Viktorie absolvovali zátěžové testy">
	<meta property="og:description" content="Čtrnáct dnů poté, co sehráli poslední zápas v minulém ligovém ročníku, zahájili fotbalisté Viktorie Plzeň přípravu na nadcházející sezonu FORTUNA:LIGY.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Fotbalisté Viktorie absolvovali zátěžové testy">
	<meta name="twitter:description" content="Čtrnáct dnů poté, co sehráli poslední zápas v minulém ligovém ročníku, zahájili fotbalisté Viktorie Plzeň přípravu na nadcházející sezonu FORTUNA:LIGY.">
	<meta property="og:image" content="https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zátěžové testy fotbalistů FC Viktoria Plzeň.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta property="article:published_time" content="2020-07-23T19:35:00+02:00">
    <meta property="article:modified_time" content="2020-07-23T19:35:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1595507251.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1595507251.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1595506652.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1595506652.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1595506651.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1595506652.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://plzensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Plzeňský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/plzensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fplzensky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fplzensky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion plzensky_denik">

            <li>

                <a href="https://plzensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://plzensky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})" class="active">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://plzensky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;plzensky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  class="active highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://plzensky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://plzensky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://plzensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://plzensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;plzensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;plzensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://plzensky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'plzensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;plzensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://plzensky.denik.cz/uzitecne-informace/koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Plzeňsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-plzensku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">FOTO: Fotbalisté Viktorie absolvovali zátěžové testy</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 19:35</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html&text=FOTO%3A%20Fotbalist%C3%A9%20Viktorie%20absolvovali%20z%C3%A1t%C4%9B%C5%BEov%C3%A9%20testy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html&subject=FOTO%3A%20Fotbalist%C3%A9%20Viktorie%20absolvovali%20z%C3%A1t%C4%9B%C5%BEov%C3%A9%20testy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Čtrnáct dnů poté, co sehráli poslední zápas v minulém ligovém ročníku, zahájili fotbalisté Viktorie Plzeň přípravu na nadcházející sezonu FORTUNA:LIGY.</p>

<div class="article-multimedium">
        <a href="/galerie/zatezove-testy-fotbalistu-fc-viktoria-plzen.html?photo=1&amp;back=3073685378-8992-46">
            <img src="https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-630-16x9.jpg" width="630" height="354" alt="Zátěžové testy fotbalistů FC Viktoria Plzeň." title="Zátěžové testy fotbalistů FC Viktoria Plzeň." class="multimedium-img" srcset="https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-630-16x9.jpg 1x, https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zatezove-testy-fotbalistu-fc-viktoria-plzen.html?back=3073685378-8992-46&amp;photo=2">
                            <img src="https://g.denik.cz/46/85/fotbal-fc-viktoria-plzen-zatezove-testy-200723-001_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/46/85/fotbal-fc-viktoria-plzen-zatezove-testy-200723-001_denik-150-3x2.jpg 1x, https://g.denik.cz/46/85/fotbal-fc-viktoria-plzen-zatezove-testy-200723-001_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zatezove-testy-fotbalistu-fc-viktoria-plzen.html?back=3073685378-8992-46&amp;photo=3">
                            <img src="https://g.denik.cz/46/99/fotbal-fc-viktoria-plzen-zatezove-testy-200723-002_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/46/99/fotbal-fc-viktoria-plzen-zatezove-testy-200723-002_denik-150-3x2.jpg 1x, https://g.denik.cz/46/99/fotbal-fc-viktoria-plzen-zatezove-testy-200723-002_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zatezove-testy-fotbalistu-fc-viktoria-plzen.html?back=3073685378-8992-46&amp;photo=4">
                            <img src="https://g.denik.cz/46/5e/fotbal-fc-viktoria-plzen-zatezove-testy-200723-003_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/46/5e/fotbal-fc-viktoria-plzen-zatezove-testy-200723-003_denik-150-3x2.jpg 1x, https://g.denik.cz/46/5e/fotbal-fc-viktoria-plzen-zatezove-testy-200723-003_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zatezove-testy-fotbalistu-fc-viktoria-plzen.html?back=3073685378-8992-46&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Zátěžové testy fotbalistů FC Viktoria Plzeň.
        <span class="description-autor">
             | 
            Foto: FCVP
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ve čtvrtek hráči druhého týmu tabulky absolvovali v prostorách Doosan Areny zátěžové testy. A zúčastnili už se jich i noví hráči Matěj Hybš, Filip Kaša a Miroslav Káčer nebo navrátilec z hostování v Českých Budějovicích Pavel Šulc.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Připraveno pro všechny viktoriány bylo měření kloubových rozsahů, test funkčních pohybových vzorů či měření dynamické síly.</p>
<p>„Všechny tyto silové testy nám zjišťují asymetrie mezi jednotlivými nohami, případně riziko zranění. Na základě toho pak hráčům přizpůsobujeme individuální tréninkový program,“ vysvětluje kondiční specialista týmu Martin Kojnok.</p>
<p>Spolu s ním nad vším bděl kompletní realizační tým na čele s hlavním trenérem Adrianem Guľou, i když hlavní slovo měl tentokrát právě kondiční kouč Kojnok.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/zpravy_region/kukuricne-bludiste-laka-20200723.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/5c/cerveny-hradek-kukurice-bludiste-kukuricaci_denik-150-3x2.jpg" width="150" height="100" alt="Bludiště ve více než dvoumetrové kukuřici můžete navštívit v Červeném Hrádku u Plzně." title="Bludiště ve více než dvoumetrové kukuřici můžete navštívit v Červeném Hrádku u Plzně." srcset="https://g.denik.cz/46/5c/cerveny-hradek-kukurice-bludiste-kukuricaci_denik-150-3x2.jpg 1x, https://g.denik.cz/46/5c/cerveny-hradek-kukurice-bludiste-kukuricaci_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Kukuřičné bludiště láká</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na závěr dne přichystal pro svoje svěřence na hřišti běžecký test. „Tím sledujeme jejich aerobní vytrvalost, rychlost návratu a rychlost zotavení srdeční frekvence po zatížení,“ přibližuje kondiční specialista, na co se během testů zaměřuje.</p>
<p>Takové testování všech hráčů probíhá od nástupu nového realizačního týmu vždy jednou za dvanáct týdnů. Trenérům získané údaje potom poslouží k tvorbě invidiuálních plánů přípravy.</p>
<p>„Chceme u hráčů odstranit riziko zranění, respektive je lépe připravit silově, aby pak zvládali zatížení na hřišti,“ vysvětloval Martin Kojnok.</p>
<p>„Hráči už si na to navykli. Nyní jsme jim trochu změnili silové testy, ale všichni si s tím dokázali poradit,“ potěšilo ho na startu letního tréninkového drilu.</p>
<p>Ten se v Plzni odehrává za přísných hygienických opatření. A kromě zátěžových testů absolvují viktoriáni i povinné testy na COVID-19.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/z-regionu/lvi-a-tygrice-jsou-mazlici-k-zulibani-rika-chovatel-20200723.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/21/41/chovatel-selem-miroslav-lenc-se-svymi-mazlicky-11_denik-150-3x2.jpg" width="150" height="100" alt="Chovatel šelem Miroslav Lenc se svými mazlíčky." title="Chovatel šelem Miroslav Lenc se svými mazlíčky." srcset="https://g.denik.cz/21/41/chovatel-selem-miroslav-lenc-se-svymi-mazlicky-11_denik-150-3x2.jpg 1x, https://g.denik.cz/21/41/chovatel-selem-miroslav-lenc-se-svymi-mazlicky-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO, VIDEO: Lvi a tygřice jsou mazlíci  k zulíbání, říká chovatel</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Klub tak reaguje na aktuální situaci. „Hráče, celý realizační tým i všechny z klubu, kteří jsou s A týmem v kontaktu, necháváme otestovat. Stejný plán máme i před odjezdem na soustředění a před startem soutěže. Náklady na testy si hradí klub sám,“ doplnil mluvčí klubu Václav Hanzlík.</p>
<p>Na společném tréninku se kompletní tým setká poprvé v pátek dopoledne a hned na úvod trenér Adrian Guľa naordinoval viktoriánům dvoufázový trénink.</p>
<p>V podobném duchu by měla příprava pokračovat až do odjezdu na soustředění v rakouských Alpách (5.-14. srpna). První přípravný zápas sehrají viktoriáni 1. srpna proti Českým Budějovicím v tréninkovém areálu v plzeňské Luční ulici.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/zdenek-soukup-1246.html">Zdeněk Soukup</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 19:35</span>
    <a href="/diskuse/nova/9tyW1.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html&text=FOTO%3A%20Fotbalist%C3%A9%20Viktorie%20absolvovali%20z%C3%A1t%C4%9B%C5%BEov%C3%A9%20testy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fplzensky.denik.cz%2Ffotbal-prvni-liga%2Ffoto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html&subject=FOTO%3A%20Fotbalist%C3%A9%20Viktorie%20absolvovali%20z%C3%A1t%C4%9B%C5%BEov%C3%A9%20testy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: SK Dynamo České Budějovice" href="/tagy/sk-dynamo-ceske-budejovice-1326.html">SK Dynamo České Budějovice, </a></li>
                    <li><a title="Štítek: Stadion města Plzně" href="/tagy/stadion-mesta-plzne-1617.html">Stadion města Plzně, </a></li>
                    <li><a title="Štítek: Filip Kaša" href="/tagy/filip-kasa-46556.html">Filip Kaša, </a></li>
                    <li><a title="Štítek: Matěj Hybš" href="/tagy/matej-hybs-50702.html">Matěj Hybš, </a></li>
                    <li><a title="Štítek: Miroslav Káčer" href="/tagy/miroslav-kacer-81106.html">Miroslav Káčer, </a></li>
                    <li><a title="Štítek: Alpy" href="/tagy/alpy-745.html">Alpy</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1690985173,3599482860,3620718544,1344812189,896133275,845007970,1507556200,3073685378,1503262901,3783478018,4008558484"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/pokracuje-zatopkuv-zlaty-tyden-hold-legende-20200722plz.html"  title="číst článek: Pokračuje Zátopkův zlatý týden, hold legendě" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/f7/foto-k-clanku-pokracuje-zatopkuv-zlaty-tyden-hold-legende_denik-210-3x2.jpg" width="210" height="140" alt="Úvodní Zlatou desítku vyhrál v Praze belgický reprezentant Kevin Kennis." title="Úvodní Zlatou desítku vyhrál v Praze belgický reprezentant Kevin Kennis." class="box-article-img" srcset="https://g.denik.cz/46/f7/foto-k-clanku-pokracuje-zatopkuv-zlaty-tyden-hold-legende_denik-210-3x2.jpg 1x, https://g.denik.cz/46/f7/foto-k-clanku-pokracuje-zatopkuv-zlaty-tyden-hold-legende_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/pokracuje-zatopkuv-zlaty-tyden-hold-legende-20200722plz.html"      
>
            <h3 class="box-article-title fs20">Pokračuje Zátopkův zlatý týden, hold legendě</h3>
            <h4 class="box-article-perex fs16">Zlatou pětkou v Praze pokračuje v pátek třináctý ročník Zátopkova zlatého týdne.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/start-pripravy-viktorie-plzen-s-testem-na-covid-19-20200723.html"  title="číst článek: Start přípravy Viktorie Plzeň s testem na covid-19" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/1e/viktoria-kopic-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/46/1e/viktoria-kopic-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/46/1e/viktoria-kopic-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/start-pripravy-viktorie-plzen-s-testem-na-covid-19-20200723.html"      
>
            <h3 class="box-article-title fs20">Start přípravy Viktorie Plzeň s testem na covid-19</h3>
            <h4 class="box-article-perex fs16">Události posledních dní, kdy rezervy pražských týmů Sparty, Bohemians a Dukly musely do karantény…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-350-cdi-amg-cz-vzdu-12284391.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12284391_1/1578522451" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-350-cdi-amg-cz-vzdu-12284391.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy M</h3>
	                   	<div>350,CDi AMG ,CZ, VZDU</div>
	                	<div class="service-box-strong">659 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2i16v-puv-cr-s-kniha-29775km-25012508.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25012508_1/1575895701" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2i16v-puv-cr-s-kniha-29775km-25012508.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai i20</h3>
	                   	<div>1.2i16v Pův ČR,S.kniha…</div>
	                	<div class="service-box-strong">184 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-comfortline-2-0tdi-navi-top-52127050.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/52127050_4/1591719333" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-comfortline-2-0tdi-navi-top-52127050.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>Comfortline 2.0TDi, Navi…</div>
	                	<div class="service-box-strong">215 990 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/af\/img-4331x_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-dukla-postup-druha-liga-covid-19-baraz.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/af/img-4331x_denik-300-16x9.jpg" width="300" height="169" alt="Místo Sparty opět Žižkov.  Na Julisce se bude i příští rok hrát pouze druhá nejvyšší soutěž." title="Místo Sparty opět Žižkov.  Na Julisce se bude i příští rok hrát pouze druhá nejvyšší soutěž." srcset="https://g.denik.cz/63/af/img-4331x_denik-300-16x9.jpg 1x, https://g.denik.cz/63/af/img-4331x_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ředitel Dukly Vandas přiznává: Je to zklamání. I když jsem byl trochu pesimista</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/novy-brankar-uherskeho-brodu-kryl-ve-viktorii-zizkov-zada-reprezentantovi-20200722.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/1d/uhersky-brod-fotbal-posila-brankar-petr-kratochvil_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisty třetiligového Uherského Brodu posílil zkušený gólman Petr Kratochvíl." title="Fotbalisty třetiligového Uherského Brodu posílil zkušený gólman Petr Kratochvíl." srcset="https://g.denik.cz/62/1d/uhersky-brod-fotbal-posila-brankar-petr-kratochvil_denik-300-16x9.jpg 1x, https://g.denik.cz/62/1d/uhersky-brod-fotbal-posila-brankar-petr-kratochvil_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nový brankář Uherského Brodu kryl ve Viktorii Žižkov záda Vaclíkovi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tomas-soucek-fotbal-anglie-20200720.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Souček" title="Tomáš Souček" srcset="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Óda na Součka. Česká hvězda si už v Londýně udělala jméno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/komplikace-pro-spartu-v-klubu-se-objevil-koronavirus-20200719.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg" width="300" height="169" alt="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." title="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." srcset="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg 1x, https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Komplikace pro Spartu. V klubu se objevil koronavirus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/bez-divaku-hrat-nechci-zapas-je-pak-zkresleny-tvrdi-skvaril-20200723.html"  title="číst článek: Bez diváků hrát nechci. Zápas je pak zkreslený, tvrdí Škvařil" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/ab/bez-divaku-hrat-nechci-zapas-je-pak-zkresleny-tvrdi-skvaril_denik-210-3x2.jpg" width="210" height="140" alt="Milan Škvařil (druhý zprava) při pondělním tréninku." title="Milan Škvařil (druhý zprava) při pondělním tréninku." class="box-article-img" srcset="https://g.denik.cz/46/ab/bez-divaku-hrat-nechci-zapas-je-pak-zkresleny-tvrdi-skvaril_denik-210-3x2.jpg 1x, https://g.denik.cz/46/ab/bez-divaku-hrat-nechci-zapas-je-pak-zkresleny-tvrdi-skvaril_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/bez-divaku-hrat-nechci-zapas-je-pak-zkresleny-tvrdi-skvaril-20200723.html"      
>
            <h3 class="box-article-title fs20">Bez diváků hrát nechci. Zápas je pak zkreslený, tvrdí Škvařil</h3>
            <h4 class="box-article-perex fs16">Dvojnásob pro něj platí, že čas je drahocenný.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vychovatel-ka-domova-51555301-w98hjr.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">vychovatel/ka domova mládeže</h3>
				       	<div>Požadujeme:  vzdělání…</div>
				       	<div class="service-box-strong">34 050 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-51952643-w8zwnv.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kuchař</h3>
				       	<div>POŽADUJEME: SO vzdělání (výuční list oboru kuchař…</div>
				       	<div class="service-box-strong">33 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-stanice-na-upravu-52380511-wxub5t.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obsluha stanice na úpravu vody, galvanizér</h3>
				       	<div>Zaměstnanecké výhody:…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html"  title="číst článek: FOTO: Fotbalisté Viktorie absolvovali zátěžové testy" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-210-3x2.jpg" width="210" height="140" alt="Zátěžové testy fotbalistů FC Viktoria Plzeň." title="Zátěžové testy fotbalistů FC Viktoria Plzeň." class="box-article-img" srcset="https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-210-3x2.jpg 1x, https://g.denik.cz/46/e2/fotbal-fc-viktoria-plzen-zatezove-testy-200723-004_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zatezove-testy-fotbalistu-fc-viktoria-plzen.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html"      
>
            <h3 class="box-article-title fs20">FOTO: Fotbalisté Viktorie absolvovali zátěžové testy</h3>
            <h4 class="box-article-perex fs16">Čtrnáct dnů poté, co sehráli poslední zápas v minulém ligovém ročníku, zahájili fotbalisté…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/lide-vybehali-315-tisic-korun-pro-zdendu-20200723.html"  title="číst článek: Lidé vyběhali 315 tisíc korun pro Zdendu" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/8b/lide-vybehali-315-tisic-korun-pro-zdendu_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Hejduk." title="Zdeněk Hejduk." class="box-article-img" srcset="https://g.denik.cz/46/8b/lide-vybehali-315-tisic-korun-pro-zdendu_denik-210-3x2.jpg 1x, https://g.denik.cz/46/8b/lide-vybehali-315-tisic-korun-pro-zdendu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/lide-vybehali-315-tisic-korun-pro-zdendu-20200723.html"      
>
            <h3 class="box-article-title fs20">Lidé vyběhali 315 tisíc korun pro Zdendu</h3>
            <h4 class="box-article-perex fs16">Virtuální běh pro bývalého házenkáře Zdeňka Hejduka, který trpí zákeřnou amyotrofickou laterální…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-3956498#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f19383231c871.00453705.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-3956498#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň">Plzeň</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">10 800 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plzen-zeleznicarska-3956468#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12107/img_5f190b4dd907b8.67389038.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-plzen-zeleznicarska-3956468#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň, Železničářská">Plzeň, Železničářská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 380 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-maly-bolevec-3956393#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f18b0ca718d25.66861258.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-maly-bolevec-3956393#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Plzeň, Malý Bolevec">Plzeň, Malý Bolevec</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 899 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/do-spodnich-pater-nepatrime-rika-kouc-eisman-20200722.html"  title="číst článek: Do spodních pater nepatříme, říká kouč Eisman" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/9e/do-spodnich-pater-nepatrime-rika-kouc-eisman_denik-210-3x2.jpg" width="210" height="140" alt="NEPONECHALI NIC NÁHODĚ. Basketbalisté Lokomotivy Plzeň (na archivním snímku v modrém) se chtějí pořádně připravit na novou prvoligovou sezonu. Klíčová přípravná fáze před startem nového ročníku pro ně začíná na začátku srpna." title="NEPONECHALI NIC NÁHODĚ. Basketbalisté Lokomotivy Plzeň (na archivním snímku v modrém) se chtějí pořádně připravit na novou prvoligovou sezonu. Klíčová přípravná fáze před startem nového ročníku pro ně začíná na začátku srpna." class="box-article-img" srcset="https://g.denik.cz/46/9e/do-spodnich-pater-nepatrime-rika-kouc-eisman_denik-210-3x2.jpg 1x, https://g.denik.cz/46/9e/do-spodnich-pater-nepatrime-rika-kouc-eisman_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/do-spodnich-pater-nepatrime-rika-kouc-eisman-20200722.html"      
>
            <h3 class="box-article-title fs20">Do spodních pater nepatříme, říká kouč Eisman</h3>
            <h4 class="box-article-perex fs16">Plzeňští basketbalisté budou chtít napravit neúspěšnou loňskou sezonu.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/viktorii-oblekne-macron-italskou-znacku-vyuzivaji-sporting-lazio-nebo-nice-20200722.html"  title="číst článek: Viktorii oblékne Macron. Italskou značku využívají Sporting, Lazio nebo Nice" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/5a/plzen-viktoria-macron_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisty Viktorie Plzeň oblékne od nové sezony firma Macron." title="Fotbalisty Viktorie Plzeň oblékne od nové sezony firma Macron." class="box-article-img" srcset="https://g.denik.cz/46/5a/plzen-viktoria-macron_denik-210-3x2.jpg 1x, https://g.denik.cz/46/5a/plzen-viktoria-macron_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/viktorii-oblekne-macron-italskou-znacku-vyuzivaji-sporting-lazio-nebo-nice-20200722.html"      
>
            <h3 class="box-article-title fs20">Viktorii oblékne Macron. Italskou značku využívají Sporting, Lazio nebo Nice</h3>
            <h4 class="box-article-perex fs16">Fotbalová Viktoria Plzeň bude od sezony 2020/2021 oblékat dresy, tréninkové i volnočasové…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div id="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="8959"
    data-rubricId="8992"
    data-articleId="4850591"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="/build/js/react/denik/special-fotbalPrehledSloupec.js?v=14072020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/viktorii-oblekne-macron-italskou-znacku-vyuzivaji-sporting-lazio-nebo-nice-20200722.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/5a/plzen-viktoria-macron_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisty Viktorie Plzeň oblékne od nové sezony firma Macron." title="Fotbalisty Viktorie Plzeň oblékne od nové sezony firma Macron." srcset="https://g.denik.cz/46/5a/plzen-viktoria-macron_denik-120-3x2.jpg 1x, https://g.denik.cz/46/5a/plzen-viktoria-macron_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/viktorii-oblekne-macron-italskou-znacku-vyuzivaji-sporting-lazio-nebo-nice-20200722.html" tabindex="-1" title="číst článek: Viktorii oblékne Macron. Italskou značku využívají Sporting, Lazio nebo Nice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Viktorii oblékne Macron. Italskou značku využívají Sporting, Lazio nebo Nice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/viktoria-odehraje-v-priprave-ctyri-pratelske-zapasy-20200715.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/f8/fotbal-viktoria-plzen-soustredeni-190628_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/46/f8/fotbal-viktoria-plzen-soustredeni-190628_denik-120-3x2.jpg 1x, https://g.denik.cz/46/f8/fotbal-viktoria-plzen-soustredeni-190628_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/viktoria-odehraje-v-priprave-ctyri-pratelske-zapasy-20200715.html" tabindex="-1" title="číst článek: Viktoria odehraje v přípravě čtyři přátelské zápasy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Viktoria odehraje v přípravě čtyři přátelské zápasy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/roman-hubnik-je-vudci-typ-a-velky-profik-rika-bucha-20200708.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/1d/pozor-na-boleslavske-brejky-varuje-viktorian-roman-hubnik_denik-120-3x2.jpg" width="120" height="80" alt="Roman Hubník." title="Roman Hubník." srcset="https://g.denik.cz/46/1d/pozor-na-boleslavske-brejky-varuje-viktorian-roman-hubnik_denik-120-3x2.jpg 1x, https://g.denik.cz/46/1d/pozor-na-boleslavske-brejky-varuje-viktorian-roman-hubnik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
            
            FORTUNA:LIGA
        </a>

        </div>
        <a href="/fotbal-prvni-liga/roman-hubnik-je-vudci-typ-a-velky-profik-rika-bucha-20200708.html" tabindex="-1" title="číst článek: Roman Hubník je vůdčí typ a velký profík, říká Bucha" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Roman Hubník je vůdčí typ a velký profík, říká Bucha</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/uneticti-hasici-zapocali-spolu-s-dalsimi-tymy-zapadoceskou-hasicskou-ligu-20200723.html" tabindex="-1" title="číst článek: Únětičtí hasiči započali spolu s dalšími týmy Západočeskou hasičskou ligu">
			        <h3 class="ugc-promo__article-title">Únětičtí hasiči započali spolu s dalšími týmy Západočeskou hasičskou ligu</h3>
			    </a>
				<a href="/ctenar-reporter/mariansky-sloup-na-staromestskem-namesti-v-praze-20200723.html" tabindex="-1" title="číst článek: Mariánský sloup na Staroměstském náměstí v Praze">
			        <h3 class="ugc-promo__article-title">Mariánský sloup na Staroměstském náměstí v Praze</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;plzensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460491961"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/jogou-proti-celulitide-20200722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/474ea8e56f113b4b6f33de2d76be2fba.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/jogou-proti-celulitide-20200722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógou proti celulitidě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógou proti celulitidě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/laky-jako-skudci-naucte-se-vyhnout-problematicke-chemii-20200710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/71452c7877be52f7a006e7df8816db5b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/laky-jako-skudci-naucte-se-vyhnout-problematicke-chemii-20200710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Laky jako škůdci. Naučte se vyhnout problematické chemii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Laky jako škůdci. Naučte se vyhnout problematické chemii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nova-opatreni-zacnou-v-cesku-platit-v-pondeli-rekl-vojtech.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d0cc100aa18e62677ccea7bc9775c052.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nova-opatreni-zacnou-v-cesku-platit-v-pondeli-rekl-vojtech.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: PŘÍMÝ PŘENOS: Vojtěch oznamuje plošná opatření, znovu nasadíme roušky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">PŘÍMÝ PŘENOS: Vojtěch oznamuje plošná opatření, znovu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesi-si-koronavirus-vozi-i-ze-zahranici-nejcasteji-z-rakouska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/160234f0f032bfb20cea4a03d2f93ebb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesi-si-koronavirus-vozi-i-ze-zahranici-nejcasteji-z-rakouska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Češi si koronavirus vozí i ze zahraničí, nejčastěji z Rakouska" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Češi si koronavirus vozí i ze zahraničí, nejčastěji z…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/policejni-akademie-obsazeni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/perex-akademie_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/ff/perex-akademie_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/perex-akademie_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/policejni-akademie-obsazeni.html" tabindex="-1" title="číst článek: Hvězdy série komedií Policejní akademie: Většinu už vůbec nepoznáte!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hvězdy série komedií Policejní akademie: Většinu už vůbec nepoznáte!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-novy-dum.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/vondrackova-d20072379lwi1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/34/vondrackova-d20072379lwi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/vondrackova-d20072379lwi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-novy-dum.html" tabindex="-1" title="číst článek: Luxusní vila za 24 milionů: Lucie Vondráčková našla dokonalý dům pro syny!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Luxusní vila za 24 milionů: Lucie Vondráčková našla dokonalý dům pro syny!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b2/untitled-collage-d200713zak1t1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Maciuchová" title="Hana Maciuchová" srcset="https://g.denik.cz/56/b2/untitled-collage-d200713zak1t1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b2/untitled-collage-d200713zak1t1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-vlasy.html" tabindex="-1" title="číst článek: Haman Maciuchová překvapila okolí radikální změnou: Moc jí to sluší"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Haman Maciuchová překvapila okolí radikální změnou: Moc jí to sluší</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-elena-darce-dite-30000722.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/6f/50-d200721wupkc1_denik-120-3x2.jpg" width="120" height="80" alt="Co stihnout do svých padesátin?" title="Co stihnout do svých padesátin?" srcset="https://g.denik.cz/127/6f/50-d200721wupkc1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/6f/50-d200721wupkc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Rodina a domov
        </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-elena-darce-dite-30000722.html" tabindex="-1" title="číst článek: Elena: Zoufale toužím po dítěti, ale morální zásady mi brání si ho pořídit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Elena: Zoufale toužím po dítěti, ale morální zásady mi brání si ho pořídit</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/0/5/8/1/1910581-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">23.07. - 29.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">23.07. - 23.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/9/9/6/1882996-500-810.jpg" width="180" alt="BILLA - Zdravé jídlo">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Zdravé jídlo
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=plzensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/0/0/0/5/1910005-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">23.07. - 29.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stanice-na-upravu-52380511-wxub5t.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha stanice na úpravu vody, galvanizér, 30 000 Kč" target="_blank" rel="noopener">
				       	Obsluha stanice na úpravu vody, galvanizér, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sefkuchar--sefkucharka-51575557-w1c611.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="šéfkuchař / šéfkuchařka, 32 000 Kč" target="_blank" rel="noopener">
				       	šéfkuchař / šéfkuchařka, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-pomocny-51952675-wshmp4.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař (pomocný), 24 800 Kč" target="_blank" rel="noopener">
				       	Kuchař (pomocný), 24 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/php-vyvojar-se-znalosti-49421887-wjun9q.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PHP vývojář se znalostí cizích jazyků, 40 000 Kč" target="_blank" rel="noopener">
				       	PHP vývojář se znalostí cizích jazyků, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanik-pri-vyrobe-51576081-wn9zbv.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromechanik při výrobě klimatizačních jednotek - jen ranní směny, 180 Kč" target="_blank" rel="noopener">
				       	Elektromechanik při výrobě klimatizačních jednotek - jen ranní směny, 180 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-montaze-49480393-wvprs9.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník montáže, 25 000 Kč" target="_blank" rel="noopener">
				       	Pracovník montáže, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-elektromonter-51574301-w583db.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář-elektromontér, 30 000 Kč" target="_blank" rel="noopener">
				       	Elektrikář-elektromontér, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-pro-rucni-51559299-ww45h8.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovníci pro ruční praní a žehlení, 13 500 Kč" target="_blank" rel="noopener">
				       	pracovníci pro ruční praní a žehlení, 13 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-TSI-1-Kombi-15918411543722394.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-Bi-x-Kombi-1591944032179512.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSI-81-Kombi-1535955226978290.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kodiaq/Kodiaq-Sportline-2-SUV-158170015298248.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Škoda Kodiaq nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-110-Kombi-1582036859573169.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6i-16V-1-Kombi-15948757281120.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-TSI-1-0-TSI-15749968119763610.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-TSI-1-Kombi-15947787764712929.html?d_pm#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-comfortline-2-0tdi-navi-top-52127050.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Comfortline 2.0TDi, Navi, Top" target="_blank" rel="noopener">
			          	Volkswagen Passat Comfortline 2.0TDi, Navi, Top
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-2tdci-s-kniha-7mist-automat-25012926.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.2TDCi S.kniha,7míst,Automat" target="_blank" rel="noopener">
			          	Ford Galaxy 2.2TDCi S.kniha,7míst,Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/hatchback/benzin/renault-megane-limited-tce-115-8792551.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane Limited TCe 115" target="_blank" rel="noopener">
			          	Renault Mégane Limited TCe 115
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6i-74kw-72406-km-1540710.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6i 74kW 72406 km!" target="_blank" rel="noopener">
			          	Ford Focus 1.6i 74kW 72406 km!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-4-tsi-automat-12284323.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1,4 TSi, AUTOMAT" target="_blank" rel="noopener">
			          	Škoda Yeti 1,4 TSi, AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-rs4/sedan/benzin/audi-rs4-a-4-2-v8-309kw-quattro-manual-9172032.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi RS4 A 4,2 V8 309KW Quattro MANUÁL" target="_blank" rel="noopener">
			          	Audi RS4 A 4,2 V8 309KW Quattro MANUÁL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/nafta/renault-clio-grandtour-limited-dci-90-8792545.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Grandtour Limited dCi 90" target="_blank" rel="noopener">
			          	Renault Clio Grandtour Limited dCi 90
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-puma/suv/benzin/ford-puma-1-0-st-line-x-114kw-ecoboost-31060733.html#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Puma 1,0 ST-Line X 114kW EcoBoost" target="_blank" rel="noopener">
			          	Ford Puma 1,0 ST-Line X 114kW EcoBoost
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-plzen-maly-bolevec-3956393#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Malý Bolevec Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Plzeň, Malý Bolevec Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-plzen-28-rijna-3956388#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, 28. října Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Plzeň, 28. října Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-28-rijna-3956387#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, 28. října Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Plzeň, 28. října Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-28-rijna-3956386#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, 28. října Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Plzeň, 28. října Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-plzen-komenskeho-3956377#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Komenského Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Plzeň, Komenského Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-stary-plzenec-nerudova-3956369#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Starý Plzenec, Nerudova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Starý Plzenec, Nerudova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-briza-k-trnove-106-3956337#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Bříza, K Trnové 106 Prodej domu" target="_blank" rel="noopener">
			          	Horní Bříza, K Trnové 106 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-plzen-3956318#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Plzeň Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=plzensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#plzensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/plzensky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1595506652.js"></script>


<!-- https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html -->
<!-- https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html -->
<script>
	if("https:\/\/plzensky.denik.cz\/fotbal-prvni-liga\/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html" != window.location.href && "plzensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://plzensky.denik.cz/fotbal-prvni-liga/foto-fotbaliste-viktorie-absolvovali-zatezove-testy-20200723.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1595507251.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1595506651.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1595506652.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1595506652.css">

</body>
</html>