<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Smog nadále trápí Plzeňský kraj, ve hře je i MHD zdarma - Plzeňský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Plzeňský kraj - Smogová situace zřejmě zůstane v regionu po celý týden.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Plzeňský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html">
    <meta property="og:title" content="Smog nadále trápí Plzeňský kraj, ve hře je i MHD zdarma">
    <meta property="og:image" content="http://g.denik.cz/45/aa/smog-ovzdusi-vyfukove-plyny-kour-podzemni-garaze-pardubice-20170120-sejk-pce_denik-630.jpg">
    <meta property="og:description" content="Plzeňský kraj - Smogová situace zřejmě zůstane v regionu po celý týden.">
    <link rel="previewimage" href="http://g.denik.cz/45/aa/smog-ovzdusi-vyfukove-plyny-kour-podzemni-garaze-pardubice-20170120-sejk-pce_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-24T09:53:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Smog nadále trápí Plzeňský kraj, ve hře je i MHD zdarma">
    <meta name="twitter:description" content="Plzeňský kraj - Smogová situace zřejmě zůstane v regionu po celý týden.">
    <meta name="twitter:image" content="http://g.denik.cz/45/aa/smog-ovzdusi-vyfukove-plyny-kour-podzemni-garaze-pardubice-20170120-sejk-pce_denik-630.jpg">
    <meta property="author" content="ČTK">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485180462.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485180462.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485180462.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Plzeňský deník" href="http://plzensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 46]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/plzensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Plzeň" href="/mikroregion/plzen.html">PLZEŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Blovice" href="/mikroregion/blovice.html">BLOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nepomuk" href="/mikroregion/nepomuk.html">NEPOMUK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Přeštice" href="/mikroregion/prestice.html">PŘEŠTICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kralovice" href="/mikroregion/kralovice.html">KRALOVICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://plzensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://plzensky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://plzensky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://plzensky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://www.denik.cz/tipliga/" data-ga-push="menu-podrubriky" title="Tip liga"><i class="fa fa-trophy"></i> TIP LIGA</a></li>
        </ul>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/plzensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://plzensky.denik.cz/tema/u-nas-vam-bude-fajn.html" data-ga-push="menu-podrubriky" title="U nás vám bude fajn">U NÁS VÁM BUDE FAJN</a></li>
            <li><a href="http://plzensky.denik.cz/tema/on-line-rozhovory.html" data-ga-push="menu-podrubriky" title="On-line rozhovory"><i class="fa fa-comment"></i> ON-LINE ROZHOVORY</a></li>
            <li><a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html" data-ga-push="menu-podrubriky" title="Chováme se odpovědně"><i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ</a></li>
            <li><a href="http://plzensky.denik.cz/tema/personalni-inzerce-2015.html" data-ga-push="menu-podrubriky" title="Personální inzerce">PERSONÁLNÍ INZERCE</a></li>
            <li><a href="http://plzensky.denik.cz/tema/politicke-okenko.html" data-ga-push="menu-podrubriky" title="Politické okénko"><i class="fa fa-comment"></i> POLITICKÉ OKÉNKO</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Smog nadále trápí Plzeňský kraj, ve hře je i MHD zdarma</h1>
                <p class="perex">Plzeňský kraj - Smogová situace zřejmě zůstane v regionu po celý týden.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:53</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html&text=Smog%20nad%C3%A1le%20tr%C3%A1p%C3%AD%20Plze%C5%88sk%C3%BD%20kraj%2C%20ve%20h%C5%99e%20je%20i%20MHD%20zdarma&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=smog-ovzdusi-vyfukove-plyny-kour-podzemni-garaze-pardubice-20170120-sejk-pce&amp;s=45">
                                <img src="http://g.denik.cz/45/aa/smog-ovzdusi-vyfukove-plyny-kour-podzemni-garaze-pardubice-20170120-sejk-pce_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Jiří Sejkora</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>V Plzeňském kraji platí už druhý den stupeň regulace, při níž by některé průmyslové podniky měly omezit provoz. Podle meteorologů je však většina exhalací způsobena automobily a z lokálních topenišť. Smogová situace, která platí od pátku, zůstane v regionu zřejmě celý týden, řekl ČTK Pavel Kopeček z plzeňské pobočky Českého hydrometeorologického ústavu.</p>
<p>O regulaci dopravy bude jednat také město Plzeň, v němž je polétavého prachu nejvíce. Na plzeňském magistrátu bude dopoledne jednat krizový štáb. Ve hře je dočasná MHD zdarma kvůli omezení individuální automobilové dopravy.</p>
<p>Smogová situace je vyhlašována, pokud aspoň na polovině stanic překročí 12hodinový průměr hodnotu 100 mikrogramů polétavého prachu na metr krychlový a ve výhledu na 24 hodin není předpokládán jeho pokles. Pokud koncentrace přesáhne nejméně na dvou stanicích 150 mikrogramů, vyhlásí meteorologové stupeň regulace.</p>
<p>"Částice PM10 (polétavý prach) jsou v Plzni-Slovanech na hodnotě nad 176 mikrogramy a v Plzni na Doubravce je to aktuálně 160 mikrogramů," uvedl Kopeček. Dvanáctihodinový průměr tam stagnuje. V Plzni-Lochotíně je to 85 mikrogramů a ve centru města 78, na obou těchto stanicích to klesá.</p>
<p>Regulaci meteorologové odvolají, pokud bude koncentrace prachu pod 150 mikrogramy nejméně 24 hodin.</p>
                </div>

                <p class="dv4-clanek-autor">Autor:  ČTK</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 09:53</span>
    <a href="/diskuse/nova/kgq4S.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html&text=Smog%20nad%C3%A1le%20tr%C3%A1p%C3%AD%20Plze%C5%88sk%C3%BD%20kraj%2C%20ve%20h%C5%99e%20je%20i%20MHD%20zdarma&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://plzensky.denik.cz/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;plzensky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: ON-LINE: Prezident Miloš Zeman zahajuje návštěvu Plzeňského kraje"  href="/zpravy_region/on-line-prezident-milos-zeman-navsteva-plzensky-kraj-20170124.html">
        <img src="http://g.denik.cz/46/1e/milos-zeman-plzensky-kraj-navsteva-pozdrav-160210_denik-w630.jpg" width="629" height="354" alt="Miloš Zeman během návštěvy Plzeňska" title="Miloš Zeman během návštěvy Plzeňska">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: ON-LINE: Prezident Miloš Zeman zahajuje návštěvu Plzeňského kraje"  href="/zpravy_region/on-line-prezident-milos-zeman-navsteva-plzensky-kraj-20170124.html">
                
                ON-LINE: Prezident Miloš Zeman zahajuje návštěvu Plzeňského kraje
                <span class="perex">Plzeňský kraj - Sledujte s Deníkem návštěvu prezidenta v kraji.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Torzo vyhlášeného motelu v Kasejovicích našlo kupce. Za 310 tisíc korun" href="/zpravy_region/torzo-vyhlaseneho-motelu-v-kasejovicich-naslo-kupce-za-310-tisic-korun-20170123.html">
                <img src="http://g.denik.cz/46/f7/agro-motel-kasejovice-130510-19_denik-300.jpg" width="300" height="200" alt="Agro Motel U Jiříků postupně rozebrali zloději" title="Agro Motel U Jiříků postupně rozebrali zloději">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/agro-motel-kasejovice-130510.html"><i class="fa fa-camera"></i> 32</a>

                <h2>
                    <a title="číst článek: Torzo vyhlášeného motelu v Kasejovicích našlo kupce. Za 310 tisíc korun"  href="/zpravy_region/torzo-vyhlaseneho-motelu-v-kasejovicich-naslo-kupce-za-310-tisic-korun-20170123.html">Torzo vyhlášeného motelu v Kasejovicích našlo kupce. Za 310 tisíc korun</a>
                </h2>
                <div class="perex hidden">Kasejovice – Agro Motel Kasejovice je prázdný deset leta dělá ostudu. Nastane teď změna?</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Slávek Král stopoval přes tři kontinenty i s plzeňským Igráčkem" href="/zpravy_region/slavek-kral-stopoval-pres-tri-kontinenty-i-s-plzenskym-igrackem-20170123.html">
                <img src="http://g.denik.cz/46/1b/cestovatel-slavek-kral-igracek-170123_denik-300.jpg" width="300" height="225" alt="Na cestu kolem světa si Slávek Král vzal figurku Igráčka v barvách Plzně 2015. Fotografiím, na kterých je panáček v různých pózách, věnoval část výstavy" title="Na cestu kolem světa si Slávek Král vzal figurku Igráčka v barvách Plzně 2015. Fotografiím, na kterých je panáček v různých pózách, věnoval část výstavy">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Slávek Král stopoval přes tři kontinenty i s plzeňským Igráčkem"  href="/zpravy_region/slavek-kral-stopoval-pres-tri-kontinenty-i-s-plzenskym-igrackem-20170123.html">Slávek Král stopoval přes tři kontinenty i s plzeňským Igráčkem</a>
                </h2>
                <div class="perex hidden">Plzeň – Plzeňský dobrodruh vystavuje v DEPO2015.</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Viktoria zdolala tým čínské Superligy" href="/fotbal_region/viktoria-zdolala-tym-cinske-superligy-20170123.html">
                        <img src="http://g.denik.cz/46/18/viktoria-plzen-soustredeni-jan-kovarik_denik-240.jpg" width="240" height="160" alt="Viktoria zvládla druhé utkání na soustředění ve Španělsku, celek Yanbian Funde FC porazila 1:0. Na snímku je Jan Kovařík." title="Viktoria zvládla druhé utkání na soustředění ve Španělsku, celek Yanbian Funde FC porazila 1:0. Na snímku je Jan Kovařík.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Viktoria zdolala tým čínské Superligy" href="/fotbal_region/viktoria-zdolala-tym-cinske-superligy-20170123.html">Viktoria zdolala tým čínské Superligy</a>
                </h2>
                <p>Plzeň – Fotbalisté Viktorie Plzeň zvítězili ve svém druhém a posledním přípravném utkání v rámci soustředění ve španělském letovisku Oliva Nova nad týmem čínské Superligy Yanbian Funde FC 1:0.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Automatické sněhové řetězy. Nový vynález pochází z Česka" href="http://www.denik.cz/z_domova/automaticke-snehove-retezy-novy-vynalez-pochazi-z-ceska-201701231.html">
                        <img src="http://g.denik.cz/111/50/automaticke-snehove-retezy-1-denik-w630-1-clone_denik-240.jpg" width="240" height="180" alt="Automatické sněžné řetězy jsou český vynález" title="Automatické sněžné řetězy jsou český vynález">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Automatické sněhové řetězy. Nový vynález pochází z Česka" href="http://www.denik.cz/z_domova/automaticke-snehove-retezy-novy-vynalez-pochazi-z-ceska-201701231.html">Automatické sněhové řetězy. Nový vynález pochází z Česka</a>
                </h2>
                <p>Pokud jste někdy nasazovali klasické sněhové řetězy, určitě vás napadlo, že by jejich montáž mohla být o trochu snadnější a rychlejší. Nový český vynález naštěstí splňuje obojí zmíněné.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na veletrhu práce poradí zdarma právník, optik, kariérní poradce i grafolog" href="/podnikani/na-veletrhu-prace-poradi-zdarma-pravnik-optik-karierni-poradce-i-grafolog-20170123.html">
                        <img src="http://g.denik.cz/46/a2/veletrh-prace-a-vzelavani-170123-01_denik-240.jpg" width="240" height="180" alt="Veletrh práce a vzdělávání - Klíč k příležitostem" title="Veletrh práce a vzdělávání - Klíč k příležitostem">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Na veletrhu práce poradí zdarma právník, optik, kariérní poradce i grafolog" href="/podnikani/na-veletrhu-prace-poradi-zdarma-pravnik-optik-karierni-poradce-i-grafolog-20170123.html">Na veletrhu práce poradí zdarma právník, optik, kariérní poradce i grafolog</a>
                </h2>
                <p>Plzeň - Tradiční Veletrh práce a vzdělávánív plzeňském Pekle každoročně navštíví tři tisícovky lidí hledajících práci či brigádu. Pro řadu lidí bude letošní ročník ve znamení hledání lepší práce – lépe placené, s delší dovolenou či s dalšími benefity. Uskuteční se tento čtvrtek 26. ledna.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/on-line-prezident-milos-zeman-navsteva-plzensky-kraj-20170124.html" class="img-l"><img src="http://g.denik.cz/46/1e/milos-zeman-plzensky-kraj-navsteva-pozdrav-160210_denik-100.jpg" width="100" height="75" alt="Miloš Zeman během návštěvy Plzeňska" title="Miloš Zeman během návštěvy Plzeňska"></a>
                        <a href="/zpravy_region/on-line-prezident-milos-zeman-navsteva-plzensky-kraj-20170124.html" class="text-r">
                            ON-LINE: Prezident Miloš Zeman zahajuje návštěvu Plzeňského kraje
                            <span>Plzeňský kraj - Sledujte s Deníkem návštěvu prezidenta v kraji.</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/torzo-vyhlaseneho-motelu-v-kasejovicich-naslo-kupce-za-310-tisic-korun-20170123.html" class="img-l"><img src="http://g.denik.cz/46/f7/agro-motel-kasejovice-130510-19_denik-100.jpg" width="100" height="67" alt="Agro Motel U Jiříků postupně rozebrali zloději" title="Agro Motel U Jiříků postupně rozebrali zloději"></a>
                        <a href="/zpravy_region/torzo-vyhlaseneho-motelu-v-kasejovicich-naslo-kupce-za-310-tisic-korun-20170123.html" class="text-r">
                            Torzo vyhlášeného motelu v Kasejovicích našlo kupce. Za 310 tisíc korun
                            <span>Kasejovice – Agro Motel Kasejovice je prázdný deset leta dělá ostudu.…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/slavek-kral-stopoval-pres-tri-kontinenty-i-s-plzenskym-igrackem-20170123.html" class="img-l"><img src="http://g.denik.cz/46/1b/cestovatel-slavek-kral-igracek-170123_denik-100.jpg" width="100" height="75" alt="Na cestu kolem světa si Slávek Král vzal figurku Igráčka v barvách Plzně 2015. Fotografiím, na kterých je panáček v různých pózách, věnoval část výstavy" title="Na cestu kolem světa si Slávek Král vzal figurku Igráčka v barvách Plzně 2015. Fotografiím, na kterých je panáček v různých pózách, věnoval část výstavy"></a>
                        <a href="/zpravy_region/slavek-kral-stopoval-pres-tri-kontinenty-i-s-plzenskym-igrackem-20170123.html" class="text-r">
                            Slávek Král stopoval přes tři kontinenty i s plzeňským Igráčkem
                            <span>Plzeň – Plzeňský dobrodruh vystavuje v DEPO2015.</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/milos-zeman-prijizdi-poctvrte-do-plzenskeho-kraje-co-prezidentsky-par-ceka-20170123.html" class="img-l"><img src="http://g.denik.cz/46/1e/milos-zeman-plzensky-kraj-navsteva-pozdrav-160210_denik-100.jpg" width="100" height="75" alt="Miloš Zeman během návštěvy Plzeňska" title="Miloš Zeman během návštěvy Plzeňska"></a>
                        <a href="/zpravy_region/milos-zeman-prijizdi-poctvrte-do-plzenskeho-kraje-co-prezidentsky-par-ceka-20170123.html" class="text-r">
                            Miloš Zeman přijíždí počtvrté do Plzeňského kraje. Co prezidentský pár čeká?
                            <span>Plzeňský kraj - Prezident Miloš Zeman s manželkou Ivanou se setká s novým…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/stavbari-zavreli-mikulasskou-ridice-ceka-rok-a-pul-objizdek-20170123.html" class="img-l"><img src="http://g.denik.cz/46/1a/rekonstrukce-uzavriska-mosty-hlavni-nadrazi-mikulasska-170123-01_denik-100.jpg" width="100" height="75" alt="Kvůli rekonstrukci mostů u hlavního vlakového nádraží v Plzni byla uzavřena část Mikulášské ulice" title="Kvůli rekonstrukci mostů u hlavního vlakového nádraží v Plzni byla uzavřena část Mikulášské ulice"></a>
                        <a href="/zpravy_region/stavbari-zavreli-mikulasskou-ridice-ceka-rok-a-pul-objizdek-20170123.html" class="text-r">
                            Stavbaři zavřeli Mikulášskou, řidiče čeká rok a půl objížděk
                            <span>Plzeň – Začala třetí etapa modernizace nádraží a velká dopravní potíž.</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.50.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: VIDEO: Ideální podmínky. Lyžuje už celá Šumava" href="/galerie/video-idealni-podminky-lyzuje-uz-cela-sumava.html?mm=7471750">
                    
                </a>
                <a title="číst článek: VIDEO: Ideální podmínky. Lyžuje už celá Šumava" class="video-text" href="/galerie/video-idealni-podminky-lyzuje-uz-cela-sumava.html">
                    <div class="title">video</div>
                    VIDEO: Ideální podmínky. Lyžuje už celá Šumava
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Staročeská zabijačka v plzeňském Kalikovském mlýně" href="/galerie/staroceska-zabijacka-v-plzenskem-kalikovskem-mlyne.html">
                            <img src="http://g.denik.cz/46/a5/170121-6550-zabijacka-kalikovsky-mlyn_denik-100.jpg" width="100" height="75" alt="Staročeská zabijačka v Kalikovském mlýně." title="Staročeská zabijačka v Kalikovském mlýně.">
                        </a>
                        <a title="číst článek: Staročeská zabijačka v plzeňském Kalikovském mlýně" class="video-text" href="/galerie/staroceska-zabijacka-v-plzenskem-kalikovskem-mlyne.html">
                            <div class="title">galerie</div>
                            Staročeská zabijačka v plzeňském Kalikovském mlýně
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=plzensky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uf-tak-tyhle-plastiky-mely-byt-hezke-vysledek-je-ale-jiny-20170118.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fb/54tht8l-1_denik-100.jpg" width="100" height="56" alt="Někdy se plastiky prostě nepovedou..." title="Někdy se plastiky prostě nepovedou..."></a>
        <a href="http://sip.denik.cz/celebrity/uf-tak-tyhle-plastiky-mely-byt-hezke-vysledek-je-ale-jiny-20170118.html" target="_blank">Uf! Tak tyhle plastiky měly být hezké, výsledek je ale JINÝ...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vydira-ho-synem-ochotska-pry-ukazuje-svou-druhou-tvar-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/profimedia-0217979589_denik-100.jpg" width="100" height="56" alt="Lukáš Rosol a Michaela Ochotská" title="Lukáš Rosol a Michaela Ochotská"></a>
        <a href="http://sip.denik.cz/celebrity/vydira-ho-synem-ochotska-pry-ukazuje-svou-druhou-tvar-20170120.html" target="_blank">Vydírá ho SYNEM? Ochotská prý ukazuje svou druhou tvář...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/slavni-fetaci-hvezdy-pred-a-po-uzivani-drog-poznali-byste-je-vubec-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/40/perexovafotkaff_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/slavni-fetaci-hvezdy-pred-a-po-uzivani-drog-poznali-byste-je-vubec-20170120.html" target="_blank">Slavní feťáci. Hvězdy před a po užívání drog. Poznali byste je vůbec?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/hopla-bradavka-reality-hvezdicka-si-nepohlidala-bocni-vystrih-plavek-20170119.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/99/profimedia-03107582692-townley_denik-100.jpg" width="100" height="56" alt="Vidět bylo celkem dost a je to celkem pěkný výhled!" title="Vidět bylo celkem dost a je to celkem pěkný výhled!"></a>
        <a href="http://sip.denik.cz/celebrity/hopla-bradavka-reality-hvezdicka-si-nepohlidala-bocni-vystrih-plavek-20170119.html" target="_blank">Hopla, BRADAVKA! Reality hvězdička si nepohlídala boční výstřih plavek…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/tohle-doma-urcite-potrebujete-prehlidka-tech-nejsilenejsich-erotickych-pomucek-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f3/pomucky-malyf_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/tohle-doma-urcite-potrebujete-prehlidka-tech-nejsilenejsich-erotickych-pomucek-20170120.html" target="_blank">Tohle doma určitě potřebujete! Přehlídka těch nejšílenějších erotických pomůcek.</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/445190/100-cen-co-nam-nejvice-zdrazilo-zivot-okurka-skokanem-roku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">100 cen: Co nám nejvíce zdražilo život? Okurka skokanem roku!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/445486/vlak-v-hradci-rozsrotoval-auto-s-15mesicnim-ditetem-uvnitr-syn-brecel-a-svitilo-slunicko-vymlouval-se-otec.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vlak v Hradci rozšrotoval auto s 15měsíčním dítětem uvnitř: Syn brečel a svítilo sluníčko, vymlouval</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/proc-byly-ve-windows-hry-odbornici-odhalili-pravy-duvod.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Proč jsou ve Windows hry? Odborníci odhalili pravý důvod</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/pri-pohledu-na-dite-se-zhroutila-zene-se-narodil-mimozemstan.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Při pohledu na dítě se zhroutila! Ženě se narodil &quot;mimozemšťan&quot;</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejvetsi-kiksy-s-make-upem-kterych-se-dopousteji-celebrity-neopakujte-je-35670.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Největší KIKSY S MAKE-UPEM, kterých se dopouštějí CELEBRITY. NEOPAKUJTE JE!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/fb3bae1773fb052cdb9d9391b613db83.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejvetsi-kiksy-s-make-upem-kterych-se-dopousteji-celebrity-neopakujte-je-35670.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Největší KIKSY S MAKE-UPEM, kterých se dopouštějí CELEBRITY. NEOPAKUJTE JE!" target="_blank">Největší KIKSY S MAKE-UPEM, kterých se dopouštějí CELEBRITY.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/nejrychlejsi-buchta-na-svete-5-minut-pripravy-plus-1-minuta-v-mikrovlnce-35502.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejrychlejší buchta na světě: 5 minut přípravy plus 1 minuta v mikrovlnce" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6779a08b4e7750e759e3bf8c80fd03c6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/nejrychlejsi-buchta-na-svete-5-minut-pripravy-plus-1-minuta-v-mikrovlnce-35502.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejrychlejší buchta na světě: 5 minut přípravy plus 1 minuta v mikrovlnce" target="_blank">Nejrychlejší buchta na světě: 5 minut přípravy plus 1 minuta v…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0072b233a702d2295023d7a8264de00d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" target="_blank">FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let?…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b56f0967f195325f0c7c52125f6d47e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" target="_blank">To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/smog-nadale-trapi-plzensky-kraj-ve-hre-je-i-mhd-zdarma-20170124.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/plzensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/plzensky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.50.1.7","","bbReklama-20573.50.1.7","display:block;");
bmone2n.addPosition("20573.50.2.7","","bbReklama-20573.50.2.7","display:block;");
bmone2n.addPosition("20573.50.3.7","","bbReklama-20573.50.3.7","display:block;");
bmone2n.addPosition("20573.50.4.7","","bbReklama-20573.50.4.7","display:block;");
bmone2n.addPosition("20573.50.5.7","","bbReklama-20573.50.5.7","display:block;");
bmone2n.addPosition("20573.50.6.7","","bbReklama-20573.50.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - plzensky.denik.cz";
    _sf_async_config.authors = "ČTK";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
