<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hejtman ocenil občany za záchranu života. Pomohli kojenci i zraněnému motorkáři - Plzeňský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Plzeň – Čtyři stateční převzali na hejtmanství ocenění.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Plzeňský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html">
    <meta property="og:title" content="Hejtman ocenil občany za záchranu života. Pomohli kojenci i zraněnému motorkáři">
    <meta property="og:image" content="http://g.denik.cz/46/6f/cena-hejtmana-za-zachranu-zivota-170310_denik-630.jpg">
    <meta property="og:description" content="Plzeň – Čtyři stateční převzali na hejtmanství ocenění.">
    <link rel="previewimage" href="http://g.denik.cz/46/6f/cena-hejtmana-za-zachranu-zivota-170310_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-10T15:02:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Hejtman ocenil občany za záchranu života. Pomohli kojenci i zraněnému motorkáři">
    <meta name="twitter:description" content="Plzeň – Čtyři stateční převzali na hejtmanství ocenění.">
    <meta name="twitter:image" content="http://g.denik.cz/46/6f/cena-hejtmana-za-zachranu-zivota-170310_denik-630.jpg">
    <meta property="author" content="Dana Veselá">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489152237.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489065320.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489152237.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Plzeňský deník" href="http://plzensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 46]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/plzensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Plzeň" href="/mikroregion/plzen.html">PLZEŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Blovice" href="/mikroregion/blovice.html">BLOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nepomuk" href="/mikroregion/nepomuk.html">NEPOMUK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Přeštice" href="/mikroregion/prestice.html">PŘEŠTICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kralovice" href="/mikroregion/kralovice.html">KRALOVICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://plzensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                    <i class="fa fa-trophy"></i> TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'plzensky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/plzensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/tema/u-nas-vam-bude-fajn.html"  data-ga-push="menu-podrubriky" title="U nás vám bude fajn">
                    U NÁS VÁM BUDE FAJN
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/on-line-rozhovory.html"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                    <i class="fa fa-comment"></i> ON-LINE ROZHOVORY
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/personalni-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Personální inzerce">
                    PERSONÁLNÍ INZERCE
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/politicke-okenko.html"  data-ga-push="menu-podrubriky" title="Politické okénko">
                    <i class="fa fa-comment"></i> POLITICKÉ OKÉNKO
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Hejtman ocenil občany za záchranu života. Pomohli kojenci i zraněnému motorkáři</h1>
                <p class="perex">Plzeň – Čtyři stateční převzali na hejtmanství ocenění.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:02</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html&text=Hejtman%20ocenil%20ob%C4%8Dany%20za%20z%C3%A1chranu%20%C5%BEivota.%20Pomohli%20kojenci%20i%20zran%C4%9Bn%C3%A9mu%20motork%C3%A1%C5%99i&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=cena-hejtmana-za-zachranu-zivota-170310">
                                <img src="http://g.denik.cz/46/6f/cena-hejtmana-za-zachranu-zivota-170310_denik-630.jpg" width="630" height="473" alt="Cenu si od hejtmana Josefa Bernarda převzali (zleva): Martin Kotýk, Magdalena Rogozov, Lenka Kodýtková a Filip Viduna." title="Cenu si od hejtmana Josefa Bernarda převzali (zleva): Martin Kotýk, Magdalena Rogozov, Lenka Kodýtková a Filip Viduna." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Cenu si od hejtmana Josefa Bernarda převzali (zleva): Martin Kotýk, Magdalena Rogozov, Lenka Kodýtková a Filip Viduna.<span>Foto: <span>Plzeňský kraj</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Jedno mají společné: odvahu a statečnost. Ve chvíli, kdy se ocitli u člověka, který by bez jejich pomoci zemřel, úspěšně zasáhli. „To dítě bylo modré jako vaše sako," řekla hejtmanovi Lenka Kodýtková. Po jejím zásahu zase dostalo barvu. Přežilo.</p>
<p>Manžel subtilní lékařky Magdaleny Rogozov zase při vyprávění své ženy, která skromně podotkla, že prostě jen okřikla agresivního útočníka na náměstí plném lidí, pokrčí rameny. „Ona se nezdá. Ne, že jen křikla, vrhla se tam. Jsem taky lékař a každá ta rána mohla být smrtelná," řekl. „Děkuji vám. Je dobré, že existují lidé, kteří umějí pomoci cizímu člověku," řekl hejtman.</p>
<h2 class="pseudo-h3">Martin Kotýk</h2>
<p>Cestou z výletu viděl s manželkou ve Starém Plzenci havarovaného motorkáře. Muž už téměř visel z mostu a škrtil se na popruhu vlastní helmy. „Skoro už byl oběšen. Podařilo se mi řemen odříznout nožem, manželka přitom komunikovala se záchrankou," řekl Martin Kotýk. Příběh má happyend – po uzdravení a rekonvalescenci dostal motorkář od zachránce nabídku a nyní pracuje v jeho firmě.</p>
<h2 class="pseudo-h3">Magdalena Rogozov</h2>
<p>Lékařka, která se na plzeňských vánočních trzích zastala ležícího muže, jehož surově bil útočník. Vložila se do potyčky a křikem agresora zastavila. „Prostě jsem tam vběhla a řekla mu, ať toho nechá. Byl brunátný a tak překvapený, že toho kupodivu nechal," řekla Magdalena Rogozov s tím, že dodnes se jí o incidentu, který viděla i její dcerka Josefínka, špatně mluví. Napadenému muži pak zprůchodnila dýchací cesty.</p>
<h2 class="pseudo-h3">Lenka Kodýtková</h2>
<p>V obchodě v Nevřeni našla vietnamskou prodavačku s desetiměsíčním dítětem, které nedýchalo. „Neuměla vůbec česky. Podala mi dítě se slovy: paní, na!" řekla Lenka Kodýtková. Kojencem zatřásla, položila ho na okenní parapet a dala mu umělé dýchání a masáž srdce. Mobilem pak přivolala záchranku a dalších 13, 5 minuty byla se záchranáři v kontaktu. Pro dítě přiletěl vrtulník a je v pořádku.</p>
<h2 class="pseudo-h3">Filip Viduna</h2>
<p>Student elektrotechnické průmyslovky si se spolužákem Michaelem Novákem všimli na telefonu fotky a vzkazu na rozloučenou svého spolužáka, který chtěl spáchat sebevraždu. „Byla to divná fotka s platíčkem léků a alkoholem," řekl Filip Viduna. Zalarmovali proto třídní učitelku, která kontaktovala mladíkovu matku. Ta se vydala domů, kde našla syna, jenž spolykal léky a zapil je alkoholem. Zavolala záchranku.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/dana-vesela-1519.html">Dana Veselá</a></p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">

<div id="bmone2n-19627.10.16.7"></div>

</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 15:02</span>
    <a href="/diskuse/nova/YpGIb.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html&text=Hejtman%20ocenil%20ob%C4%8Dany%20za%20z%C3%A1chranu%20%C5%BEivota.%20Pomohli%20kojenci%20i%20zran%C4%9Bn%C3%A9mu%20motork%C3%A1%C5%99i&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://plzensky.denik.cz/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;plzensky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Za pádem vrtulníku u Plas stojí příliš výrazné reakce pilota"  href="/zpravy_region/vrtulnik-u-plas-havaroval-behem-nacviku-letu-pri-vysazeni-motoru-20170310.html">
        <img src="http://g.denik.cz/46/87/pad-nehoda-vrtulnik-rybnice-letiste-plasy-160816-001_denik-w630.jpg" width="629" height="354" alt="Havárie vrtulníku u Rybnice na severním Plzeňsku" title="Havárie vrtulníku u Rybnice na severním Plzeňsku">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/havarie-vrtulniku-u-rybnice-na-severnim-plzenskudsg.html"><i class="fa fa-camera"></i> 8</a>

        <h2>
            <a title="číst článek: Za pádem vrtulníku u Plas stojí příliš výrazné reakce pilota"  href="/zpravy_region/vrtulnik-u-plas-havaroval-behem-nacviku-letu-pri-vysazeni-motoru-20170310.html">
                
                Za pádem vrtulníku u Plas stojí příliš výrazné reakce pilota
                <span class="perex">Plasy - Za tragickou nehodou vrtulníku v srpnu 2016 stojí pravděpodobně příliš razantní reakce pilota během nácviku letu s vysazeným motorem.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok" target="_blank" href="http://www.denik.cz/auto/ktera-auta-se-u-nas-kradou-nejvic-podivejte-se-na-prehled-za-lonsky-rok-20170309.html">
                <img src="http://g.denik.cz/115/9c/lupic-01_denik-300.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok" target="_blank" href="http://www.denik.cz/auto/ktera-auta-se-u-nas-kradou-nejvic-podivejte-se-na-prehled-za-lonsky-rok-20170309.html">Která auta se u nás kradou nejvíc? Podívejte se na přehled za loňský rok</a>
                </h2>
                <div class="perex hidden">Z policejních statistik vyplývá, že krádeže automobilů na území Česka rok od roku klesají. Jaké vozy nyní mají zloději nejraději?</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Šťáhlavy chtějí vlastní pitnou vodu. Vrt na Svidné je nadějný" href="/zpravy_region/stahlavy-chteji-vlastni-pitnou-vodu-vrt-na-svidne-je-nadejny-20170310.html">
                <img src="http://g.denik.cz/1/e9/pitna-voda-kohoutek-4_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Šťáhlavy chtějí vlastní pitnou vodu. Vrt na Svidné je nadějný"  href="/zpravy_region/stahlavy-chteji-vlastni-pitnou-vodu-vrt-na-svidne-je-nadejny-20170310.html">Šťáhlavy chtějí vlastní pitnou vodu. Vrt na Svidné je nadějný</a>
                </h2>
                <div class="perex hidden">Šťáhlavy – „Když všechno půjde dobře, myslím si, že do dvou let bychom mohli mít svoji vodu,&quot; říká starosta Šťáhlav Václav Štětina. Obec se totiž chystá dát sbohem vodárně – může, neboť nejspíš našla vlastní zdroj, který bude dost vydatný pro Šťáhlavy i Šťáhlavice, jež k nim patří.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Konec výluky, tramvaje opět budou jezdit přes Slovany" href="/zpravy_region/konec-vyluky-tramvaje-opet-budou-jezdi-pres-slovany-20170310.html">
                        <img src="http://g.denik.cz/46/1a/rekonstrukce-uzavriska-mosty-hlavni-nadrazi-mikulasska-170123-01_denik-240.jpg" width="240" height="180" alt="Kvůli rekonstrukci mostů u hlavního vlakového nádraží v Plzni byla uzavřena část Mikulášské ulice" title="Kvůli rekonstrukci mostů u hlavního vlakového nádraží v Plzni byla uzavřena část Mikulášské ulice">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Konec výluky, tramvaje opět budou jezdit přes Slovany" href="/zpravy_region/konec-vyluky-tramvaje-opet-budou-jezdi-pres-slovany-20170310.html">Konec výluky, tramvaje opět budou jezdit přes Slovany</a>
                </h2>
                <p>Plzeň - Nepříjemná výluka už je minulostí.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zloděj si odnesl protismykové řetězy, ze sanitky zase zmizelo rádio a taška" href="/zlociny-a-soudy/zlodej-si-odnesl-protismykove-retezy-ze-sanitky-zase-zmizelo-radio-a-taska-20170310.html">
                        <img src="http://g.denik.cz/33/f1/5749648-haj-ve-slezsku-zdravotnictvi-sanitka-sanita-rychla-zachranna-sluzba-izs-155-112_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Zloděj si odnesl protismykové řetězy, ze sanitky zase zmizelo rádio a taška" href="/zlociny-a-soudy/zlodej-si-odnesl-protismykove-retezy-ze-sanitky-zase-zmizelo-radio-a-taska-20170310.html">Zloděj si odnesl protismykové řetězy, ze sanitky zase zmizelo rádio a taška</a>
                </h2>
                <p>Stod - Neznámý pachatel se neštítil krást ze sanitky, která byla zaparkovaná před stodskou nemocnicí.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pátek ve znamení Žebříku. Ovládne ceny Tomáš Klus?" href="/kultura_region/patek-ve-znameni-zebriku-ovladne-ceny-tomas-klus-20170309.html">
                        <img src="http://g.denik.cz/46/e1/plzen-hudebni-anketa-zebrik-tiskovka-tomas-klus3_denik-240.jpg" width="240" height="160" alt="Zpěvák Tomáš Klus na tiskové konferenci k pátečnímu vyhlášení hudební ankety Žebřík v plzeňském multikulturním centru DEPO 2015." title="Zpěvák Tomáš Klus na tiskové konferenci k pátečnímu vyhlášení hudební ankety Žebřík v plzeňském multikulturním centru DEPO 2015.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zebrik-oslavi-ctvrtstoleti-uz-v-patek-10-brezna.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Pátek ve znamení Žebříku. Ovládne ceny Tomáš Klus?" href="/kultura_region/patek-ve-znameni-zebriku-ovladne-ceny-tomas-klus-20170309.html">Pátek ve znamení Žebříku. Ovládne ceny Tomáš Klus?</a>
                </h2>
                <p>Plzeň - Populární hudební anketa bude i ve znamení nové moderátorské dvojice.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výhra? Jen odrazový můstek do dalších bojů, říká plzeňský útočník Svoboda" href="/hokej_region/vyhra-jen-odrazovy-mustek-do-dalsich-boju-rika-plzensky-utocnik-svoboda-20170309.html">
                        <img src="http://g.denik.cz/46/8d/tomas-svoboda-160226_denik-240.jpg" width="240" height="180" alt="Tomáš Svoboda" title="Tomáš Svoboda">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Výhra? Jen odrazový můstek do dalších bojů, říká plzeňský útočník Svoboda" href="/hokej_region/vyhra-jen-odrazovy-mustek-do-dalsich-boju-rika-plzensky-utocnik-svoboda-20170309.html">Výhra? Jen odrazový můstek do dalších bojů, říká plzeňský útočník Svoboda</a>
                </h2>
                <p>Plzeň – Na čtvrteční výhře nad Vítkovicemi, kterou si hokejová Plzeň vynutila pokračování předkola play-off, se útočník Tomáš Svoboda podílel gólem a dvěma asistencemi.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vrtulnik-u-plas-havaroval-behem-nacviku-letu-pri-vysazeni-motoru-20170310.html" class="img-l"><img src="http://g.denik.cz/46/87/pad-nehoda-vrtulnik-rybnice-letiste-plasy-160816-001_denik-100.jpg" width="100" height="75" alt="Havárie vrtulníku u Rybnice na severním Plzeňsku" title="Havárie vrtulníku u Rybnice na severním Plzeňsku"></a>
                <a href="/zpravy_region/vrtulnik-u-plas-havaroval-behem-nacviku-letu-pri-vysazeni-motoru-20170310.html" class="text-r">
                    Za pádem vrtulníku u Plas stojí příliš výrazné reakce pilota
                    <span>Plasy - Za tragickou nehodou vrtulníku v srpnu 2016 stojí pravděpodobně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/konec-vyluky-tramvaje-opet-budou-jezdi-pres-slovany-20170310.html" class="img-l"><img src="http://g.denik.cz/46/1a/rekonstrukce-uzavriska-mosty-hlavni-nadrazi-mikulasska-170123-01_denik-100.jpg" width="100" height="75" alt="Kvůli rekonstrukci mostů u hlavního vlakového nádraží v Plzni byla uzavřena část Mikulášské ulice" title="Kvůli rekonstrukci mostů u hlavního vlakového nádraží v Plzni byla uzavřena část Mikulášské ulice"></a>
                <a href="/zpravy_region/konec-vyluky-tramvaje-opet-budou-jezdi-pres-slovany-20170310.html" class="text-r">
                    Konec výluky, tramvaje opět budou jezdit přes Slovany
                    <span>Plzeň - Nepříjemná výluka už je minulostí.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/stahlavy-chteji-vlastni-pitnou-vodu-vrt-na-svidne-je-nadejny-20170310.html" class="img-l"><img src="http://g.denik.cz/1/e9/pitna-voda-kohoutek-4_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/stahlavy-chteji-vlastni-pitnou-vodu-vrt-na-svidne-je-nadejny-20170310.html" class="text-r">
                    Šťáhlavy chtějí vlastní pitnou vodu. Vrt na Svidné je nadějný
                    <span>Šťáhlavy – „Když všechno půjde dobře, myslím si, že do dvou let bychom…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zruseni-penzijni-reformy-bylo-spise-dobrym-krokem-20170310.html" class="img-l"><img src="http://g.denik.cz/63/b5/money-penize-ilustracni-foto_denik-100.jpg" width="100" height="75" alt="Peníze. Ilustrační foto. " title="Peníze. Ilustrační foto. "></a>
                <a href="/zpravy_region/zruseni-penzijni-reformy-bylo-spise-dobrym-krokem-20170310.html" class="text-r">
                    Zrušení penzijní reformy bylo spíše dobrým krokem
                    <span>Plzeňský kraj - Vybrané osobnosi Plzeňského kraje se zrušením reformy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nad-krajem-zavlaji-vlajky-tibetu-bude-jich-jako-vloni-20170309.html" class="img-l"><img src="http://g.denik.cz/46/96/tibetska-vlajka-lumir-aschenbrenner-starosta-plzen-slovany-archiv-170309_denik-100.jpg" width="100" height="75" alt="Lumír Aschenbrenner při vyvěšování tibetské vlajky na slovanské radnici" title="Lumír Aschenbrenner při vyvěšování tibetské vlajky na slovanské radnici"></a>
                <a href="/zpravy_region/nad-krajem-zavlaji-vlajky-tibetu-bude-jich-jako-vloni-20170309.html" class="text-r">
                    Nad krajem zavlají vlajky Tibetu. Bude jich jako vloni
                    <span>Plzeňský kraj – Pokud bude vyvěšovat také Krajský úřad, bude pak až příští…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.50.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.50.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.50.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" href="/galerie/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi.html?mm=7566523">
                    <img src="http://g.denik.cz/21/c3/spicak-louze-2016-27_denik-100.jpg" width="100" height="75" alt="VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" title="VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži">
                </a>
                <a title="číst článek: VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční jízda přes louži" class="video-text" href="/galerie/video-sezona-na-spicaku-vrcholi-chysta-se-tradicni-jizda-pres-louzi.html">
                    <div class="title">video</div>
                    VIDEO: Sezona na Špičáku vrcholí, chystá se tradiční…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: HC Škoda Plzeň - HC Vítkovice Ridera" href="/galerie/hc-skoda-plzen-hc-vitkovice-ridera2017.html">
                            <img src="http://g.denik.cz/46/ae/hokej-predkolo-plzen-vitkovice-170309-2hl_denik-100.jpg" width="100" height="75" alt="Jaroslav Kracík se raduje ze vstřelené branky." title="Jaroslav Kracík se raduje ze vstřelené branky.">
                        </a>
                        <a title="číst článek: HC Škoda Plzeň - HC Vítkovice Ridera" class="video-text" href="/galerie/hc-skoda-plzen-hc-vitkovice-ridera2017.html">
                            <div class="title">galerie</div>
                            HC Škoda Plzeň - HC Vítkovice Ridera
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=plzensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6Ti-VCT-9-Hatchback-1486565280363945.html%3Fd_pm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dplzensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/18771/20808/15188/0/13669824258771/images/m1486565280363945.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2011</div>
                <div class="price">179 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=plzensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-2-0-16V-TUR-Hatchback-1466521793051900.html%3Fd_pm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dplzensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/18293/10861/13995/0/12595825848293/images/m1466521793051900.jpg" alt="Opel Astra">
            </div>
            <div class="right">
                <div class="title-car">Opel Astra</div>
                <div class="date">rok 2006</div>
                <div class="price">99 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=plzensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FYeti%2FYeti-1-2-TSI-mo-Kombi-1478867672839915.html%3Fd_pm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dplzensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/26397/10220/12602/0/11342106626397/images/m1478867672839915.jpg" alt="Škoda Yeti">
            </div>
            <div class="right">
                <div class="title-car">Škoda Yeti</div>
                <div class="date">rok 2011</div>
                <div class="price">219 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/lucka-vondrackova-desi-fanousky-pise-vzkazy-plne-bolesti-a-strachu-20170227.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/lucka-vondrackova-desi-fanousky-pise-vzkazy-plne-bolesti-a-strachu-20170227.html" target="_blank">Lucka Vondráčková děsí své blízké: Píše vzkazy plné BOLESTI a STRACHU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-zacne-zpivat-starou-vikingskou-pisen-neuverite-co-pak-udelaji-kravy-20170310.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/vikingsong_denik-100.jpg" width="100" height="56" alt="Jonna svým zpěvem na zvířata zapůsobila až neuvěřitelně." title="Jonna svým zpěvem na zvířata zapůsobila až neuvěřitelně."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-zacne-zpivat-starou-vikingskou-pisen-neuverite-co-pak-udelaji-kravy-20170310.html" target="_blank">VIDEO: Začne zpívat starou vikingskou píseň... Neuvěříte, co pak udělají krávy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-typek-slusne-nachyta-zlatokopku-ktera-je-presvedcena-ze-je-neodolatelna-20170226.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/af/perexzlatokopka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-typek-slusne-nachyta-zlatokopku-ktera-je-presvedcena-ze-je-neodolatelna-20170226.html" target="_blank">VIDEO: Týpek slušně nachytá zlatokopku, která je přesvědčená, že je neodolatelná</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/proboha-co-se-stalo-emma-smetana-opousti-malou-dceru-20170215.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/smetana-baner_denik-100.jpg" width="100" height="56" alt="Emma Smetana" title="Emma Smetana"></a>
        <a href="http://sip.denik.cz/celebrity/proboha-co-se-stalo-emma-smetana-opousti-malou-dceru-20170215.html" target="_blank">Proboha, co se stalo? Emma Smetana OPOUŠTÍ malou dceru!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/laska-jako-pracka-na-penize-jakub-stafek-zamestnava-svou-krasnou-pritelkyni-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/84/stafek_denik-100.jpg" width="100" height="56" alt="Mladík ze seriálu Ulice je vzezřením spíše sportovní typ." title="Mladík ze seriálu Ulice je vzezřením spíše sportovní typ."></a>
        <a href="http://sip.denik.cz/celebrity/laska-jako-pracka-na-penize-jakub-stafek-zamestnava-svou-krasnou-pritelkyni-20170224.html" target="_blank">LÁSKA jako pračka na peníze? Jakub Štáfek ZAMĚSTNÁVÁ svou krásnou přítelkyni</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/455228/zemanova-kandidatura-modlil-jsem-se-za-ni-i-v-kostele-rika-horacek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zemanova kandidatura? Modlil jsem se za ni i v kostele, říká Horáček</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/455236/bohaci-vaclav-a-bara-z-vymeny-manzelek-pravy-duvod-jejich-ucasti-vas-dostane.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Boháči Václav a Bára z Výměny manželek: Pravý důvod jejich účasti vás dostane!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/tornado-v-nemecku-devastovalo-domy-lide-si-ho-nataceli-videa.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Tornádo v Německu devastovalo domy, lidé si ho natáčeli! VIDEA</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/slysi-hlasy-vidi-duchy-je-to-jako-posednuti-popisuji-lide-hruznou-nemoc.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;plzensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Slyší hlasy, vidí duchy! Hrůzná nemoc je jako posednutí ďáblem</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4821bf862f4fe5757f9a8071c6fd502.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" target="_blank">13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/gemma-vazila-pouhych-27-kilogramu-ale-az-uvidite-jak-vypada-dnes-zataji-se-vam-dech-35792.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes, zatají se vám dech!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07bba91de06bc8a333205588fc9fbfda.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/gemma-vazila-pouhych-27-kilogramu-ale-az-uvidite-jak-vypada-dnes-zataji-se-vam-dech-35792.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes, zatají se vám dech!" target="_blank">Gemma vážila pouhých 27 kilogramů, ale až uvidíte, jak vypadá dnes,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/drsne-video-muzi-vs-zeny-jak-vypada-rano-v-koupelne-35814.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/71825328a49505ff32a406bedbb39e68.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/drsne-video-muzi-vs-zeny-jak-vypada-rano-v-koupelne-35814.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?" target="_blank">DRSNÉ VIDEO MUŽI VS. ŽENY: Jak vypadá ráno v koupelně?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/krasne-a-bohate-deti-celebrit-ktere-vyhraly-geneticky-jackpot-35791.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/fb53223ad469164cceec120507857d58.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/krasne-a-bohate-deti-celebrit-ktere-vyhraly-geneticky-jackpot-35791.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;" target="_blank">Krásné a bohaté: Děti celebrit, které vyhrály &quot;genetický jackpot&quot;</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/hejtman-ocenil-obcany-za-zachranu-zivota-pomohli-kojenci-i-zranenemu-motorkari-20170310.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/plzensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/plzensky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.50.1.7","","bbReklama-20573.50.1.7","display:block;");
bmone2n.addPosition("20573.50.2.7","","bbReklama-20573.50.2.7","display:block;");
bmone2n.addPosition("20573.50.3.7","","bbReklama-20573.50.3.7","display:block;");
bmone2n.addPosition("20573.50.4.7","","bbReklama-20573.50.4.7","display:block;");
bmone2n.addPosition("20573.50.5.7","","bbReklama-20573.50.5.7","display:block;");
bmone2n.addPosition("20573.50.6.7","","bbReklama-20573.50.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.50.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.50.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - plzensky.denik.cz";
    _sf_async_config.authors = "Dana Veselá";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
