<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'plzensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'FOTO: Den s Porsche přilákal do Lhoty přes tři tisíce lidí',
			'autor': ' Redakce',
		'mobile': false,
		'url': 'http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Den s Porsche přilákal do Lhoty přes tři tisíce lidí - Plzeňský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Plzeň – Na někdejší letištní ploše v plzeňské Lhotě se uplynulou neděli konal druhý ročník akce Prázdniny startují s Porsche Plzeň.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Plzeňský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html">
    <meta property="og:title" content="FOTO: Den s Porsche přilákal do Lhoty přes tři tisíce lidí">
    <meta property="og:image" content="http://g.denik.cz/46/6c/den-s-porche-170629-05_denik-630.jpg">
    <meta property="og:description" content="Plzeň – Na někdejší letištní ploše v plzeňské Lhotě se uplynulou neděli konal druhý ročník akce Prázdniny startují s Porsche Plzeň.">
    <link rel="previewimage" href="http://g.denik.cz/46/6c/den-s-porche-170629-05_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-29T11:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/plzensky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="FOTO: Den s Porsche přilákal do Lhoty přes tři tisíce lidí">
    <meta name="twitter:description" content="Plzeň – Na někdejší letištní ploše v plzeňské Lhotě se uplynulou neděli konal druhý ročník akce Prázdniny startují s Porsche Plzeň.">
    <meta name="twitter:image" content="http://g.denik.cz/46/6c/den-s-porche-170629-05_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style2.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style3.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style4.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style5.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style6.css">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Plzeňský deník" href="http://plzensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498216497.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/plzensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion plzensky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Plzeň" href="/mikroregion/plzen.html">PLZEŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Blovice" href="/mikroregion/blovice.html">BLOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nepomuk" href="/mikroregion/nepomuk.html">NEPOMUK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Přeštice" href="/mikroregion/prestice.html">PŘEŠTICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kralovice" href="/mikroregion/kralovice.html">KRALOVICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://plzensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                    <i class="fa fa-trophy"></i> TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://plzensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/plzensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/tema/u-nas-vam-bude-fajn.html"  data-ga-push="menu-podrubriky" title="U nás vám bude fajn">
                    U NÁS VÁM BUDE FAJN
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/on-line-rozhovory.html"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                    <i class="fa fa-comment"></i> ON-LINE ROZHOVORY
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/personalni-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Personální inzerce">
                    PERSONÁLNÍ INZERCE
                </a>
            </li>
            <li>
                <a href="http://plzensky.denik.cz/tema/politicke-okenko.html"  data-ga-push="menu-podrubriky" title="Politické okénko">
                    <i class="fa fa-comment"></i> POLITICKÉ OKÉNKO
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis"></span>
    <a href="http://plzensky.denik.cz/zpravy_region/gambrinus-vypravil-do-ulic-specialni-tramvaj-pta-se-v-ni-plzenanu-na-nazor-20170502.html" class="text">Napište, kam chodíte na Gambrinus a vyhrajte sud piva nebo párty pro přátele</a>
    <a href="#close" class="fa fa-times close" data-title="napiste-kam-chodite-na-gambrinus-a-vyhrajte-sud-piva-nebo-party-pro-pratele"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>FOTO: Den s Porsche přilákal do Lhoty přes tři tisíce lidí</h1>
                <p class="perex">Plzeň – Na někdejší letištní ploše v plzeňské Lhotě se uplynulou neděli konal druhý ročník akce Prázdniny startují s Porsche Plzeň.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:04</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html&text=FOTO%3A%20Den%20s%20Porsche%20p%C5%99il%C3%A1kal%20do%20Lhoty%20p%C5%99es%20t%C5%99i%20tis%C3%ADce%20lid%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/den-s-porsche.html?mm=7882532&amp;back=4009988991-2064-46">
                                        <img src="http://g.denik.cz/46/6c/den-s-porche-170629-05_denik-630.jpg" width="630" height="420" alt="Den s Porsche ve Lhotě" title="Den s Porsche ve Lhotě" class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/den-s-porsche.html?mm=7882532&amp;back=4009988991-2064-46&amp;photo=1">

                                            <img src="http://g.denik.cz/46/ae/den-s-porche-170629_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/den-s-porsche.html?mm=7882533&amp;back=4009988991-2064-46&amp;photo=2">

                                            <img src="http://g.denik.cz/46/08/den-s-porche-170629-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/den-s-porsche.html?mm=7882534&amp;back=4009988991-2064-46&amp;photo=3">

                                            <img src="http://g.denik.cz/46/7c/den-s-porche-170629-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/den-s-porsche.html?mm=7882532&amp;back=4009988991-2064-46&amp;photo=1">
                                            <img src="http://g.denik.cz/46/54/den-s-porche-170629-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>16</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Den s Porsche ve Lhotě<span>Foto: <span>Deník / Vaiz Zdeněk</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Akce se povedla, bavit se přišly přes tři tisícovky lidí.</p>
<p>Plzeňský autosalon připravil pro zájemce bohatý program. Hlavní roli hrála pochopitelně auta, mezi taháky patřily atraktivní vozy Porsche, Bentley nebo Lamborghini Aventador.</p>
<p>Jednotlivá stanoviště nabídla vysokozdvižnou plošinu, londýnský doubledecker, Besip team, simulátory nárazu a převrácení nebo třeba praktické ukázky resuscitace a záchrany raněných.</p>
<p>Netrpěliví fanoušci FC Viktoria Plzeň se dočkali autogramiády Davida Limberského a Milana Petržely, mohli získat ale i podpis střelkyně a olympijské vítězky Kateřiny Emmons.</p>
<p>Velmi sledovaná byla dřevorubecká show i vystoupení držitele hudební ceny Anděl a zpěváka roku Thoma Artwaye.</p>
<p>Celý den byl koncipovaný jakou soutěž o rodinný vůz na prázdniny.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//plzensky.denik.cz/zpravy_region/hendikepovani-se-utkali-v-petiboji-20170629.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/46/a8/plzen-atletika-handicapovani-2-rocnik-akce-dame-to-sportovni-dopoledne-zdravotne-postizeni-08_denik-180.jpg" width="180" height="120" alt="atletika handicapovaní - 2 ročník akce Dáme to - sportovní dopoledne zdravotně postižení" title="atletika handicapovaní - 2 ročník akce Dáme to - sportovní dopoledne zdravotně postižení">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Hendikepovaní se utkali v pětiboji</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:04</span>
    <a href="/diskuse/nova/C1ewr.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html&text=FOTO%3A%20Den%20s%20Porsche%20p%C5%99il%C3%A1kal%20do%20Lhoty%20p%C5%99es%20t%C5%99i%20tis%C3%ADce%20lid%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://plzensky.denik.cz/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Maminky, žáci, senioři i veteráni budou jezdit levněji"  href="/zpravy_region/maminky-zaci-seniori-i-veterani-budou-jezdit-levneji-20170627.html">
        <img src="http://g.denik.cz/46/52/plzenska-karta-revizor-kontrola-mhd-pmdp-121207_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Maminky, žáci, senioři i veteráni budou jezdit levněji"  href="/zpravy_region/maminky-zaci-seniori-i-veterani-budou-jezdit-levneji-20170627.html">
                
                Maminky, žáci, senioři i veteráni budou jezdit levněji
                <span class="perex">Plzeňský kraj - Slevy jízdného mají pomoci zaplnit autobusy i vlaky. Podmínka? Plzeňská karta.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" target="_blank" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">
                <img src="http://g.denik.cz/115/a9/koda-rapid-mtx-uvod_denik-300.jpg" width="300" height="169" alt="Škoda Rapid 136 MTX Cabrio." title="Škoda Rapid 136 MTX Cabrio.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/unikaty-ceskeho-metalexu.html"><i class="fa fa-camera"></i> 49</a>

                <h2>
                    <a title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" target="_blank" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu</a>
                </h2>
                <div class="perex hidden">Metalex, společnost později známá jako MTX, si za více než čtyřicet let vydobyl zvláštní místo v historii českého motorsportu a automobilového průmyslu. Za socialismu v tomto podniku vznikla řada podivuhodných aut, krátce po revoluci se firma zase proslavila přestavbou škodovek na kabriolety.  Dokonce postavila i supersport.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dubnička: Akvabely jsou o přátelství" href="/kultura_region/dubnicka-akvabely-jsou-o-pratelstvi-20170629.html">
                <img src="http://g.denik.cz/46/98/plzen-divadlo-akvabely-05_denik-300.jpg" width="300" height="200" alt="Zkouška divadelního představení Akvabely, ve kterém se představí Zdeněk Rohlíček a Bronislav Kotiš. Režie se ujal Vilém Dubnička" title="Zkouška divadelního představení Akvabely, ve kterém se představí Zdeněk Rohlíček a Bronislav Kotiš. Režie se ujal Vilém Dubnička">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/u-zvonu-se-zkousi.html"><i class="fa fa-camera"></i> 10</a>

                <h2>
                    <a title="číst článek: Dubnička: Akvabely jsou o přátelství"  href="/kultura_region/dubnicka-akvabely-jsou-o-pratelstvi-20170629.html">Dubnička: Akvabely jsou o přátelství</a>
                </h2>
                <div class="perex hidden">Plzeň - Divadelní léto pod plzeňským nebem postaví jeviště a hlediště v centru Plzně podesáté. A přichází s několika novinkami. Poprvé uvede hru současného českého autora a poprvé bude reprízovat vedle inscenace z předchozího roku i inscenaci uvedenou poprvé před dvěma lety.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hendikepovaní se utkali v pětiboji" href="/zpravy_region/hendikepovani-se-utkali-v-petiboji-20170629.html">
                        <img src="http://g.denik.cz/46/a8/plzen-atletika-handicapovani-2-rocnik-akce-dame-to-sportovni-dopoledne-zdravotne-postizeni-08_denik-240.jpg" width="240" height="160" alt="atletika handicapovaní - 2 ročník akce Dáme to - sportovní dopoledne zdravotně postižení" title="atletika handicapovaní - 2 ročník akce Dáme to - sportovní dopoledne zdravotně postižení">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/druhy-rocnik-akce-dame-to.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hendikepovaní se utkali v pětiboji" href="/zpravy_region/hendikepovani-se-utkali-v-petiboji-20170629.html">Hendikepovaní se utkali v pětiboji</a>
                </h2>
                <p>Plzeň - I když mají zdravotní postižení, nechybí jim nadšení pro sport.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Viktoria uštědřila debakl druholigovému Ústí" href="/fotbal_region/viktoria-ustedrila-debakl-druholigovemnu-usti-20170628.html">
                        <img src="http://g.denik.cz/46/af/pripravny-zapas-viktorka-170628_denik-240.jpg" width="240" height="160" alt="Viktorka sehrála přátelské utkání s Ústím nad Labem" title="Viktorka sehrála přátelské utkání s Ústím nad Labem">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Viktoria uštědřila debakl druholigovému Ústí" href="/fotbal_region/viktoria-ustedrila-debakl-druholigovemnu-usti-20170628.html">Viktoria uštědřila debakl druholigovému Ústí</a>
                </h2>
                <p>Plzeň – V posledních třech zápasech v Plzni dokázalo druholigové Ústí nad Labem v Plzni proti favorizované Viktorii uhrát pokaždé nerozhodný výsledek (2:2, 4:4, 2:2).</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pobodaný muž na ubytovně" href="/zlociny-a-soudy/pobodany-muz-na-ubytovne-20170628.html">
                        <img src="http://g.denik.cz/1/00/vrah-vrazda-nuz-nasili-prepadeni_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pobodaný muž na ubytovně" href="/zlociny-a-soudy/pobodany-muz-na-ubytovne-20170628.html">Pobodaný muž na ubytovně</a>
                </h2>
                <p>Plzeň – V Plzni jde o další útok nožem během jednoho týdne.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ostrahy nákupních center hlásí nárůst krádeží a agresivity" href="/zlociny-a-soudy/ostrahy-nakupnich-center-hlasi-narust-kradezi-a-agresivity-20170628.html">
                        <img src="http://g.denik.cz/63/ef/658917ddde-kradez-kapsar-kapesni-zlodej-obchodni-dum-ilustracni_denik-240.jpg" width="240" height="180" alt="Kapesní krádež. Ilustrační foto. " title="Kapesní krádež. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ostrahy nákupních center hlásí nárůst krádeží a agresivity" href="/zlociny-a-soudy/ostrahy-nakupnich-center-hlasi-narust-kradezi-a-agresivity-20170628.html">Ostrahy nákupních center hlásí nárůst krádeží a agresivity</a>
                </h2>
                <p>Plzeň – Více krádeží a rostoucí agresivitu a napadání ostrahy, zákazníků i zaměstnanců hlásí plzeňská obchodní centra.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hendikepovani-se-utkali-v-petiboji-20170629.html" class="img-l"><img src="http://g.denik.cz/46/a8/plzen-atletika-handicapovani-2-rocnik-akce-dame-to-sportovni-dopoledne-zdravotne-postizeni-08_denik-100.jpg" width="100" height="67" alt="atletika handicapovaní - 2 ročník akce Dáme to - sportovní dopoledne zdravotně postižení" title="atletika handicapovaní - 2 ročník akce Dáme to - sportovní dopoledne zdravotně postižení"></a>
                <a href="/zpravy_region/hendikepovani-se-utkali-v-petiboji-20170629.html" class="text-r">
                    Hendikepovaní se utkali v pětiboji
                    <span>Plzeň - I když mají zdravotní postižení, nechybí jim nadšení pro sport.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/maminky-zaci-seniori-i-veterani-budou-jezdit-levneji-20170627.html" class="img-l"><img src="http://g.denik.cz/46/52/plzenska-karta-revizor-kontrola-mhd-pmdp-121207_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/maminky-zaci-seniori-i-veterani-budou-jezdit-levneji-20170627.html" class="text-r">
                    Maminky, žáci, senioři i veteráni budou jezdit levněji
                    <span>Plzeňský kraj - Slevy jízdného mají pomoci zaplnit autobusy i vlaky.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sto-osmnacti-tisic-aut-byvavalo-20170628.html" class="img-l"><img src="http://g.denik.cz/46/42/sto-osmnacti-tisic-aut-byvavalo_denik-100.jpg" width="78" height="75" alt="PRAVDA, středa 21. června 1967. Článek Silnice mají zpoždění vyšel na titulní straně deníku. Doprava byla i tehdy velké téma, které čtenáře zajímalo." title="PRAVDA, středa 21. června 1967. Článek Silnice mají zpoždění vyšel na titulní straně deníku. Doprava byla i tehdy velké téma, které čtenáře zajímalo."></a>
                <a href="/zpravy_region/sto-osmnacti-tisic-aut-byvavalo-20170628.html" class="text-r">
                    Sto osmnácti tisíc aut? Bývávalo
                    <span>Plzeň – Seriál Plzeňský dějepis se dnes vrací do roku 1967.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hospic-sv-lazara-bude-zelenejsi-20170628.html" class="img-l"><img src="http://g.denik.cz/35/e5/zahradapark-14kvetinovyzahon01_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/hospic-sv-lazara-bude-zelenejsi-20170628.html" class="text-r">
                    Hospic sv. Lazara bude zelenější
                    <span>Plzeň – Částku 80 tisíc Kč dostane z městského fondu životního prostředí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/razie-v-plzenske-veznici-objevila-pasovane-telefony-sim-karty-i-drogy-20170628.html" class="img-l"><img src="http://g.denik.cz/46/d0/razie-v-plzenske-veznici-objevila-pasovane-telefony-sim-karty-injekce-i-drogy-03_denik-100.jpg" width="100" height="75" alt="Předměty zabavené při razii ve Věznici Plzeň." title="Předměty zabavené při razii ve Věznici Plzeň."></a>
                <a href="/zpravy_region/razie-v-plzenske-veznici-objevila-pasovane-telefony-sim-karty-i-drogy-20170628.html" class="text-r">
                    Razie v plzeňské věznici objevila pašované telefony, SIM karty i drogy
                    <span>Plzeň - Policisté obvinili jedenáct lidí. Jsou mezi nimi vězňové i jejich…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24361-bez-bourani-to-neslo/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/5b3dc4fe766d30d2a483fd606b9e281a.jpg" alt="Návštěva bytu: bez bourání to nešlo"></div>
                <div class="text">Návštěva bytu: bez bourání to nešlo</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Slavnosti kaše 2017" href="/galerie/slavnosti-kase-2017.html?mm=7871123">
                    <img src="http://g.denik.cz/21/b6/slavnosti-kase-2017-09-10_denik-100.jpg" width="100" height="75" alt="Slavnosti kaše 2017" title="Slavnosti kaše 2017">
                </a>
                <a title="číst článek: Slavnosti kaše 2017" class="video-text" href="/galerie/slavnosti-kase-2017.html">
                    <div class="title">video</div>
                    Slavnosti kaše 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Den s Porsche" href="/galerie/den-s-porsche.html">
                            <img src="http://g.denik.cz/46/6c/den-s-porche-170629-05_denik-100.jpg" width="100" height="67" alt="Den s Porsche ve Lhotě" title="Den s Porsche ve Lhotě">
                        </a>
                        <a title="číst článek: Den s Porsche" class="video-text" href="/galerie/den-s-porsche.html">
                            <div class="title">galerie</div>
                            Den s Porsche
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=plzensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-Sedan-Limuzina-14939808373050.html%3Fd_pm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dplzensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/18293/10861/13995/0/12595825848293/images/m14939808373050.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2009</div>
                    <div class="price">229 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=plzensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6TDi-77kW-Kombi-148677395823048201.html%3Fd_pm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dplzensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/18771/20808/15188/0/13669824258771/images/m148677395823048201.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">194 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=plzensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-1-6TDI-po-Kombi-14942702373320.html%3Fd_pm%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dplzensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26397/10220/12602/0/11342106626397/images/m14942702373320.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2014</div>
                    <div class="price">265 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/valka-v-rodine-pracharu-agata-se-mela-pustit-do-sestry-sveho-muze-20170626.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cf/jakub-prachar-agata-pracharova-mariana-pracharova_denik-100.jpg" width="100" height="56" alt="Co se v té rodině děje?" title="Co se v té rodině děje?"></a>
        <a href="http://sip.denik.cz/celebrity/valka-v-rodine-pracharu-agata-se-mela-pustit-do-sestry-sveho-muze-20170626.html" target="_blank">VÁLKA V RODINĚ PRACHAŘŮ? Agáta se měla PUSTIT DO SESTRY svého muže!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pravda-o-vztahu-bolka-polivky-a-syna-vladimira-proc-ho-vychovaval-jako-cernocha-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/50/bolek-polivka-vladimir-polivka_denik-100.jpg" width="100" height="56" alt="Vladimír to s tátou občas neměl lehké." title="Vladimír to s tátou občas neměl lehké."></a>
        <a href="http://sip.denik.cz/celebrity/pravda-o-vztahu-bolka-polivky-a-syna-vladimira-proc-ho-vychovaval-jako-cernocha-20170619.html" target="_blank">PRAVDA o vztahu Bolka Polívky a syna Vladimíra: Přiznal, že potomka TÝRAL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/coze-vy-pouzivate-obycejne-vizitky-mrkejte-na-tyto-neobycejne-a-inspirujte-se-20170623.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a0/perex-vizitky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/coze-vy-pouzivate-obycejne-vizitky-mrkejte-na-tyto-neobycejne-a-inspirujte-se-20170623.html" target="_blank">COŽE? Vy používáte obyčejné VIZITKY? Mrkejte na tyto NEOBYČEJNÉ a inspirujte se</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-tihle-mali-kluci-meli-fackovat-holky-jejich-reakce-vas-hodne-prekvapi-20170629.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/99/facky-nezname-divce-video_denik-100.jpg" width="100" height="56" alt="V dětství má člověk možná větší schopnost rozeznat dobro od zla, než je tomu v dospělosti..." title="V dětství má člověk možná větší schopnost rozeznat dobro od zla, než je tomu v dospělosti..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-tihle-mali-kluci-meli-fackovat-holky-jejich-reakce-vas-hodne-prekvapi-20170629.html" target="_blank">VIDEO: Tihle malí kluci měli fackovat holky... Jejich reakce vás hodně zaskočí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/galerie-23-chlupacu-vydesenych-k-smrti-naprosto-obycejnymi-jevy-20170620.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/perex-psi-des_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/galerie-23-chlupacu-vydesenych-k-smrti-naprosto-obycejnymi-jevy-20170620.html" target="_blank">GALERIE: 23 chlupáčů VYDĚŠENÝCH K SMRTI naprosto obyčejnými jevy</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/galerie-mlada-zena-vytvari-umelecka-dila-primo-na-lidskem-tele.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/3d29306b050644b3276cd4dab0e79944.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/galerie-mlada-zena-vytvari-umelecka-dila-primo-na-lidskem-tele.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Mladá žena vytváří umělecká díla přímo na lidském těle</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kamera-zachytila-zrod-noveho-zivota-maminka-porodila-v-letadle.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0397eac28f99624c815386fefb0cc2c2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kamera-zachytila-zrod-noveho-zivota-maminka-porodila-v-letadle.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kamera zachytila zrod nového života! Maminka porodila v letadle</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/obrovsky-policejni-skandal-tancili-opili-a-nazi-doslo-i-na-verejny-sex.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/6638f1bcec023d8b18e59b44b2aa4ec1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/obrovsky-policejni-skandal-tancili-opili-a-nazi-doslo-i-na-verejny-sex.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Obrovská ostuda policie: Tančili opilí a nazí, došlo i na veřejný sex!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478676/smutny-osud-pohadkove-arabely-jany-nagyove-prisla-o-deti-i-praci.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/b60fab121ff92616ff9925695d64ea10.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478676/smutny-osud-pohadkove-arabely-jany-nagyove-prisla-o-deti-i-praci.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smutný osud pohádkové Arabely Jany Nagyové: Přišla o děti i práci!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-servis/478883/prevratny-objev-brnensti-lekari-vedi-kdo-onemocni-leukemii.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/0ae7e97d15023eeb9bf69660b3e3183e.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-servis/478883/prevratny-objev-brnensti-lekari-vedi-kdo-onemocni-leukemii.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'plzensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Převratný objev: Brněnští lékaři vědí, kdo onemocní leukémií!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/edc04d4154e3326e0128c00dcc589214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" target="_blank">NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/galerie-neuveritelnych-promen-co-dokaze-cviceni-je-neco-takoveho-skutecne-mozne-36111.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Galerie neuvěřitelných proměn: CO DOKÁŽE CVIČENÍ! Je něco takového skutečně možné?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9fd3c1c8594c4805f2490b3742dc2400.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/galerie-neuveritelnych-promen-co-dokaze-cviceni-je-neco-takoveho-skutecne-mozne-36111.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Galerie neuvěřitelných proměn: CO DOKÁŽE CVIČENÍ! Je něco takového skutečně možné?" target="_blank">Galerie neuvěřitelných proměn: CO DOKÁŽE CVIČENÍ! Je něco takového…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-8-hollywoodskych-krasavcu-zije-s-osklivkami-proc-36090.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 8 hollywoodských KRASAVCŮ žije s OŠKLIVKAMI. Proč?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ff257f00729a145688fb3a0e17692bda.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-8-hollywoodskych-krasavcu-zije-s-osklivkami-proc-36090.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 8 hollywoodských KRASAVCŮ žije s OŠKLIVKAMI. Proč?" target="_blank">Těchto 8 hollywoodských KRASAVCŮ žije s OŠKLIVKAMI. Proč?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/rodice-svou-dceru-vykrmili-do-morbidnich-rozmeru-ovsem-dnes-byste-ji-nepoznali-36100.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji nepoznali!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/74480d0cead2e3c5c07c20de53dc41ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/rodice-svou-dceru-vykrmili-do-morbidnich-rozmeru-ovsem-dnes-byste-ji-nepoznali-36100.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji nepoznali!" target="_blank">Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/den-s-porsche-prilakal-do-lhoty-pres-tri-tisice-lidi-20170629.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/plzensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/plzensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/plzensky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498216497.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
